Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

DaPole

Silver User

  • »DaPole« ist der Autor dieses Themas

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 579 205

Nächstes Level: 677 567

  • Nachricht senden

1

Dienstag, 15. Februar 2011, 15:12

Luftmassenmesser A6 4,2

Hätte da MAL eine Frage,

bei mir verabschiedet sich höchstwahrscheinlich allmählich der LMM, habe die Symptome, dass er nicht mehr sauber durchzieht beim beschleunigen unter Vollast, habe so ein stufenweisen anzug, und ich behaupte, dass er im moment nicht wirklich die 300PS auf die Räder bringt.. im 5. Gang auf der AB im TipTronic betrieben bei etwa 120Sachen bei etwas über 2.000U/min geht garnichts, da komme ich mir vor, als ob er 120PS hätte.. muss generell runterschalten, damit sich die Nadel bewegt..

Dann ist mir kurz nach dem Kauf auf der AB bei Vollgas bei etwa 5.500U/min die ESP + ABS leuchte kurz angegangen, Gasanlage hat auf Benzim umgeschalten, dieses hatte ich seither aber nicht mehr, bin auch ehrlich gesagt, nicht der Typ Mensch, der den Wagen bis in den Begrenzer jagt ( Diesel gewohnheit, immer Untertourig :P ) ... Habe aber auch keinen vergleich, weil der Wagen seit ich ihn gekauft habe so lief..

Habe vorhin MAL den Stecker vom LMM abgezogen und bin so eine runde gefahren (ESP + ABS leuchtete logischerweise) mir ist aber aufgefallen, dass er viel sauberen anzug hatte, mehr Druck und viel geschmeidiger lief.. daher schließe ich MAL daraus, dass der LMM wohl einen weghat..

Nun habe ich vorhin beim Bosch-Service angefragt, zwecks eines neuen und dieser sagte mir, dass Bosch wohl für den 4,2er mit dem Motorkennbuchstaben ARS, wie ich ihn habe keinen hätte, einzig den ASG hat er gelistet..

Nun wollte ich MAL von euch wissen, ob ich dieser auch für den ARS passt, oder ob es auch andere passende LMM gibt, die ich unter Umständen verbauen könnte, abgesehen von Bosch.. (wenn ja, bitte mit Quelle oder Online-Shop)

Danke vorab für die Antworten..


2

Dienstag, 15. Februar 2011, 16:24

Hast du das Problem nur im Gas-Betrieb oder auch bei Benzin?

DaPole

Silver User

  • »DaPole« ist der Autor dieses Themas

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 579 205

Nächstes Level: 677 567

  • Nachricht senden

3

Dienstag, 15. Februar 2011, 16:31

Im Benzinbetrieb wie auch im Gasbetrieb, es gibt keinerlei Veränderungen, wenn ich umschalte..


4

Dienstag, 15. Februar 2011, 16:57

Also kann man die Gasanlage als Fehler ausschalten.

Habe einen LMM im Netzt gefunden:
http://www.pkwteile.de/autoteile/audi-ersatzteile/a6-avant-4b-c5/11362/12906/luftmassenmesser-luftmengenmesser

DaPole

Silver User

  • »DaPole« ist der Autor dieses Themas

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 579 205

Nächstes Level: 677 567

  • Nachricht senden

5

Dienstag, 15. Februar 2011, 17:12

Die Gasanlage läuft Einwandfrei.. da ich ja den Stecker vom LMM AB hatte und er wesentlich besser lief, gehe ich schon davon aus, dass der LMM der Übeltäter ist..

Naja, da kostet das Austauschteil 102,- € zzgl. Versand, vllt. für den Preis krieg ichs schon fast bei Audi.. hatte gedacht, dass es unter Umständen noch günstigere Quellen gibt ;)

Sebbo

Audi AS

  • »Sebbo« ist männlich

Beiträge: 334

Fahrzeug: A6 4B 4,2

EZ: 07.99

MKB/GKB: ARS/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 889 731

Nächstes Level: 1 000 000

Danksagungen: 3 / 0

  • Nachricht senden

6

Dienstag, 15. Februar 2011, 18:12

möglichkeit wäre MAL beim schrotthändler anzurufen!

kiesow z.b

http://kiesow.de/online-teilesuche/detailansicht/uid/17451.html
gruß
sebastian


DaPole

Silver User

  • »DaPole« ist der Autor dieses Themas

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 579 205

Nächstes Level: 677 567

  • Nachricht senden

7

Dienstag, 15. Februar 2011, 18:56

Naja Gebrauchtteil will ich ungern, wenn meiner schon bei 160tkm einen weg hat, wie lange macht das einer mit bereits 220tkm noch.. Also sollte schon ein Neuteil sein.. Aber die ursprüngliche Frage wurde leider noch nicht beantwortet.. Passen noch LMM von anderen Modellen, oder motorentypen wie z.b. Dem Asg ?

8

Dienstag, 15. Februar 2011, 19:10

Glaube ich nicht, sonst würden es ja nicht andere sein.

Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 448 329

Nächstes Level: 453 790

  • Nachricht senden

9

Dienstag, 15. Februar 2011, 19:58

Hallo,
die Original-Teilenummern der LMM der V8er (ASG, ARS, ANK, AQJ) sind alle unterschiedlich, warum auch immer :?
Gruß


10

Dienstag, 15. Februar 2011, 20:09

Weil sie wohl unterschiedlich sind!?!

Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 448 329

Nächstes Level: 453 790

  • Nachricht senden

11

Dienstag, 15. Februar 2011, 20:28

Zitat von »"Manuel"«

Weil sie wohl unterschiedlich sind!?!

Jaja, schon klar! Witzbold! :) Aber sind die Unterschiede denn soo groß? Sind doch alles V8 Saugmotoren 8) .... das alles immer so kompliziert sein muss...tsts...... (Ironie)
Gruß

DaPole

Silver User

  • »DaPole« ist der Autor dieses Themas

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 579 205

Nächstes Level: 677 567

  • Nachricht senden

12

Dienstag, 15. Februar 2011, 20:30

Dann bestell ich das Teil einfach MAL im Austausch bei Trost, da kostet es neu 98,- € zzgl. Versand..

Oder kann mir MAL jemand die Original Teilenummer vom ARS posten, sehe es leider im eigebauten Zustand nicht, da es unten steht.. vielleicht hat die jemand zur Hand.. wäre super, dann könnte ich explizit noch MAL bei Bosch mit der Teilenummer anfragen :)


Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 448 329

Nächstes Level: 453 790

  • Nachricht senden

13

Dienstag, 15. Februar 2011, 20:32

077 133 471 G

Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 448 329

Nächstes Level: 453 790

  • Nachricht senden

14

Dienstag, 15. Februar 2011, 20:39

Hmm, seltsam.. AB MJ. 2002 sind die Teilenr. vom ASG und ANK wieder gleich. :?

DaPole

Silver User

  • »DaPole« ist der Autor dieses Themas

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 579 205

Nächstes Level: 677 567

  • Nachricht senden

15

Dienstag, 15. Februar 2011, 20:45

super, danke dir Gero, werde morgen nochmals mit dem Herrn vom Bosch-Service telefonieren, und ihm MAL die Teile-Nr. durchgeben, vllt. kann er damit was anfangen.. :)


DaPole

Silver User

  • »DaPole« ist der Autor dieses Themas

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 579 205

Nächstes Level: 677 567

  • Nachricht senden

16

Freitag, 18. Februar 2011, 08:34

So, also kleines Endergebnis.. habe den LMM nun vom freundlichen geholt, hat im Austausch 134,- € gekostet..

Nun hab ich ihn vorhin eingebaut und MAL eine Probefahrt gemacht.. ich kann nur sagen,... verdammte Sch****e läuft der gut..

ich glaube vorher lief der auf max. 200-230PS, mehr wirds nicht gewesen sein, endlich fühle ich die 400NM und auf der Bahn latsch ich bei 120 rein und er drückt ungeheurlich in den Sitz, so stell ich mir 300PS vor :D :D :D

Aber die nächste Investition werden Original Kats sein, habe 2 Metall Kats drin, welche vom Vorbesitzer verbaut wurden und der Brüllt viel zu aufdringlich, irgendwie zu blechrig..

Lieber sparen und Original Kats drunter und wieder ruhe in der Hütte haben..

Falls jemand KATs für den 4,2er da haben sollten PN an mich :)

Lesezeichen: