Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

meienny

Foren AS

  • »meienny« ist der Autor dieses Themas

Beiträge: 80

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lünen

Level: 30

Erfahrungspunkte: 253 926

Nächstes Level: 300 073

  • Nachricht senden

1

Mittwoch, 9. Februar 2011, 19:18

Loch im Klimakompressor. HILFE!!!

Hallo,

Ich habe mir einen neuen Klimakompressor einbauen lassen und jetzt ist er nach ca 2 monaten auch kaputt gagangen. Habe jetzt wieder einen neuen drin der hält wenigstens. Zu den Defekt.
Auf der autobahn ruckelte auf ein MAL der wagen kurz und dann ging die klimaanlage nicht mehr. Zur werkstatt und siehe da ein loch von ca 3-4 cm durchmesser drin. Wie kann so etwas geschehen. Der hersteller sagte erst das ich habe den klimatrockner nicht gewechselt habe. habe ich aber kann ich auch alles beweisen auf der rechnung. dann habe ich ihn nochmal eingeschickt. dan heißt es aufeinmal das kein oil reingefült wurde. Habe extra nachgefragt und der mechaniker hat oil reigefüllt und nach anleitung den kommpressor gedreht ( war eine meisterwerksatt). Zuhause habe ich MAL die oileinlassschraube rausgenommen und festgestellt das dort schleifspuren sind (als ob die schraube zu lag war hoffe mann kann es auf den foto erkennen). Ich weiß nicht weiter denke MAL muss zum anwalt damit.
Nochmal zurück zur frage.

Was könnte das sein was ein loch in den kompressor reist?

Fotos sind auch da





mfg


A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 269 347

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

2

Donnerstag, 10. Februar 2011, 06:29

Im Moment würdeich auf einen Herstellerfehler tippen. Oder die Werkstatt hat ihn unsachgemäß behandelt. Wie man sieht ist dieses Aludruckguss, evtl. beim einbauen nicht aufgepasst oder mit einem Werkzeug dran rumgedrückt.


Kann aber wie gesagt auch ein Fertigungsfehler sein, sprich Ermüdung.


PS: Nutze MAL bitte groß und Kleinschreibung. Liest sich dann deutlich besser.
A6 4B Bj: 2000 grau alles original.

meienny

Foren AS

  • »meienny« ist der Autor dieses Themas

Beiträge: 80

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lünen

Level: 30

Erfahrungspunkte: 253 926

Nächstes Level: 300 073

  • Nachricht senden

3

Donnerstag, 10. Februar 2011, 08:09

Ich kann mir aber nicht vorstellen das die Werkstatt da mit einen Werkzeug etwas beschädigt hat. das ist ja Guss und sehr dick. Aber eine Ermüdung nach so kurzer Zeit kann ich mit auch nicht vorstellen. Hat einer eine ahnung ob bei so einen Loch das gesammte Öl rauslaufen kann? Vieleicht wollte die Werkstatt auch Geld sparen.

P.s Ich achte jetzt mehr auch Großschreibung


ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 948 793

Nächstes Level: 2 111 327

  • Nachricht senden

4

Donnerstag, 10. Februar 2011, 09:24

Dieser Schaden kann eigentlich nur folgende Ursachen haben:

- Materialfehler
- Montagefehler
- unsachgemäße Behandlung

Ich tippe auf einen Materialfehler, denn der Druckguss ist sehr spröde! Wenn dann noch ein Schlag dazu kommt, reicht das aus um solch eine Beschädigung hervor zu rufen...
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

meienny

Foren AS

  • »meienny« ist der Autor dieses Themas

Beiträge: 80

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lünen

Level: 30

Erfahrungspunkte: 253 926

Nächstes Level: 300 073

  • Nachricht senden

5

Donnerstag, 10. Februar 2011, 13:45

Erstmal danke an euch alle. Ihr seid echt ein super Forum.

Waran kann man den erkennen das der Guss spröde ist? Hier nochmal ein paar Fotos in näherer Aufnahme. Was ist den das für ein Bolzen der da rausguckt. Der ist doch normalerweise bestimmt auch nicht lose oder?
Was ist das grüne für eine Flüssigkeit? oil oder kühlmittel?
mfg






ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 948 793

Nächstes Level: 2 111 327

  • Nachricht senden

6

Donnerstag, 10. Februar 2011, 15:29

Keine Ahnung was das für ein Bolzen ist aber damit sollte doch die Ursache für das Loch gefunden sein - dieser Bolzen hat das Gehäuse kaputt gemacht.

Die grüne Flüssigkeit ist Öl und ob der Guss spröde ist, kannst Du nicht erkennen, das ist bei diesem Werkstoff so.

Gussteile mögen es überhaupt nicht gerne wenn man sie z. B. fallen lässt...

Optisch zwar ok, aber mechanisch beschädigt!
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0


Menace

Neuling

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 24 816

Nächstes Level: 29 658

  • Nachricht senden

7

Donnerstag, 10. Februar 2011, 23:23

Da es ja der Kompressor ist, vermute ich MAL das es sich da evtl um die Kolbenstange handelt welche den Zylinder zum Verdichten des Kühlmittels antreibt. Dann wäre evtl auch die Ursache KLAR soweit ich mit meiner Annahme richtig liege und die Kolbenstange von innen das Gehäuse Durchschlagen hat.

meienny

Foren AS

  • »meienny« ist der Autor dieses Themas

Beiträge: 80

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lünen

Level: 30

Erfahrungspunkte: 253 926

Nächstes Level: 300 073

  • Nachricht senden

8

Freitag, 11. Februar 2011, 07:52

Super jungs,

Ihr habt mir sehr weitergeholfen. Werde heute zum Anwalt gehen und berichte weiter wenn ich was weiß.

mfg

Lesezeichen: