Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Becksfreund

Foren AS

  • »Becksfreund« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zeven (Nds)

Level: 26

Erfahrungspunkte: 119 623

Nächstes Level: 125 609

  • Nachricht senden

1

Dienstag, 8. Februar 2011, 19:44

Ein Zylinder nagelt :-(

Tach zusammen,
hab da MAL wieder eine kleine Frage an euch :-)

Seit kurzem habe ich so ein klackern in meinem Motor, 2000er 2,5 TDi AKN, Tiptronik, 245000km. Es hört sich an als wenn ein Zylinder klopfen würde, wenn er im Stand läuft hört man es nicht so laut aber wenn ich ihn belaste hört man es schon deutlich raus. Hört sich an als käme es aus dem Ventildeckel Fahrerseitig.
Meine Nockenwellen sind noch relativ fit, zumindest kann man durch den Einfüllstutzen kaum Einlaufspuren an der Welle sehen. Lediglich sieht es so aus als ob die Welle an der Spitze irgendwie nicht mehr spitz sondern halb rund wird. Kann das aber auch net wirklich beurteilen, habe noch keine neue Dieselwelle gesehen, kann das nur mit nem Benziner vergleichen.
Wundert mich aber das es nur ein Zylinder ist, kann da ne Düse defekt sein oder sowas?? kann man das prüfen?? könnt Ihr mir Tips geben??
Danke schonmal..


Becksfreund

Foren AS

  • »Becksfreund« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zeven (Nds)

Level: 26

Erfahrungspunkte: 119 623

Nächstes Level: 125 609

  • Nachricht senden

2

Dienstag, 8. Februar 2011, 20:05

was mir grad noch eingefallen ist, ich habe cor ca. 3 wochen Ölwechsel gemacht, habe genau 5 Liter rein gekippt, danach war der ölstand laut Peilstab auch genau auf max wenn ich mich richtig erinnere. jatzt hab ich gestern MAL nach Öl geschaut und irgendwie waren da am Peilstab 5 mm mehr drin, wie kann das angehen?? ich fahre täglich ca. 100km mit dem auto.

Wasser usw. fehlt net, und ansonsten läuft der auch echt gut, nur schlucken tut er recht viel, ca, 10 Liter bei ruhiger Fahrweise.
Und wenn ich Ihn nach langer Standzeit, bzw. über Nacht Morgens Starte läuft er kurzzeitig ca. 3-4 sekunden etwas ruckellig, als ob er auf 5 Pötten laufen würde.
was kann des das sein??

gollomn

Foren AS

  • »gollomn« ist männlich

Beiträge: 43

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eichstätt

Level: 26

Erfahrungspunkte: 115 226

Nächstes Level: 125 609

  • Nachricht senden

3

Sonntag, 13. Februar 2011, 13:12

Servus,

habe seit gestern ein ähnliches Problem!
Haben am 6-Zylinder einen Ölwechsel mit Ölfilter gemacht und auch wie im Scheckheft angekreuzt - das Longlifeöl verwendet und nachgefüllt.
Jetzt hört sich mein Auto an als ob die Hydrostössel klappern würden...?!

Liegt das am Öl?
Wurde vorher anstatt des Longlifeöls doch nur normales 10W40 verwendet?

Kennt sich jmd aus?

chris
4 Ringe für ein Halleluja!


-Darki-

Eroberer

Beiträge: 34

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bersenbrück

Level: 26

Erfahrungspunkte: 100 429

Nächstes Level: 125 609

  • Nachricht senden

4

Freitag, 25. Februar 2011, 02:34

Ist bei mir auch nur kann es nicht am Öl liegen (zumindest bei mir nicht) da er die Freigabe für das Öl hat und er nach nem wechsel auch wenn er vorher ein anderes drauf hatte nicht einfach anfangen darf auf die Stössel einzuschlagen .Ich gehe bei mir davon aus das es die Nockenwellen sind ,werde morgen MAL die Deckel abnehmen und dann weiss ich bescheid.Solltet ihr auch tun da man durch den Einfüllstutzen nicht viel sieht. Deckel abnehmen und dann habt ihr gewissheit.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 767 268

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Freitag, 25. Februar 2011, 06:19

Wie hast du denn das öl eingefüllt?
Du musst erst MAL ca 4 l einfüllen... dann 30s laufen lassen. Danach 5 min warten und dann messen. Danach kannst du auf max auffüllen.

Was noch ursache sein könnte dass ein Schlepphebel seinen Geist aufgegeben hat.

-Darki-

Eroberer

Beiträge: 34

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bersenbrück

Level: 26

Erfahrungspunkte: 100 429

Nächstes Level: 125 609

  • Nachricht senden

6

Freitag, 25. Februar 2011, 12:09

Laut Werkstatt kommen 5,5L drauf also wie F1SEbi schon sagt erst auffüllen ca 4L dann anmachen bis auch (evt. die Öllampe ausgeht) damit der Filter auch erstmal wieder Voll wird dann warten bis wieder alles in die Ölwanne gelaufen ist und dann messen und nachfüllen.

Lesezeichen: