Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Manni

Neuling

  • »Manni« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart/Filderstadt

Level: 22

Erfahrungspunkte: 41 195

Nächstes Level: 49 025

  • Nachricht senden

1

Mittwoch, 12. Januar 2011, 15:37

Fehler 0441 Kraftstoffdurchsatz mangelhaft

Hallo, ich bräuchte eure Hilfe bezüglich einem Fehler, der bei meinem S6 immer wieder MAL auftaucht.
Der Fehler 0441 tritt sporadisch auf. Nach dem Speicher löschen; MAL nach 2 Tagen oder manchmal auch erst nach 3 Wochen.

Hat jemand eine Ahnung, mit welchem Bauteil das zusammen hängt oder was da defekt sein könnte??

Würde mich über Info´s freuen, Grüße Manni
[fade]S6 4b / Bj. 05-2001 / Originalzustand[/fade]


webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 42

Erfahrungspunkte: 2 979 716

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 12. Januar 2011, 15:52

Ich würd erst MAL den Kraftstoffilter ersetzen-der ist bestimmt noch nie gewechselt worden und kostet nicht die Welt.
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 207 989

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Mittwoch, 12. Januar 2011, 19:17

Luft in der Krafstoffleitung aufgrund porösen Schlauches... siehst aber auch wenn da irgendwo an der Leitung Spirt rauskommt... oder Krafstofffilter!"


ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 876 818

Nächstes Level: 2 111 327

  • Nachricht senden

4

Mittwoch, 12. Januar 2011, 20:38

Kraftstoffilter MAL wechseln, dann sollte der Fehler eigentlich behoben sein
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

Manni

Neuling

  • »Manni« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart/Filderstadt

Level: 22

Erfahrungspunkte: 41 195

Nächstes Level: 49 025

  • Nachricht senden

5

Donnerstag, 13. Januar 2011, 09:25

Herzlichen Dank, für die schnellen Antworten. Kraftstoff läuft meines Erachtens nirgends raus. Den Filter werde ich demnächst wechseln.

Ich werde hier wieder über das Ergebnis berichten.

P.S. ich dachte ggf. an ein Problem mit dem Tank, da nach dem Volltanken der Kraftstoffanzeiger im Kombiinstrument die ersten 10 - 20 Km nicht ganz voll anzeigt. Nach dieser gefahrenen Distanz zeigt der Anzeiger dann aber immer voll an. Deshalb habe ich dem keine große Beachtung geschenkt.

, Manni
[fade]S6 4b / Bj. 05-2001 / Originalzustand[/fade]

Manni

Neuling

  • »Manni« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart/Filderstadt

Level: 22

Erfahrungspunkte: 41 195

Nächstes Level: 49 025

  • Nachricht senden

6

Dienstag, 17. Mai 2011, 09:29

So, die Inspektion habe ich letzte Woche machen lassen, incl. Kraftstofffilterwechsel.
Leider kam der Fehler 0441 heute wieder. Komisch, da man Gar nichts bemerkt beim Fahren.
[fade]S6 4b / Bj. 05-2001 / Originalzustand[/fade]


ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 876 818

Nächstes Level: 2 111 327

  • Nachricht senden

7

Dienstag, 17. Mai 2011, 14:12

Eventuell liegt es auch am Tankentlüftungsventil.
Dies zu wechseln kostet auch nicht die Welt bei Audi.

Eventuell kann man das aber auch überprüfen, würde zumindest erklären warum Dein Tank nach dem Volltanken nicht sofort auch Voll anzeigt...
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

Lesezeichen: