Sie sind nicht angemeldet.

Morpheus_1969

Anfänger

  • »Morpheus_1969« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 865

Nächstes Level: 10 000

  • Nachricht senden

1

Samstag, 1. Januar 2011, 21:02

2,4l springt nicht mehr an nach Öl auffüllen

Hallo,

habe einen A6 2,4l Bj.97. Auto lief bis gestern absolut ohne Probleme. Habe dann gestern Öl nachgefüllt. habe leider nicht gewußt das der Motor viel Öl verbraucht. Öl war keins mehr am Peilstab, allerdings auch die Ölkontrolllampe nicht gekommen. Jedenfalls Öl nachgefüllt und Auto stehen lassen. Heute morgen wollte ich starten, Auto springt nicht mehr an. Hustet ein wenig aber kommt nicht. Nach Startversuch kommt Ölkontrolllampe und piept. Öl war eines vom Praktiker, aber für den Motor geeignet nach VW-Norm 505. Habe leider keine Tester um auszulesen. Was könnte das Problem sein? Danke schon MAL für die Hilfe.
A6 4B Limosine - V6 2.4 - 121 kW - MJ 1998, EZ 03/1997


2

Samstag, 1. Januar 2011, 21:05

eV. zu viel Öl eingefüllt?

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 109 133

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Samstag, 1. Januar 2011, 21:20

Das wäre dann aber sehr viel zu viel Öl gewesen. Also selbst bei nem Liter zuviel springt der Motor noch an. Wieviel Öl hast du denn eingefüllt?
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


Morpheus_1969

Anfänger

  • »Morpheus_1969« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 865

Nächstes Level: 10 000

  • Nachricht senden

4

Samstag, 1. Januar 2011, 21:30

so um die 2-2,5l.
Was kann ich tun, laut Peilstab ist Öl am oberen Anschlag der Markierung.
A6 4B Limosine - V6 2.4 - 121 kW - MJ 1998, EZ 03/1997

Robert W.

Foren AS

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 120 665

Nächstes Level: 125 609

  • Nachricht senden

5

Sonntag, 2. Januar 2011, 06:31

Was für einen MKB hast Du ?

hatte MAL den 2.4er V6 im A4 B5 mit dem MKB ALF. Da gab es eine Reihe die Probleme mit dem "Öldruckventil" ? hatten. Wie auch immer das Teil hieß, es war auf jedenfall dafür verantwortlich das er nicht ansprang. Motor drehte als wenn kein Zahnriemen drauf wäre, bei Audi war dieses Problem bekannt. Das defekte Teil kostete nur ein paar €.

Vielleicht hilft es Dir ja.

Gruß Robert

Lesezeichen: