Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

germanoak

Anfänger

  • »germanoak« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittweida

Level: 16

Erfahrungspunkte: 9 951

Nächstes Level: 10 000

  • Nachricht senden

1

Mittwoch, 29. Dezember 2010, 18:57

Do it yourself oder Werkstatt?

nachdem ich meinen 6er im 03/2010 gebraucht von privat gekauft habe, bin ich mittlerweile fast zufrieden mit dem auto.
ist ein a6 avant 2.4 121/165 automatik bj.:05/2000 und 155.000km.

habe mit hilfe des forums viele probleme selbst in den griff bekommen wie zb.: vdd, luftfilter auf original umgestellt, durchsicht, zündkerzen, scheibenwischergestänge, klappern, quietschen etc...danke schonmal dafür unbekannterweise.

ich habe trotzdem noch ein paar kleinigkeiten die ich selber reparieren möchte...die suche ergab leider keine treffer. ich bin mir sicher das ich hier weitere hilfe bekomme.

1. die leuchte für die batterie kommt sofort nach starten das motors und bleibt solange an bis ich kurz das gaspedal antippe.

-fahrzeug geht sofort ohne probleme an
-leuchte geht an und voltmeter zeigt knapp unter 12 und fängt an sehr langsam zu sinken / bei treten des gaspedals sofort 14 und bleibt dann auch bei 14
-während der fahrt keine probleme mit der batterie
-bei zündung aus und wieder an wiederholt sich der vorgang seit kauf des autos

warum dieser fehler und kann ich das selbst beheben ohne den kauf von einer neuen batterie?

2. beide kats wurden bedaurlicherweise gegrillt

-es lohnt sich ja nicht neue zu besorgen solange ich die ursache des fehlers nicht kenne? also au/tüv ist kein problem ich kenne da jemand. ich möchte nur die zündaussetzer weghaben sonst kommt ja wieder unverbrannter sprit rein.
ich habe so viel zu dem thema gefunden was es alles sein kann, das kann und wfll ich unmöglich alles reparieren oder reparieren lassen.
(z.B. fehler im zündsystem, defekte zündkabel oder zündkerzen, defekte ventilschaftdichtungen, mangelhafte kompression, defekte zylinderkopfdichtung, ventilschaden, überfettung oder zu mageres kraftstoff-luftgemisch

- was ist das wahrscheinlichste? da mein motor absolut ruhig läuft und nur gelegentliche Aussetzer hat?
- warum verschluckt er sich


ps. zündkerzen sind jetzt neu aber an den alten waren teilweise flüssige ölreste und gut sieht anders aus. die ganze öffnung wo die kerze reinkommt war an 2 kerzen bis oben voll mit öl. ich behalte das jetzt im auge und hoffe das beste.

viel stoff, ich danke schon MAL im vorraus... :razz:


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 952 171

Nächstes Level: 4 297 834

  • Nachricht senden

2

Mittwoch, 29. Dezember 2010, 20:39

Das deine Kats deswegen "gegrillt" wurden ist eher unwahrscheinlich. Nur weil die Batterieleucht brennt kommt kein unverbranter Sprit in die Kats. Wenn ich morgens starte bleibt die Batterieleuchte auch kurz an. Du schreibst weiter das der Motor ruhig läuft,aber sich verschluckt? Wie soll man das verstehen,entweder er läuft ruhig oder nicht eins geht nur.
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 582 362

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Donnerstag, 30. Dezember 2010, 06:30

Ich vermute MAL deine Lima bekommt keinen Vorerregerstrom... das ist das kleine dünne Kabel zur Lima, schau MAL ob da 12V ankommen wenn du nur die Zündung anmachst.


germanoak

Anfänger

  • »germanoak« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittweida

Level: 16

Erfahrungspunkte: 9 951

Nächstes Level: 10 000

  • Nachricht senden

4

Donnerstag, 30. Dezember 2010, 11:11

@wiesel

sorry wenn´s falsch rüberkam, sind natürlich 2 unterschiedliche fehler. also völlig KLAR das der Kat nicht durch die batteriekontrollleuchte zerstört wurde.

das fahrzeug läuft absolut sauber und ruhig, nur manchmal unter teillast sind da kurzzeitige aussetzer. wie ein verschlucken. und sobald ich gas wegnehme oder zugebe ist es weg. ich weiß nicht was der fehler ist. ich glaub ich hatte MAL was von lambdasonde gelesen...könnte aber auch sein, das doch noch reste im auspuff hängen oder löst sich das komplett auf? die kats selbst sind komplett leer wie es klingt.

@F1Sebi

auf solche antworten hatte ich gehofft...danke :o

werde ich morgen prüfen, da ich erstmal einen spannungsmesser ausleihen muss!

manu-2

Audi AS

Beiträge: 332

EZ: 10/2006

MKB/GKB: -/-

Wohnort: Haunkenzell im Bay. Wald

Level: 36

Erfahrungspunkte: 957 010

Nächstes Level: 1 000 000

  • Nachricht senden

5

Donnerstag, 30. Dezember 2010, 11:18

das diezündkerze voller öl war ist ja ein typisches VDD problem, hast du damals nur VDD gewechselt ohne Zündkerzen?

wenn die Zündkerzen einmal im Öl gebadet haben, gehen die sowieso nicht mehr ordentlich und genau das verursacht eigentlich die Zündaussetzer wie du sie beschreibst...

und das man einen Kat leerfährt kann ich nicht glauben, wer sagt dir das der Kat leer ist??

ich hatte MAL einen Kat der leicht zu war (naja eigentlich komplett ;-) ) und das lag daran, weil damals meine gasanlage zu fett eingestellt war...

aber das man einen ganzen Kat nach hinten raushaut, neee das glaub ich nicht

wo kommst du her?

Kompression messen sollte ja das geringste übel sein (dann kannst du ventile und Zylidichtung ausschließen) kommt nur noch das Zündsystem, mein tipp.... gebrauchte Zündspule mit Kabeln bei ebay holen und testen (sind kosten von ca. 50 Euro) dann kannst du dieses Problem auch auschließen
P601 - Astra Caravan 1,6 - Omega Caravan MV6 LPG Handschalter - Omega Caravan MV6 LPG Handschalter - E39 528iA Touring LPG - E46 320i LPG Touring - Omega Caravan MV6 Facelift LPG Automat Irmscher Edition - A6 Avant 2,8 Quattro LPG Handschalter - BMW E61 530xd + BMW E36 320i Cabrio + R6 RJ03 + Audi A6 4F FL Avant 3.0TDI Quattro Handschalter
VCDS Raum SR & CHA vorhanden

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 952 171

Nächstes Level: 4 297 834

  • Nachricht senden

6

Donnerstag, 30. Dezember 2010, 14:20

Zitat von »"manu-2"«

das diezündkerze voller öl war ist ja ein typisches VDD problem, hast du damals nur VDD gewechselt ohne Zündkerzen?

wenn die Zündkerzen einmal im Öl gebadet haben, gehen die sowieso nicht mehr ordentlich und genau das verursacht eigentlich die Zündaussetzer wie du sie beschreibst...


Die Kerzen werden ja nur aüsserlich in Öl gebadet,die Elektrode wird bei einer undichten Deckeldichtung nicht mit gebadet.
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


manu-2

Audi AS

Beiträge: 332

EZ: 10/2006

MKB/GKB: -/-

Wohnort: Haunkenzell im Bay. Wald

Level: 36

Erfahrungspunkte: 957 010

Nächstes Level: 1 000 000

  • Nachricht senden

7

Donnerstag, 30. Dezember 2010, 14:26

schon KLAR, aber das porzellan an der kerze ist ja ein isolator, welcher kriechstrom abhalten sollen...

ich habe immer gleich die kerzen gewechselt nach so einem "ölbad" weil ich immer wieder höre, dass diese dann nicht mehr 100%ig arbeiten...
P601 - Astra Caravan 1,6 - Omega Caravan MV6 LPG Handschalter - Omega Caravan MV6 LPG Handschalter - E39 528iA Touring LPG - E46 320i LPG Touring - Omega Caravan MV6 Facelift LPG Automat Irmscher Edition - A6 Avant 2,8 Quattro LPG Handschalter - BMW E61 530xd + BMW E36 320i Cabrio + R6 RJ03 + Audi A6 4F FL Avant 3.0TDI Quattro Handschalter
VCDS Raum SR & CHA vorhanden

Robert W.

Foren AS

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 121 997

Nächstes Level: 125 609

  • Nachricht senden

8

Donnerstag, 30. Dezember 2010, 16:24

Zitat von »"manu-2"«


und das man einen Kat leerfährt kann ich nicht glauben, wer sagt dir das der Kat leer ist??


Doch, funktioniert. Hatte nen B4 2.3 Quattro. Da hatte sich ein Stück der Keramik gelöst/rausgebrochen oder wie auch immer. sich das lösen konnte. Ist dann fröhlich im Abgassstrom und durch Vibrationen im Katgehäuse umhergesprungen und hat über die Zeit die komplette Keramik zerbröselt. Als er lauter wurde und auch noch klingelte im Auspuff dachte ich der ESD wäre hin. Beim öfnnen des Topfes sah ich Wallnussgroße Stücke der Keramik in den Kammern liegen. Also, alles ist möglich :)

Gruß Robert

germanoak

Anfänger

  • »germanoak« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittweida

Level: 16

Erfahrungspunkte: 9 951

Nächstes Level: 10 000

  • Nachricht senden

9

Freitag, 31. Dezember 2010, 11:20

@manu-2

ja damals nur vdd, vor kurzem die kerzen und ich dachte das stotttern verschwindet, ist aber immernoch. also vermutlich immernoch zündaussetzer.
mir gehts dabei eigentlich nur um die beiden kat´s, die ich schon gern erneuern würde. stinkt wie sau, klingt beschissen blechern und durch den fehlenden rückstau zieht der nicht mehr so gut.

macht aber denk ich keinen sinn wenn die zündaussetzer nicht verschwinden.

nähe chemnitz...mittweida, um es genau zu nehmen.

dank dir für den tipp mit der kompression, selber machen, freie werkstatt oder audi? zündspule und kabel hätte ich wohl oder übel als nächstes gewechselt.

@Robert W.

ja klingt so ähnlich...erst dumpfes klappern und klopfen bei beiden, mit gelegentlicher verstopfung und leistungsverlust, dann rasseln und später totenstille, nur noch gestank und blecherner klang :)

meinst ich nehme MAL den endtopf AB um evtl. die reste der keramik raus zu bekommen?


jetzt wo gerade die motorverkleidung AB ist, hab ich noch ein seltsames phänomen...nach ganz normalen fahrten läuft mir mein motoröl aus der einfüllöffnung raus :twisted: ...der deckel ist drauf und die gummidichtung auch. ich glaub das ist schonmal die erklärung warum die 4. voller öl stand.

manchmal wünschte ich, ich hätte mir doch nen 7er geholt :wink:


manu-2

Audi AS

Beiträge: 332

EZ: 10/2006

MKB/GKB: -/-

Wohnort: Haunkenzell im Bay. Wald

Level: 36

Erfahrungspunkte: 957 010

Nächstes Level: 1 000 000

  • Nachricht senden

10

Freitag, 31. Dezember 2010, 12:35

tja das mit dem Öldeckel ist wohl ne Krankheit, habe nun 2 Dichtringe drin :-)

Könnte aber das Problem sein, das diese Unterdruckdose hinterm Motor kaputt ist, damit steigt der Druck im Motor und das Öldrückt dort raus..


Kompression messen kann eig. jeder (audi würde ich aus kosten gründen vermeiden)

Sollte eig nicht viel kosten, man kommt ja einigermaßen gut ran...

Chemnitz ist leider ein Stück weit weg von mir, sonst hätten wir das machen können...

Falls du noch ne Zündspule inkl. gebrauchter Kabel brauchst, ich habe noch welche Zuhause....
P601 - Astra Caravan 1,6 - Omega Caravan MV6 LPG Handschalter - Omega Caravan MV6 LPG Handschalter - E39 528iA Touring LPG - E46 320i LPG Touring - Omega Caravan MV6 Facelift LPG Automat Irmscher Edition - A6 Avant 2,8 Quattro LPG Handschalter - BMW E61 530xd + BMW E36 320i Cabrio + R6 RJ03 + Audi A6 4F FL Avant 3.0TDI Quattro Handschalter
VCDS Raum SR & CHA vorhanden

Robert W.

Foren AS

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 121 997

Nächstes Level: 125 609

  • Nachricht senden

11

Samstag, 1. Januar 2011, 12:10

Zitat von »"germanoak"«


meinst ich nehme MAL den endtopf AB um evtl. die reste der keramik raus zu bekommen?


Die bekommst Du da nicht raus ohne den Topf zu zerlegen, unmöglich. Wenn Du Interesse hast, ich hab noch nen Topf. Bekommst ne neue Doppelschelle zum befestigen gleich mit. Also falls Interesse dann PN.

Das mit dem 7er hab ich überlesen :hooligan: :)

Gruß Robert

germanoak

Anfänger

  • »germanoak« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittweida

Level: 16

Erfahrungspunkte: 9 951

Nächstes Level: 10 000

  • Nachricht senden

12

Freitag, 14. Januar 2011, 16:15

gesundes neues erstmal an alle...nachdem ich endlich wieder zeit und vorallem internet habe, kann ich endlich auch wieder mit fragen nerven :razz:

wo fang ich nur an...

@F1Sebi

spannung wurde mit einem Multimeter gemessen. Ergebnis=0V

was und wie muss ich abbauen und was erneuern um den ominösen vorerregerstrom zu bekommen?

@manu-2

was hast als dichtung benutzt? meinst du mit der unterdruckdose zufällig die kurbelgehäuseentlüftung? wenn nicht was sonst?
ich hab mich sofort ins thema eingelesen und es würde auf jedenfall passen, leistungsverlust (kann ja aber auch am fehlenden Kat liegen) und auch der gelegentliche ölgeruch...was ich nicht habe, ist dieses zischen oder ich hör es einfach nicht :?:

mach MAL ein gutes angebot für einen großen audifan :roll: für die sachen, bevor ich die sinnlos neu kaufe und sich dann raus stellt das es nicht daran lag.

@Robert W.

siehe oben, bedenke dabei...ich liebe audi :wink: also mach nen guten preis. zumal ich das teil nur auf verdacht wechseln würde, weil ich ja nicht weiß ob der zu ist.

Lesezeichen: