Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

1

Sonntag, 19. Dezember 2010, 21:43

Motorproblem bei meinem A6 2,4l V6 Motorkennbuchstaben : AML

Hallo Audi Fans,

Ich komm bei meinem Audi A6 V6 2,4l nicht mehr weiter.
ich habe nur Probleme mit dieser Karre (sry für das wort), zuerst leuchtete immer die Mkl(Motorkontrollleuchte), folge bin zu audi hin, fehlerspeicher auslesen lassen... Kat links zu geringe funktion...
Kat getauscht fehler gelöscht... paar tage später das selbe in grün nur für den rechten kat...diesen auch erneuert!
fehler war erstmal weg bi die mkk wieder kam und der motor zündaussetzer bekommen hat. nungut wieder fehlerspeicher - zündkerzen- kabel- zündmodul getauscht- auch einspritzventile erneuert für viel Geld.
danach lief er eine ganze zeit lang TOP, bis vor 3Wochen auf einmal die Mkk wieder blinkte und der motor beim gasgeben nur noch ruckte und keine beschleunigung hatte <- ging aber nach ca 45sek wieder weg.. dieses Problem taucht nun immer häufiger auf und dann auch länger.
egal bei welcher Temperatur oder Last er ruckelt und Mkk blinkt - diese ist jetzt dauerhaft an.
Fehlerspeicher hab ich bereits ausgelesen, Zylinder 1 und 6 Verbrennungsaussetzer !!

ich weiß mittlerweile echt nicht mehr weiter... würde den wagen gerne gegen die mauer fahren aber bringt ja auch nix ;)


Ich hoffe ihr könnt mir helfen und habt ehrlich gemeinte Ideen..

Mit besten Grüßen
AudiRN88


2

Sonntag, 19. Dezember 2010, 22:23

Ich würde, nachdem du ja fast alles getauscht hast, auf die Einspritzdüsen tippen.

AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

3

Sonntag, 19. Dezember 2010, 22:59

Ja aber auch die habe ich getauscht, also alle... nicht nur wie manch andere nur vereinzelt.

aber danke für deine idee


4

Sonntag, 19. Dezember 2010, 23:07

Hmmmmm Drosselklappe würde mir jetzt noch einfallen!

PS: Du hast ja echt schon alles in Betracht gezogen und getauscht!!!

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 363

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

5

Montag, 20. Dezember 2010, 11:04

Könnte eine Zündspule sein falls da 1 und 6 abgehen weis Ich grad selber net genau.

Miss MAL die Widerstände an den Einspritzdüsen nach der Widerstand pro Düse sollte zwischen 13- 18 Ohm liegen ist das nicht der Fall sind die platt. Weiterhin kannst du noch messen ob die überhaupt angesteuert werden.

Prüf da bitte MAL den Kabelbaum der kann ungünstig verlegt sein und ist eventuell aufgescheuert.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

6

Montag, 20. Dezember 2010, 21:22

Ich danke euch erstmal für die Ideen und Tipps.... hören sich schon echt geil an...

so also auch die Zündspule bzw das Zündmodul habe ich auch erneuert.... also kann ich mir das nicht vorstellen das da ne zündspule den geist aufgegeben hat...
den kabelbaum habe ich heute kontrolliert und nix gefunden.... also i.o.

drosselklappe?? und was genau? denn wie gesagt wenn er diese aussetzer nicht hat, läuft er richtig gut...


ICh danke euch und würde mich über weiter Ideen freuen...


mfg AudiRN88


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 363

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

7

Dienstag, 21. Dezember 2010, 11:53

Zitat von »"AudiRN88"«

Ich danke euch erstmal für die Ideen und Tipps.... hören sich schon echt geil an...

so also auch die Zündspule bzw das Zündmodul habe ich auch erneuert.... also kann ich mir das nicht vorstellen das da ne zündspule den geist aufgegeben hat...
den kabelbaum habe ich heute kontrolliert und nix gefunden.... also i.o.

drosselklappe?? und was genau? denn wie gesagt wenn er diese aussetzer nicht hat, läuft er richtig gut...


ICh danke euch und würde mich über weiter Ideen freuen...


mfg AudiRN88


Mess die Zündspulen bitte trotzdem MAL Neu heist nicht gleich ds die auch ganz sind. Es sollten alle drei fast Identische Widerstandswerte bringen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 845

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

8

Dienstag, 21. Dezember 2010, 18:45

Alle 6 Zylinder Verbrennungssaussetzer kommt bestimmt nicht davon das alle 3 Zündspulen kaputt sind oder alle 6 Einspritzventile. Das is Bauernlogik genauso hat man ihm auch die beiden Kat´s aufgedrückt. Vermutlich noch mit allen Lambdasonden.

Falschluft ist da noch ein Thema allerdings wäre dazu dann noch ein Fehlereintrag in dieser Richtung abgelegt.

Möglich wäre noch das die Masseverbindung der Zündspule Fehlerhaft. Es muss etwas sein das alle Zylinder betrifft. Schlechter Kraftstoff usw kommt auch noch in Frage.

Ah und was für Kerzen sind drin? Die Audimotoren vertragen nicht alles. NGK ist erste Wahl. Allerdings unwahrscheinlich das alle 6 kaputt sind.
Go Green. Save the Planet. Skoda Citigo Erdgas.

AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

9

Dienstag, 21. Dezember 2010, 21:48

Ich habe jetzt die Zündspulen gemessen, alle ähnlich vom Widerstand....

ja auch die Lambdasonden habe ich gemacht gesamt 4 stück an der zahl...

und was falschluft angeht = kein fehler eintrag....
habe die originalen von audi gekauft...

und die Fehlermeldungen betreffen wirklich nur Zylinder 1 & 6 .

ich danke für eure Hilfe....

mfg AudiRN88


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 845

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Mittwoch, 22. Dezember 2010, 07:01

Ah 1 und 6. Das hat sich oben anders gelesen. Dann wie slowfinger schrieb die Zündspule prüfen.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 363

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

11

Mittwoch, 22. Dezember 2010, 10:34

Zitat von »"B.C."«

Ah 1 und 6. Das hat sich oben anders gelesen. Dann wie slowfinger schrieb die Zündspule prüfen.


Sag Ich doch kann sein das da die eine Spule nen Schuß weg hat. Hab selbst schon Zündspulen gemessen und hinterher hat sich herrausgestellt das die doch defekt waren weil die z.b. unter Last zusammengebrochen ist.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

12

Freitag, 24. Dezember 2010, 04:08

So also ich habe nun gestern die Zündspule nochmals gemessen, ist aber in ordnung...

nochmal zur drosselklappe, wie kann ich diese prüfen?

vielen dank

mfg AudiRN88


manu-2

Audi AS

Beiträge: 332

EZ: 10/2006

MKB/GKB: -/-

Wohnort: Haunkenzell im Bay. Wald

Level: 36

Erfahrungspunkte: 947 826

Nächstes Level: 1 000 000

  • Nachricht senden

13

Freitag, 24. Dezember 2010, 08:55

drosselklappe würde doch im FSP stehen, oder?

Hast du definitv neue Kat's bekommen? Oder nur gebrauchte zum austauschen und zum testen?? Hat der vielleicht irgendwelche Vorkats drin?

Für mich klingt das so wie damals bei meinem, wo der Kat zu war... hatte sogar danach noch das Auto von meinem dad mit genau dem selben problem... (mal ging er MAL nicht, und das prob war hier auch der kat)


aber warum gerade Zylinder 1 und 6... der erste und der letze... vielleicht problemchen mitm zahnriemen?
P601 - Astra Caravan 1,6 - Omega Caravan MV6 LPG Handschalter - Omega Caravan MV6 LPG Handschalter - E39 528iA Touring LPG - E46 320i LPG Touring - Omega Caravan MV6 Facelift LPG Automat Irmscher Edition - A6 Avant 2,8 Quattro LPG Handschalter - BMW E61 530xd + BMW E36 320i Cabrio + R6 RJ03 + Audi A6 4F FL Avant 3.0TDI Quattro Handschalter
VCDS Raum SR & CHA vorhanden

AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

14

Freitag, 24. Dezember 2010, 11:43

komplett neue kat´s mit vor....kat´s

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 363

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

15

Freitag, 24. Dezember 2010, 11:50

Sag MAL hast du MAL Feuchtigkeit im Fußraum gehabt oder eventuell ein Schiebedach?

Kontrollier MAL bitte den Stecker vom Motorsteuergerät ob da Feuchtigkeit drin ist oder der Kontaktkorrosion hat. Den Stecker der an die Zündspulen geht bitte auch MAL nachschauen und das kabel ebendfalls auf beschädigungen prüfen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

16

Freitag, 24. Dezember 2010, 22:46

ne also feuchtigkeit hab ich bis dato noch nciht gehabt... teu teu teu.... und die kabel sowie die steckverbindung rund um motor sind alle in ordnung... habe alle getrennt... teils dann gereinigt(kontaktkorrosion entfernt) und mit kontaktspray behandelt...

ich bin total ratlos...

mfg AudiRN88

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 076 463

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

17

Samstag, 25. Dezember 2010, 06:33

hört sich alles bisschen nach motorsteuergerät an, wenn bereits alles getauscht wurde, und zünd sowie gemischaufbereitung ok sind, würde ich hier MAL ansetzen, vieleicht besteht ja die möglichkeit MAL testweise ein anderes steuergerät zu verbauen, wenns wirklich in diese richtung läuft kann man das günstig reparieren lassen.

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 363

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

18

Samstag, 25. Dezember 2010, 07:51

Zitat von »"kullerbauch"«

hört sich alles bisschen nach motorsteuergerät an, wenn bereits alles getauscht wurde, und zünd sowie gemischaufbereitung ok sind, würde ich hier MAL ansetzen, vieleicht besteht ja die möglichkeit MAL testweise ein anderes steuergerät zu verbauen, wenns wirklich in diese richtung läuft kann man das günstig reparieren lassen.


Denn Verdacht hab Ich auch hab aber noch die Möglichkeit in betracht gezogen das es eventuell an der Wettersituation liegt und er sich Feuchtigkeit in den Stecker gezogen hat.

Ich würde das Motor STG auch erstmal Testweise tauschen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


AudiRN88

Eroberer

  • »AudiRN88« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 441

Nächstes Level: 100 000

  • Nachricht senden

19

Freitag, 31. Dezember 2010, 00:17

ich habe auch schon das gefühl als ob es das Steuergerät ist.
wie teuer wird dieses ungefähr sein?

also vom wetter glaube ich weniger....

ich danke euch echt herzlich...

wünsche einen guten rutsch ins neue 2011

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 076 463

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

20

Freitag, 31. Dezember 2010, 00:27

schau dich MAL bei kfzpix.de um, wenn die diagnose gesichert ist, können die das wieder reparieren.

Lesezeichen: