Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

wobs

Ewiger User

  • »wobs« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 44 812

Nächstes Level: 49 025

  • Nachricht senden

1

Sonntag, 19. Dezember 2010, 10:55

Motor stirbt im Stand fast ab!!!

Hallo habe bei meinem Dicken ein paar teile neu gemacht dadurch hat er 4 wochen gestanden.Jetzt habe ich folgendes problem 1. hält er im leerlauf die drehzahl nicht und geht wenn ich stehe aus egal ob er warm oder kalt ist. 2. geht die Temperaturanzeige nicht hoch und die Jeizung wird nicht richtig warm egal wie lange ich fahre..
Woran kann das liegen???

Gemacht wurde vor kurzem folgendes.
Drehzahlgeber vom Automatikgetriebe
Schlauch von der Kurbelwellengehäuseentlüftung
ABS Steuergerät wurde Instandgesetzt

Ich hoffe mir kann einer Helfen damit der Dicke wieder ordentlich läuft.

Gruss Sascha

Habe vergessen zu erwähnen das die Öl Temperaturanzeige auch nur auf knapp 80 Crad geht!!!


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 987 109

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Sonntag, 19. Dezember 2010, 11:25

Öl Ist im Grünen Bereich. Deine fehlende Wassertemperatur liegt aller warscheinlichkeit nach an einem defekten Thermostat würde Ich vermuten.

Angaben zum Motor ob Diesel oder Benziner wären hilfreich.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

wobs

Ewiger User

  • »wobs« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 44 812

Nächstes Level: 49 025

  • Nachricht senden

3

Sonntag, 19. Dezember 2010, 11:28

Motor Ist ein ALF 2,4 121KW Baujahr 1998!!


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 987 109

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Sonntag, 19. Dezember 2010, 11:34

Zitat von »"wobs"«

Motor Ist ein ALF 2,4 121KW BAujahr 1998!!



Okay den Motor hab Ich auch. Ließ MAL den FSP aus wenn du kannst.

Ansonsten Tippe Ich wie gesagt stark auf das Thermostat das ist warscheinlich inDauerstellung offen und damit hast du keinen kleinen Kühlkreislauf. Wenn das gewechselt werden muß kannst du den Zahnriemen gleich mitmachen und die Wapu auch weil du den Zahnriemen eh runternehmen must um das Thermostat ausbauen zu können.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

wobs

Ewiger User

  • »wobs« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 44 812

Nächstes Level: 49 025

  • Nachricht senden

5

Sonntag, 19. Dezember 2010, 11:43

Danke dir das habe ich mir schon gedacht aber was ist mit der drehzahl im Stand los???

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 987 109

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

6

Sonntag, 19. Dezember 2010, 12:03

Zitat von »"wobs"«

Danke dir das habe ich mir schon gedacht aber was ist mit der drehzahl im Stand los???


Kann viele Ursachen haben um das einzugrenzen müsste man wissen ob was und was im FSP steht.

Achso um dein Temperatur Problem vorrübergehend in den Griff zu bekommen kannst du bei denn Kalten Temperaturen auch ein Stück Pappe vor den Kühler machen und den Dicken erstmal richtig warmfahren eventuell hängt dein Thermostat auch bloß. Gab es auch schon. Sollte das Problem danach weiterbestehen wenn die Pappe wieder weg ist ist das mit der Pappe natürlich keinesfalls eine Dauerlösung.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


wobs

Ewiger User

  • »wobs« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 44 812

Nächstes Level: 49 025

  • Nachricht senden

7

Sonntag, 19. Dezember 2010, 16:36

Habe es MAL probiert und zwar habe ich mit einem Karton den Kühler zur hälfte abgedeckt und dann wird er seine 90 Crad warm sobald ich den Karton wieder entferne geht er wieder unter 60 crad. Also denke ich das das Thermostat defekt ist.

Wegen dem Standgas bin ich MAL hin gegangen und habe den Stecker vom LMM abgezogen dann läuft er ganz ruhig im Standgas halt nur etwas niedrig ca.500 Umdrehungen.
heisst das das der LMM defekt ist???

wobs

Ewiger User

  • »wobs« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 44 812

Nächstes Level: 49 025

  • Nachricht senden

8

Sonntag, 19. Dezember 2010, 18:12

Kann mr keiner wegen dem LMM helfen??

Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 471 910

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

9

Sonntag, 19. Dezember 2010, 18:15

dann lass doch MAL den FSP auslesen wie Slowfinger auch schon schrieb,denn Ferndiagnosen sind immer schwierig...
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI


wobs

Ewiger User

  • »wobs« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 44 812

Nächstes Level: 49 025

  • Nachricht senden

10

Sonntag, 19. Dezember 2010, 18:26

im fehlerspeicher ist nix drin aber wenn ich den stecker ziehe läuft er ohne drehzahlschwankung. das wird mir doch maleiner erklären können oder???

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 987 109

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

11

Sonntag, 19. Dezember 2010, 18:40

Der LMM steht auch nicht im FSP drinn wenn der defekt ist. Du kannst einen defekt allerdings anhand der Messwertblöcke feststellen. Bei deinem Fehler ist aber anzunehmen das dein LMM defekt ist.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

wobs

Ewiger User

  • »wobs« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 44 812

Nächstes Level: 49 025

  • Nachricht senden

12

Sonntag, 19. Dezember 2010, 19:07

danke das ist doch MAL eine aussage!!!


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 166 898

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

13

Dienstag, 21. Dezember 2010, 18:31

Temperaturgeber defekt, Drosselklappe Grundeinstellung, Falschluft weil ein Schlauch nicht drauf ist weil etwas gewechselt wurde.

Und der LMM beim Benziner is bestimmt das Letzte Teil was kaputt ist. Aber du wolltest ja gerne hören das er kaputt ist und die willigen User mit etwas weniger Technikwissen haben dich spontan bedient.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Lesezeichen: