Sie sind nicht angemeldet.

Nitro ASC

Routinier

  • »Nitro ASC« ist männlich
  • »Nitro ASC« ist der Autor dieses Themas

Beiträge: 548

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Königswinter

Level: 40

Erfahrungspunkte: 2 096 009

Nächstes Level: 2 111 327

  • Nachricht senden

1

Dienstag, 7. Dezember 2010, 11:40

Lüfter im Motorraum

Vielleicht habt Ihr da ne Idee.
Ein seltsames Phänomen.
Im Sommer ist ja bekannt das der Lüfter schon MAL nach läuft, oder auch wenn der Motor sehr heiß geworden ist.

Gestern abend nach der Arbeit, kurze Fahrt von 10km, Auto in die Garage abgestellt Motor aus und plötzlich ging der Lüfter an im Motorraum.
Ist das eigentlich der Klimalüfter oder der normale oder beides???

Na jedenfals nach ner Stunde lief der immer noch.
Motor wieder gestartet, Lüfter aus. Motor aus - Lüfter wieder an.
Habe dann erst MAL die Batterie abgeklemmt, damit heute morgen noch genug Saft drauf ist.
Heute morgen zur Arbeit gefahren, abgestellt, Lüfter wieder an.
Bin nach 2 Stunden MAL schauen gegangen Lüfter aus.

Zum einen warum springt der Lüfter an wenn Motor abgestellt wird, und zum anderen warum läuft der solange nach?
Kann da ein relais oder sowas hops gegangen seinß
Womit hängt dieser Lüfter zusammen?

Ist ein 2,7T mit Klimatronik Bj2000 AJK.

Bin gespannt auf Eure Meinungen.
ich schaffe es nur Zur zeit nicht zur Werkstatt, aber ist ein nerviges gefühl mit dem Lüfter.

Gruß Mike
Audi A6 Avant, 2,7 Biturbo - einfach Geil !!!

Nichts geht über Bi-Turbo Power !!!



Hoizer

Silver User

Beiträge: 219

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 35

Erfahrungspunkte: 690 444

Nächstes Level: 824 290

  • Nachricht senden

2

Dienstag, 7. Dezember 2010, 16:15

Da der Motor aus war kann es nur der E-Lüfter der Klimaanlage gewesen sein. Stell die MAL auf Econ und schau ob er dann aus geht. Ich tippe MAL auf einen defekten Thermoschalter

Nitro ASC

Routinier

  • »Nitro ASC« ist männlich
  • »Nitro ASC« ist der Autor dieses Themas

Beiträge: 548

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Königswinter

Level: 40

Erfahrungspunkte: 2 096 009

Nächstes Level: 2 111 327

  • Nachricht senden

3

Mittwoch, 8. Dezember 2010, 05:20

Ja das habe ich schon versucht, sogar die Klima/ Heizung ganz aus geschaltet. Und heute morgen ging dann glaube ich der Klimlüfter auch an.
War jedenfalls sehr lau der Lüfter.
Dann werd ich heute MAL in die Werkstatt fahren und nachfragen.
Werde das Ergebnis posten.
Audi A6 Avant, 2,7 Biturbo - einfach Geil !!!

Nichts geht über Bi-Turbo Power !!!



Hoizer

Silver User

Beiträge: 219

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 35

Erfahrungspunkte: 690 444

Nächstes Level: 824 290

  • Nachricht senden

4

Mittwoch, 15. Dezember 2010, 13:45

Gibts eigentlich was neues?

Nitro ASC

Routinier

  • »Nitro ASC« ist männlich
  • »Nitro ASC« ist der Autor dieses Themas

Beiträge: 548

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Königswinter

Level: 40

Erfahrungspunkte: 2 096 009

Nächstes Level: 2 111 327

  • Nachricht senden

5

Donnerstag, 16. Dezember 2010, 11:18

Ich hab´s leider noch nicht in die Werkstatt geschafft.
Immer wenn ich Feierabend mache ist die Werkstatt schon zu.
Bin da MAL für längere Öffnungszeiten wie bei den Einkaufsmärkten... :razz:
Aber durch etliche Gespräche scheint es der Thermoschalter zu sein.
Werde versuchen den nächste Woche zu organisieren.
Gefunden habe ich den im Motorraum auch schon.
Weiß jemand ob der irgendwie eingeklebt ist???
Muß ja irgendwie abgedichtet werden soweit ich weiß, da dieser ja in der Wasserverrohrung eingebaut ist oder??? :?
Audi A6 Avant, 2,7 Biturbo - einfach Geil !!!

Nichts geht über Bi-Turbo Power !!!


6

Montag, 3. Januar 2011, 18:44

Was ist dabei raus gekommen? Mein elektrischer Zusatzlüfter (nicht der Klimalüfter) will auch nicht mehr ausgehen. Zur Zeit habe ich ihn vom Strom genommen, aber das ist ja keine Dauerlösung...


Nitro ASC

Routinier

  • »Nitro ASC« ist männlich
  • »Nitro ASC« ist der Autor dieses Themas

Beiträge: 548

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Königswinter

Level: 40

Erfahrungspunkte: 2 096 009

Nächstes Level: 2 111 327

  • Nachricht senden

7

Mittwoch, 5. Januar 2011, 11:17

Ich war bisher noch nicht in der Werkstatt, mir fehlt echt die zeit dafür... :wand: :wand::wand::wand:

Aber habe jetzt erfahren das es auch das Relais vor dem Steuergerät sein kann.
Audi A6 Avant, 2,7 Biturbo - einfach Geil !!!

Nichts geht über Bi-Turbo Power !!!


8

Mittwoch, 5. Januar 2011, 17:30

Meine Werkstatt hat jetzt das Lüftersteuergerät als Fehlerquelle identifiziert. MAL schauen...

Nitro ASC

Routinier

  • »Nitro ASC« ist männlich
  • »Nitro ASC« ist der Autor dieses Themas

Beiträge: 548

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Königswinter

Level: 40

Erfahrungspunkte: 2 096 009

Nächstes Level: 2 111 327

  • Nachricht senden

9

Freitag, 7. Januar 2011, 11:20

Das Steuergerät selber???
Und was soll das so kosten?
Audi A6 Avant, 2,7 Biturbo - einfach Geil !!!

Nichts geht über Bi-Turbo Power !!!



10

Freitag, 7. Januar 2011, 17:45

Das Teil kostet wohl 145€ plus Steuer, mit Einbau sollen es wohl etwa 300€ inkl. Mwst sein.

Du solltest aber erst prüfen lassen, ob nicht einer der zwei Temperaturgeber kaputt ist. Es kann sein, dass ein defekter Geber dem Lüfter ein falsches Signal gibt.

LowJob

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Burghausen

Level: 17

Erfahrungspunkte: 12 422

Nächstes Level: 13 278

  • Nachricht senden

11

Montag, 24. Januar 2011, 21:32

Hallo,

ein Bekannter hat ähnliche Probleme mit seinem 2000er S6.

Der Lüfter im Motorraum geht nicht mehr aus und entläd die Batterie komplett (dann ist logischerweise Ruhe).

Ich habe heute die Steckverbindung zum Lüfter getrennt um weitere Entladungen zu verhindern. Auf der Suche nach der Steckverbindung, ist mir ein weiterer Stecker aufgefallen (unter der Servobehälter-Abdeckung) aus dem ein Draht ausgerissen war.

Jetzt meine Frage, welche Steckverbinder sind unter der Servo-Abdeckung zu finden?

Vielen Dank für Eure Hilfe.


Sonnige Grüße Alex

LowJob

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Burghausen

Level: 17

Erfahrungspunkte: 12 422

Nächstes Level: 13 278

  • Nachricht senden

12

Montag, 24. Januar 2011, 21:39

Sorry für Doppelpost!


RSline

König

  • »RSline« ist männlich

Beiträge: 974

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Laupheim

Level: 44

Erfahrungspunkte: 3 881 928

Nächstes Level: 4 297 834

  • Nachricht senden

13

Sonntag, 8. Mai 2011, 12:51

Habe seit heute auch das Problem bei meinem 4,2er er wird im Stadtverkehr so warm das er die Meldung im FIS bringt.
Wo finde ich die Sicherung für den Lüfter?
Wie heißt das Steuerrelais?
Gruß RSline
[size=7]A6 Avant

4 Zylinder sind toll ... ... solange sich 2 Bänke gegenüber liegen^^
[/size]

Lesezeichen: