Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Jim

Silver User

  • »Jim« ist männlich
  • »Jim« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4B 2.4 V6 08/2000 ZFL

EZ: 2000

MKB/GKB: -/-

Wohnort: HH/GF/WOB

Level: 31

Erfahrungspunkte: 354 786

Nächstes Level: 369 628

  • Nachricht senden

1

Dienstag, 30. November 2010, 10:04

Kein Winterauto...

Moin,

nun ist es wieder soweit, der Winter ist da und das Auto spinnt wie jedes MAL, wenns kalt wird. 2-4 MAL je Winter (im Sommer Gar nicht) kommt das Problem mit dem Notprogramm des Getriebes ( http://a6-freunde.com/viewtopic.php?t=11253&highlight= ). Wenn der Freundeliche den Fehlerspeicher ausliest, ist da nichts...

Dann spinnt die PDC hinten, erst funktionierte sie normal vor ein paar Tagen, jedoch kam zwischendurch immer ein anderer Warnton aus den hinteren Lautsprechern. Jetzt kommt nur noch der Warnton und die PDC vorn und hinten streikt. Hier sagt der Fehlerspeicher, dass der Summer hinten defekt sei. Wenns wärmer wird, funktioniert jedoch alles wieder. Wenn ich den Speicher nicht auslese, dann wird der Fehler auch nicht mehr angezeigt, sobald die PDC wieder läuft.

Nächste Problem: Die ZV friert ein! Bis jetzt noch nicht gewesen diesen Winter, dafür aber im Letzten und ich denke, es wird auch diesen Winter wieder soweit sein. Wenn ich mit der FB die ZV öffne, dann gehen nicht alle Türen auf, meist schließe ich dann mit dem Schlüßel auf, um wenigstens ins Auto zu kommen -.-

Gibt es noch andere mit solchen Winterproblemen?

Aso, ist eine 4B Limo Bj. 00 Mod. 01

LG Jim


-starfucker-

A6-Freunde

2

Dienstag, 30. November 2010, 15:36

Also bei mir ist der Schlauch der hinteren Spritzdüse in der Heckklappe undicht und dieser füllt dann die Heckklappe mit Scheibenreiniger auf. Obwohl echt viel Wasser auf der Düse kommt schafft er es die Klappe zu fluten.....

Außerdem gehen meine H7 Birnen noch öfter Kaputt als sie das sowieso schon tun :-(

Erazor

Silver User

Beiträge: 128

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ardorf

Level: 31

Erfahrungspunkte: 353 886

Nächstes Level: 369 628

  • Nachricht senden

3

Dienstag, 30. November 2010, 16:52

Zitat

Nächste Problem: Die ZV friert ein! Bis jetzt noch nicht gewesen diesen Winter, dafür aber im Letzten und ich denke, es wird auch diesen Winter wieder soweit sein. Wenn ich mit der FB die ZV öffne, dann gehen nicht alle Türen auf, meist schließe ich dann mit dem Schlüßel auf, um wenigstens ins Auto zu kommen -.-


Das Problem habe ich auch... aber sonst ist mir nichts bekannt

mfg

Christian


skippy

Foren AS

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Bramstedt

Level: 28

Erfahrungspunkte: 165 593

Nächstes Level: 195 661

  • Nachricht senden

4

Dienstag, 30. November 2010, 18:44

Zitat von »"Erazor"«

Zitat

Nächste Problem: Die ZV friert ein! Bis jetzt noch nicht gewesen diesen Winter, dafür aber im Letzten und ich denke, es wird auch diesen Winter wieder soweit sein. Wenn ich mit der FB die ZV öffne, dann gehen nicht alle Türen auf, meist schließe ich dann mit dem Schlüßel auf, um wenigstens ins Auto zu kommen -.-


Das Problem habe ich auch... aber sonst ist mir nichts bekannt

mfg

Christian


ich auch, an der Fahrertür. da ist auch der Microschalter defekt...

letztens konnte ich nicht MAL mit dem Schlüssel aufschließen, da mußte ich durch die Beifahrerseite einsteigen...wie peinlich :wink:
Gruß & Danke
Sven

pmcee

Silver User

Beiträge: 113

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 30

Erfahrungspunkte: 293 316

Nächstes Level: 300 073

  • Nachricht senden

5

Dienstag, 30. November 2010, 20:58

mein erster winter mit dem dicken. seit heute fällt die fahrertür erst nach so 20 MAL zuschlagen ins schloss... hab auch enteiser in den haken reingesprüht aber hat nichts geholfen. erst nach längerer fahrt gings ohne probleme...aber nach ner stunde stand dann wieder nicht.
Audi A6 3.0 Quattro

Jim

Silver User

  • »Jim« ist männlich
  • »Jim« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4B 2.4 V6 08/2000 ZFL

EZ: 2000

MKB/GKB: -/-

Wohnort: HH/GF/WOB

Level: 31

Erfahrungspunkte: 354 786

Nächstes Level: 369 628

  • Nachricht senden

6

Dienstag, 30. November 2010, 21:19

Das Problem mit der nicht zugehenden Tür hatte ich letzten Winter.

Ein weiteres Problem, welches mir vorhin nicht einfiel, ist die Heizung. Manchmal stinkt sie... dann mache ich kurz Temperatur auf unter 18 °C und danacht geht sie wieder die komplette fahrt über...


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 092 764

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

7

Samstag, 4. Dezember 2010, 19:01

das problem mit der fahrertüre habe ich auch, und zwar extrem :wuht:

bis null grad geht alles noch, aber jetzt hatten wir hier minus 10, da geht die mistige türe überhaupt nicht zu, dann kann ich die wärend dem fahren festhalten.
unglaublich bei einem fahrzeug solcher preisklasse !!!
ich hab die ganze schossmechanik mit wd 40 geflutet, ist zwar jetzt besser, aber immer noch nicht das gelbe vom ei.
weiß denn hier jemand wie man dem abhilfe schaffen kann ?

kullerbauch

pmcee

Silver User

Beiträge: 113

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 30

Erfahrungspunkte: 293 316

Nächstes Level: 300 073

  • Nachricht senden

8

Samstag, 4. Dezember 2010, 19:03

also bei mir hats nur einen tag probleme gemacht. hab wie gesagt enteiser reingesprüht und am nächsten tag war das problem Gar nicht mehr vorhanden... vielleicht sollte man so wd40 etc nur bei normaler temperatur einfüllen...
Audi A6 3.0 Quattro

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 092 764

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

9

Samstag, 4. Dezember 2010, 20:23

ich hab schon einiges ausprobiert, ptfe spray, silikonspray, wd40, normales fett etc.
wenns im frühjahr wieder wärmer ist, muß ich wohl oder übel das schloss MAL ausbauen, und komplett neu abschmieren, das problem haben wohl auch mehr user hier.
trotzdem find ich es für ein fahrzeug solcher klasse echt traurig.


10

Sonntag, 5. Dezember 2010, 12:36

hi.

Es ist mein erster Winter mit einem Audi und ich habe keinerlei solche Probleme wie hier beschrieben werden. Auch wir hatten MAL um die 12° minus und es ist nichts passiert. Weder Schloß eingefroren noch das irgendwas anderes spinnt.

Black Evo

Foren AS

Beiträge: 75

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gütersloh

Level: 29

Erfahrungspunkte: 219 565

Nächstes Level: 242 754

  • Nachricht senden

11

Montag, 6. Dezember 2010, 19:11

das hatte ich aber auch öfter.. wd 40 oder blau/gelb reingesprüht die dichtungen mit was speziellem eingeschmiert und seitdem keine probleme.
Audi A6 4B 2.5 TDI Quattro '04

lucky69

Anfänger

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: velbert

Level: 18

Erfahrungspunkte: 15 075

Nächstes Level: 17 484

  • Nachricht senden

12

Sonntag, 23. Januar 2011, 23:55

Hallo Jungs ich hatte dieses Problem mit Türen letzte Woche auf der Fahren und Beifahrer Tür. Obwohl ich WD40 vor 2 Wochen benutzt hab. WD40 ist wohl auch nicht das richtige denn es macht sich recht schnell davon. Besser ist wohl Ballistol. Werde es in den nächsten Tagen MAL testen.


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 267 515

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

13

Montag, 24. Januar 2011, 05:59

Jop, Türen bzw. Schlösser gehören eigentlich gefettet. WD40 ist da eher eine Übergangslösung.

Aber ich muss sagen bisher schlägt sich meiner ziemlich gut. Bisher noch kein Problem gehabt außer einmal etwas zu wenig Frostschutz im Scheibenwasser. Ist mir dann direkt beim Srpühen an die Scheibe gefroren. :/
Aber das ist Blödheit des Fahrers, nicht die Schuld des Autos. ^^

Selbst bei -19°C am zweiten Weihnachtsfeiertag gingen alle 4 Türen + Kofferraum einwandfrei auf und auch wieder zu. :)

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

mipi

Audi AS

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Günselsdorf / Baden

Level: 35

Erfahrungspunkte: 805 515

Nächstes Level: 824 290

  • Nachricht senden

14

Dienstag, 1. Februar 2011, 23:10

Zitat von »"Shibi"«

Selbst bei -19°C am zweiten Weihnachtsfeiertag gingen alle 4 Türen + Kofferraum einwandfrei auf und auch wieder zu. :)

mfg, Tobi

Bei uns auch -wir sind mit dem Jeep gefahren... :razz:

der Audi spinnt dann mit den Türen, zeigt immer Kühlwasserverlust an, und der Kompressor der Luftfederung beginnt sich abzuschalten, weil die Luft zu dünn ist... also kein Allroad bei mistigen Wetter... :x

Lesezeichen: