Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Erazor

Silver User

  • »Erazor« ist der Autor dieses Themas

Beiträge: 128

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ardorf

Level: 31

Erfahrungspunkte: 354 520

Nächstes Level: 369 628

  • Nachricht senden

1

Montag, 29. November 2010, 21:46

Motor stottert ....

Guten abend zusammen

ich habe in diesen kalten Tagen leider ein kleines problem mit meinem Dicken ...

und Zwar wenn mein Dicker über nacht unterm Caport oder draußen steht.. nimmt er direkt nachm starten kein Gas an oder nur sehr widerwillig und ruckelt ziemlich heftig... aber nur morgens! abends wenn ich von der arbeit zurückfahre passiert das nicht! er springt super an, egal ob warm oder kalt! Nur dieses ruckeln morgens beunruhigt mich etwas!das ruckeln verschwindet dann nach ca. 50 sekunden, wenn ich stehenbleibe und den motor laufenlasse!
FSP ist leer
Thermostat i.O

MKB: AQD 2,8
Laufleistung: 140000km
vill kann mir jmd von euch helfen!

mfg

Christian


Erazor

Silver User

  • »Erazor« ist der Autor dieses Themas

Beiträge: 128

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ardorf

Level: 31

Erfahrungspunkte: 354 520

Nächstes Level: 369 628

  • Nachricht senden

2

Dienstag, 30. November 2010, 22:25

Hat keiner von euch ne Idee

mfg

Christian

Lester

Foren AS

Beiträge: 80

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ingolstadt

Level: 29

Erfahrungspunkte: 221 180

Nächstes Level: 242 754

  • Nachricht senden

3

Dienstag, 30. November 2010, 22:43

zündkabel,zündkerzen,zündmodul,lambdasonden und und und, gibt scho a paar ideen :-)


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 846

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 143 735

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Mittwoch, 1. Dezember 2010, 11:48

Zitat von »"Lester"«

zündkabel,zündkerzen,zündmodul,lambdasonden und und und, gibt scho a paar ideen :-)


Lambdasonden stehen aber im FSP drin wenn es die sind. Ich würde erstmal die Kerzen wechseln und Schauen welche Kerzen drin sind. Es sollten entweder Original Audi/NGK sein oder NGK Kerzen. Gibt auch welche von Bosch usw. Diese mögen unsere Dicken aber nicht.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Erazor

Silver User

  • »Erazor« ist der Autor dieses Themas

Beiträge: 128

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ardorf

Level: 31

Erfahrungspunkte: 354 520

Nächstes Level: 369 628

  • Nachricht senden

5

Mittwoch, 1. Dezember 2010, 13:05

Slowfinger A6, danke für den Tip...
Was für kerzen würdet ihr denn Empfehlen ?? In verbindung mit einer Vialle Gasanlage und normal benzin ?

MAL ne ganz doofe Frage ?? wo sitzen die Zündkerzen beim 2,8er überhaupt ?

mfg

Christian

Wolfgang_M

Ewiger User

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bahrenfleth

Level: 24

Erfahrungspunkte: 64 076

Nächstes Level: 79 247

  • Nachricht senden

6

Mittwoch, 1. Dezember 2010, 14:11

Moin,
das Prob hatte ich auch. Bei mir war der Temp-Sensor defekt. Somit keine Startanreicherung. Nach einem Tag kühlte auch meiner nicht so stark aus wie über Nacht.
Gruß,

Wolfgang (IZ)

A6 2,4 Avant Tiptronic Mod. 2000, brillantschwarz, 210 tkm
B~M~W 325i, E30 Cab. Autom., Mod. 88, alpinweiß, 218 tkm
Heinkel Roller 103A2, Bj. 1964 in Restauration


Erazor

Silver User

  • »Erazor« ist der Autor dieses Themas

Beiträge: 128

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ardorf

Level: 31

Erfahrungspunkte: 354 520

Nächstes Level: 369 628

  • Nachricht senden

7

Mittwoch, 1. Dezember 2010, 19:49

Wolfgang_M, hat dieser sensor noch anders bemerkbar gemacht ??

Lesezeichen: