Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

vwhenker

Ewiger User

  • »vwhenker« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Buchholz in der Nordheide

Level: 22

Erfahrungspunkte: 40 611

Nächstes Level: 49 025

  • Nachricht senden

1

Sonntag, 21. November 2010, 15:26

Manchmal keine Leistung beim 2,5 TDI

ich habe das problem wenn ich überholen will habe ich keine leeistung er zieht nicht und dann auf MAL geht es wieder fehlerspeicher ausgelesen und es wurde angezeigt saugrohrdruck zu hoch gelöscht und gefahren wieder der fehler was kann das sein

audi a6 2,5tdi Quattro kombi 250000 auf der uhr kein chip oder so was verbaut


Das Cameleon

Silver User

  • »Das Cameleon« ist männlich

Beiträge: 208

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin (Spandau)

Level: 34

Erfahrungspunkte: 628 343

Nächstes Level: 677 567

  • Nachricht senden

2

Sonntag, 21. November 2010, 18:00

Überprüfe MAL die unterdruckdose am Turbolader
Reifenqualm riecht besser als Muttermilch !!!!!
VAG Com 311.3-S vorhanden.
2,5 TDI Frontkratzer Bj 2000

vwhenker

Ewiger User

  • »vwhenker« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Buchholz in der Nordheide

Level: 22

Erfahrungspunkte: 40 611

Nächstes Level: 49 025

  • Nachricht senden

3

Sonntag, 21. November 2010, 19:13

wann ist die denn defeckt und wo bekomm ich am besten ne neue her


simmifreak

Foren AS

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 883

Nächstes Level: 157 092

  • Nachricht senden

4

Sonntag, 21. November 2010, 21:56

ebay, aber wenn die hängen sollte, erst unterdruckschläuche kontrollieren. Bei mir war es so, das das gestänge von der VTG nur verklemmt gewesen sein muss. Denn ich hatte null leistung, hab dann das gestänge kontrolliert. war fest. ließ sich nicht bewegen, und es sollte sich eigentlich bewegen lassen. so ca. 1cm. aber bei mir war es fest.
hab dann die dose lose geschraubt und naja, auf einmal ließ sich das gestänge bewegen, dachte also die dose ist fest. aber das gestänge ließ sich auch widerstandslos in die dose drücken. alles wieder zusammengebaut und die karre lief wieder ;)

gruß

simmi

Lesezeichen: