Sie sind nicht angemeldet.

Robert W.

Foren AS

  • »Robert W.« ist der Autor dieses Themas

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 120 567

Nächstes Level: 125 609

  • Nachricht senden

1

Sonntag, 14. November 2010, 20:52

Nach Ölwechsel Hydroklappern beim 2.4er V6?

Hallo,

habe vor kurzem einen Ölwechsel durchgeführt. Bin dabei von 5W30 auf 10W40 umgestiegen. Den Wechsel habe ich gemacht weil der Intervall erreicht war und umgestiegen auf`s Dickere bin ich weil es laut Fzg.Idt.Nr. auf meinen Motor soll und das Dünnere überall rauslief.

Nun ist mir aufgefallen, das wenn mein Wagen lange steht und es draussen kalt ist, er beim Kaltstart eine Art metallisches "Rrrrrrrrrrr" von sich gibt. Hört sich wie mein Geschultes Ohr mir sagt nach den Hydros an. Ist nach 1 -2 Sekunden weg. Bei Warmstart auch kein Problem. Und das erst seit dem Wechsel/Umstieg auf`s 10W40.

Kann das so sein ? Hat das schonmal jemand gehabt ? Welches Öl empfiehlt Ihr mir ?

Gruß Robert


Olly

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 832

Nächstes Level: 17 484

  • Nachricht senden

2

Montag, 15. November 2010, 18:28

Hallo Robert,

hatte das gleiche bei meinem Audi 100 5 Zylinder. Nach dem Umstieg auf 5W40 Vollsynthese war das Hydrotickern wieder weg. Das 10W40 ist im kalten Zustand etwas zäher. Fahre in meinem 2,4er selber das 5W40 Meguin als Vollsynthetik und bin sehr zufrieden damit. Ist der Hersteller von Liqui Moly und wesentlich günstiger! Mein Ölverbrauch ist danach auch stark zurückgegangen.

Gruß Oliver

Robert W.

Foren AS

  • »Robert W.« ist der Autor dieses Themas

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 120 567

Nächstes Level: 125 609

  • Nachricht senden

3

Montag, 15. November 2010, 18:55

Das hört sich gut an. Wollte gern wieder auf 5W30 gehen nachdem ich Samstag den Rest der defekten Dichtungen getauscht habe...
Man was eine Arbeit.
Letzte MAL war Ventildeckeldichtung,Nockenwellenverstellerdichtung und Dichtung vom Krümmer der Rechten Bank dran.

Gruß Robert


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 968 758

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Montag, 15. November 2010, 19:20

Hallo Robert muß mich MAL hier einklinken. Wo finde Ich die Dichtung vom Nockenwellenversteller. Muß dazu der Ventildeckel runter oder ist die von außen zu sehen. Würde die bei mir gern MAL sichten auf beiden Bänken da Ich denn verdacht habe das die von der linken undicht ist.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Robert W.

Foren AS

  • »Robert W.« ist der Autor dieses Themas

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 120 567

Nächstes Level: 125 609

  • Nachricht senden

5

Montag, 22. November 2010, 17:37

So, habe am Samstag das Öl gewechselt, nun ist wieder 5W30 drauf. Es hat sich aber nichts geändert. immer wenn ich Ihn kalt starte kommt dieses Metallische Rrrrr wieder.
Was kann das nur sein ? Es ist auf jedenfall ein metallisches Geräusch, es ist auch nur da wenn der Wagen stand und kalt ist. Also muss es doch irgendwas mit dem Ölkreislauf zu tun haben oder ? Es ist ja nach 1-2 sek. weg wenn der Öldruck voll da ist. Gibt es vielleicht ein Halteventil welches defekt ist ? So etwas ähnliches hatte ich beim 2.4er A4 MAL.

Brauche dringend Rat.

Danke schonmal im Vorraus

Gruß Robert

Lesezeichen: