Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

simmifreak

Foren AS

  • »simmifreak« ist der Autor dieses Themas

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 870

Nächstes Level: 157 092

  • Nachricht senden

1

Sonntag, 7. November 2010, 21:32

Multitronic beschleunigt nicht richtig

Tach auch leute,


ich hab leider ein Problem mit meinem A6 2.5Tdi mit Multitronic.

Hab den wagen noch nich lange, jedoch hat er vor kurzem angefangen AB und zu nicht richtig zu beschleunigen, und mitlerweile is es zum standart geworden.

Vorweg noch, ich habe schon einige themen durchforstet, aber genau das meinige problem konnte ich nicht finden bzw eine eindeutige lösung. Auch des allgemein bekannte ruckeln beim Anfahren hat mein Dicker nicht. obwohl schon 145tkm auf der uhr.

Also es äußert sich wie folgt:

Wo er noch normal beschleunigt hat, hat er bei durchtreten des gaspedals auf max drehzahl hochgedreht und die geschwindigkeit stieg so, wie es sich für ein 163PS auto gehört.

Jetzt is es so, das ich voll durchtrete, dann dreht er total lahmarschig hoch bis max drehzahl, macht noch dazu ein sich falsch anhörendes Geräusch dazu welches er vorher auch nicht gemacht hat und hört nach 30-40kmh beschleunigung auf schneller zu werden, nur minimal vielleicht. wenn ich kurz vom gas gehen, merke ich nen kleinen ruck, drehzahl sackt AB, und er beschleunigt wieder ein wenig. aber die leistung is so mager, als ob cih nen 60ps fiesta unterm hintern hab.

auch übersetzt er nicht mehr so ruhig wie ursprünglich. man merkt einfach das was falsch is, und er geht einfach keinen schiss mehr vorwärts.

bitte um hilfe. hab schon sowas gelesen wie getriebeöl welchseln. reicht das? und softwareupdate hab ich auch was gelesen, aber nur im zusammehang mit tiptronic. gibts sowas auch für die multitronic?

danke schon MAL

gruß

simmifreak


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 297 374

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 8. November 2010, 07:44

Das klingt für mich mehr nach einem Motorproblem als nach einem Getriebeproblem.
Hast du schon MAL den Fehlerspeicher auslesen lassen?

MfG, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 285 136

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

3

Montag, 8. November 2010, 08:45

Nockenwellen schon gecheckt?
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


simmifreak

Foren AS

  • »simmifreak« ist der Autor dieses Themas

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 870

Nächstes Level: 157 092

  • Nachricht senden

4

Montag, 8. November 2010, 13:00

Nope bisher noch nichts gemacht. Meint ihr echt es liegt am Motor? Hmm, werd ich wohl MAL zur Werkstatt müssen.danke für die schnellen antworten.

Gibts eigentlich etwas was ich tun kann um den Problemen mit der MT vorzubeugen?

debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 37

Erfahrungspunkte: 1 006 746

Nächstes Level: 1 209 937

  • Nachricht senden

5

Montag, 8. November 2010, 16:58

Zitat von »"simmifreak"«

Gibts eigentlich etwas was ich tun kann um den Problemen mit der MT vorzubeugen?


Getriebeölwechsel alle 60.000 km... das wäre schon MAL ein anfang.

zu deinem jetzigen Problem würd ich allerdings auch sagen FSP auslesen lassen, denn das hört sich wirklich eher nach motor als nach getriebe an.
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...

simmifreak

Foren AS

  • »simmifreak« ist der Autor dieses Themas

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 870

Nächstes Level: 157 092

  • Nachricht senden

6

Montag, 8. November 2010, 21:31

jo, gut leute, ich glaub ihr habt recht, scheint nicht an der MT zu liegen. *puh*

Es hat sich nur so angefühlt, als ob die MT nicht weiter übersetzen würde, also ob so zu sagen ne "variodrossel" drinn wäre, komisch einfach.

naja ich hab mich MAL bei nem kumpel schlau gemacht, der hat ne freie werkstatt und selber nen C5. der meine kontrollier doch MAL den Luftmassenmesser. gut ich das ding MAL abgesteckt, Probefahrt gemacht, und siehe da. keine veränderung, genauso kacke wie mit stecker dran. also geh ich jetzt MAL gaaaanz stark davon aus, das dieser defekt ist :)

mir is richtig ein Stein vom herzen gefallen, weil ich echt Angst hatte, das die MT zum spinnen anfängt, was man ja hier häufiger lesen konnte. aber der vorgänger war wohl sehr behutsam mit seinem auto.

Und zu dem Ölwechsel, der wagen is lückenlos Scheckheftgepflegt, glaube sogar immer bei Audi. Der letzte große Service war bei 127tkm mit zahnriehmen und pipapo.
Wird denn bei den Serviceintervallen auch MAL das Getriebeöl getauscht, oder muss ich das seperat veranlassen?

Also danke nochmal für die schnellen antworten, bin echt froh das es "nur" der Luftmassenmesser is.

LG

simmi


Sebbo

Audi AS

  • »Sebbo« ist männlich

Beiträge: 334

Fahrzeug: A6 4B 4,2

EZ: 07.99

MKB/GKB: ARS/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 890 030

Nächstes Level: 1 000 000

Danksagungen: 3 / 0

  • Nachricht senden

7

Montag, 8. November 2010, 22:14

wenn ich mich nicht irre ist das getriebeöl laut audi eine einmal befüllung bzw lebenslang
gruß
sebastian

debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 37

Erfahrungspunkte: 1 006 746

Nächstes Level: 1 209 937

  • Nachricht senden

8

Dienstag, 9. November 2010, 07:11

Zitat von »"Sebbo"«

wenn ich mich nicht irre ist das getriebeöl laut audi eine einmal befüllung bzw lebenslang


Das ist aber blödsinn. audi verwendet LONGLIFE Öl. das hat nichts mit lebenslang zu tun. das Öl verschmutzt durch abrieb im getriebe und die viskosität ändert sich auch. also ich wechsel def. alle 60.000 km das öl. sooo teuer ist das auch nicht. Auf wunsch kann man das sogar bei audi bei der inspektion mitmachen lassen.
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...

simmifreak

Foren AS

  • »simmifreak« ist der Autor dieses Themas

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 870

Nächstes Level: 157 092

  • Nachricht senden

9

Dienstag, 9. November 2010, 07:32

Ah gut zu wissen. Dann werd ich MAL schaun ob das irgendwo vermerkt wurde falls es jemals gewechselt wurde und veranlassen je nach dem gleich MAL so nen Wechsel, bzw. Mach des bei meim Kollegen selber.dürfte ja nicht all zu viel dabei sein :-) welches Öl verwendet werden muss find ich im Handbuch?oder empfehlt ihr ein bestimmtes?

Gruss

Simmi


debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 37

Erfahrungspunkte: 1 006 746

Nächstes Level: 1 209 937

  • Nachricht senden

10

Dienstag, 9. November 2010, 16:31

Zitat von »"simmifreak"«

Ah gut zu wissen. Dann werd ich MAL schaun ob das irgendwo vermerkt wurde falls es jemals gewechselt wurde und veranlassen je nach dem gleich MAL so nen Wechsel, bzw. Mach des bei meim Kollegen selber.dürfte ja nicht all zu viel dabei sein :-) welches Öl verwendet werden muss find ich im Handbuch?oder empfehlt ihr ein bestimmtes?

Gruss

Simmi


schwer nicht, allerdings sollte man da schon ein paar sachen beachten wie z.b. die richtige temperatur, füllmenge, das richtige Öl, usw.

wenn am getriebe noch nie ein wechsel gemacht wurde und du ihn wirklich selbst machen solltest. dann kannst du nur das öl fahren, was im moment im getriebe ist.

ansonsten kann ich dir z.b. DEXRON III empfehlen. das kannst du aber nur benutzen, wenn du dein getriebe vorher spühlst, da man Öle nicht mischen darf. das hat was mit der viskosität usw. zu tun und sollte doch schon vom Fachmann "ZF" z.b. gemacht werden.
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 285 136

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

11

Dienstag, 9. November 2010, 17:20

Zitat von »"simmifreak"«

Ah gut zu wissen. Dann werd ich MAL schaun ob das irgendwo vermerkt wurde falls es jemals gewechselt wurde und veranlassen je nach dem gleich MAL so nen Wechsel, bzw. Mach des bei meim Kollegen selber.dürfte ja nicht all zu viel dabei sein :-) welches Öl verwendet werden muss find ich im Handbuch?oder empfehlt ihr ein bestimmtes?

Gruss

Simmi


Da du eine Multitronic hast würde Ich an deiner Stelle die Finger davon lassen und den Freundlichen das machen lassen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 946 643

Nächstes Level: 2 111 327

  • Nachricht senden

12

Dienstag, 9. November 2010, 18:55

Wie Slowfinger schon schreibt, wegen der MT würde ich da auch die Finger davon lassen.

Entweder Du lässt es bei Audi machen, das kostet ca. 150 - 200 Euro oder noch besser beim Hersteller, der ZF, dort liegt der Service bei 300 - 350 Euro allerdings mit Reinigung, Spülung etc...

Deine MT wird es Dir danken!
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0


simmifreak

Foren AS

  • »simmifreak« ist der Autor dieses Themas

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 870

Nächstes Level: 157 092

  • Nachricht senden

13

Dienstag, 9. November 2010, 19:11

so, hab gerade den LMM getauscht, und muss entäuschend feststellen, das dies erst MAL keine Besserung gebracht hat. Kann es eventuell sein, das ich den Fehler erst löschen, bzw. quittieren oder was auch immer tun muss, das des wirksam wird. oder ist es einfach schlicht und ergreifend nicht der LMM gewesen??

wenn das der fall ist, versteh ich nicht, wieso er ohne angesteckten LMM genauso bescheiden läuft, wie mit. hat da einer ne erklährung?

gut, zum MT, werd mir euren rat zu herzen nehmen, will den dicken schließlich noch nen weilchen fahren :) hab bei google gesehen, is Gar nich so weit weg, passau is die nächste firma. werd ich mich ma schlau machen

werd morgen dann MAL den fehlerspeicher auslesen, vielleicht gibt das ja aufschluss was nun is.

gruß

simmi

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 285 136

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

14

Dienstag, 9. November 2010, 19:28

Hast du MAL nach deinen Nockenwellen geschaut? Es sollte was zu sehen sein wenn du dein Öldeckel runternimmst. Vondeiner Problembeschreibung her würde Ich auf eingelaufene Nockenwellen tippen. Da dein KM Stand stark in die Richtung geht wo die meisten das Problem haben.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 946 643

Nächstes Level: 2 111 327

  • Nachricht senden

15

Dienstag, 9. November 2010, 19:32

Aber in Passau werden keine Getriebe gebaut!

Daher kann man Dir hier bestimmt nicht helfen...
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 297 374

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

16

Dienstag, 9. November 2010, 20:02

Wenn der LMM nicht angesteckt ist läuft er normalerweise in einem Notprogramm. Wenn mit und ohne LMM kein Unterschied zu merken ist ist er zumindest MAL ziemlich sicher im Notprogramm. Das wiederum bedeutet, dass der Fehler der dieses Notprogramm auslöst im Fehlerspeicher vermerkt sein muss, da ja das Motorsteuergerät erst das Notprogramm veranlasst. also müsstest du mit dem auslesen des FSP das Problem finden können.


mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 946 643

Nächstes Level: 2 111 327

  • Nachricht senden

17

Mittwoch, 10. November 2010, 09:31

Das Auslesen des FSP sollte immer die erst Maßnahme sein. Davon bin ich einfach MAL ausgegangen, dass dies zuerst gemacht worden ist.

Falls nicht, dann unbedingt nachholen sonst wird das nichts mit der zielgerichteten Fehleranalyse.

Wenn der LMM defekt ist läuft er im Notprogramm wie Shibi schon schreibt, da bewirkt auch das abstecken nichts mehr, Notprogramm bleibt Notprogramm.

Viel Erfolg!
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

simmifreak

Foren AS

  • »simmifreak« ist der Autor dieses Themas

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 870

Nächstes Level: 157 092

  • Nachricht senden

18

Mittwoch, 10. November 2010, 16:11

puh, wenn in passau nicht an getrieben rumgefummelt wird, wo denn? hab keine lust hunderte kilometer dafür zu fahren :)


Problembaer

Routinier

  • »Problembaer« ist männlich

Beiträge: 550

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 39

Erfahrungspunkte: 1 521 595

Nächstes Level: 1 757 916

  • Nachricht senden

19

Mittwoch, 10. November 2010, 16:33

ich hab immerwieder was über den ZF Service in Dortmund gelesen, da waren alle super begeisternt davon...
1.8t Limo

simmifreak

Foren AS

  • »simmifreak« ist der Autor dieses Themas

Beiträge: 56

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Altötting

Level: 27

Erfahrungspunkte: 145 870

Nächstes Level: 157 092

  • Nachricht senden

20

Mittwoch, 10. November 2010, 19:34

lol krass dortmund, is bissal weit von oberbayern aus :)

aber es gibt neuigkeiten. ich hab den fehlerspeicher auslesen lassen. zuerst waren drei fehler drin.

023F Saugrohdruck Regelgrenze unterschritten

020B Temperaturfühler Ansaugluft Unterbrechung/Plussschluss

0229 Luftmassenmesser Unterbrechung/Masseschluss

Nun gut, da ich den luftmassenmesser MAL abgesteckt hatte, ne runde gefahren bin, kommt dieser Fehler wohl daher. naja temperatur keine ahnung. haben den speicher gelöscht und ich bin ne Runde gefahren. Dann haben wir den Speicher erneut ausgelesen.
Da kam dann nur der 023F Saugrohrdruck Regelgrenze unterschritten wieder. Der gute Mann erklährte mir das so, das ich sozusagen keinen Ladedruck habe. Das erklährt die Luftpumpenhaftige Leistung :)

Naja, das heißt jetzt fehler finden, hoffe nur das der Turbo nich im Eimer is. kommt das öfter vor?? aber wenn der liebe Gott es gut mit mir meint, dann is nur nen schlauch AB, oder kaputt oder so. Ich hoffe es zumindest.

Aber danke für die Hilfe leute.

gruß

simmi

Lesezeichen: