Sie sind nicht angemeldet.

beni74

Anfänger

  • »beni74« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: neu-ulm

Level: 16

Erfahrungspunkte: 8 564

Nächstes Level: 10 000

  • Nachricht senden

1

Donnerstag, 5. Januar 2006, 16:41

Motorkühlung spinnt

Hallo Ihr alle da draußen! Bei meinem 97er A6 Avant 2,6 V6 (alt ne?) wurde es innen in letzter Zeit nicht mehr richtig warm. Meine Diagnose war dann:

1. Vielleicht wälzt die Wasserpumpe das Kühlwasser nicht mehr richtig um
2. Vielleicht öffnet das Thermostat nicht richtig
3. Der Keilriemen nimmt


mmmmh. Also Auto in die Werkstatt. Ruft der Typ an, er hätte die Pumpe getauscht, aber an der alten nichts auffälliges gefunden (warum hat er sie dann getauscht? :twisted: )

Dann hat er noch das Thermostat und den Keilrimenspanner gewechselt.

gerade habe ich das Auto geholt und es wird immernoch nicht richtig warm...


Hat einer ne Idee, ich wär echt dankbar! :?


2

Donnerstag, 5. Januar 2006, 17:46

Leider bin ich nicht die Fachfrau für die Technik....
Möchte aber erste sein, die Herzlich Willkommen sagt!!
Ist doch auch was oder??

Viel Spaß bei und mit uns im Forum!

Samira76

Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 180 540

Nächstes Level: 11 777 899

  • Nachricht senden

3

Donnerstag, 5. Januar 2006, 17:46

Also ich hätte zuerst das Thermostat getauscht, bevor ich den rest gemacht hätte, so viel zu der Werkstatt.

Wenn er ned richtig warm wird, hätt ich eben auf das Thermostat getippt und erstmal nichts anderes. Bist Du Dir sicher das die Werkstatt das gewechselt hat?? Es hört sich nämlich so an als ob das offenstehen würde.

Deck MAL den halben kühler AB, und schau ob sich das bessert. Evtl ist auch nur dreck im Kreislauf, der das Thermostat verklemmt.
Das Mas aller Dinge, 6 Zylinder und 4 Ringe


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 172 927

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Donnerstag, 5. Januar 2006, 19:19

Zitat von »"Tscheeses"«

Also ich hätte zuerst das Thermostat getauscht, bevor ich den rest gemacht hätte, so viel zu der Werkstatt.
.


Das Thermostat sitzt hinter dem Zahnriemen. Wenn man die Wasserpumpe wechselt welche von dem Zahnriemen angetrieben wird wechselt man das Thermostat gleich mit. Sonst muss man ja alles nochmal machen.

Wirds denn nur auf deiner Temperaturanzeige nicht warm oder wirds im Auto nicht warm?
Go Green. Save the Planet. Skoda Citigo Erdgas.

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 816 477

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

5

Donnerstag, 5. Januar 2006, 21:34

@beni74

Erstmal


Bei black cherokee bist Du mit Deiner Frage in guten Händen.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 130 625

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

6

Donnerstag, 5. Januar 2006, 22:07

Erstmal willkommen im Forum!

Also wäre es die Wasserpumpe gewesen, würde auch die Klimaanlage nicht mehr richtig heitzen. Auch hätte ich erstmal den Fehlerspeicher auslesen lassen. Wenn das Auto ne weile gelaufen ist, fass doch MAL bitte die Zwei schläuche an, die vom Kühler weg gehen. Ist der, der zum Motor geht merklich kühler, kann es a sein, das es die Wasserpumpe ist, aber die wurde ja nun schon gewechselt. Oder B Luft im Külwasser kreislauf.
Da kann es helfen bei Laufendem Motor den Kälteren Schlauch immer wieder zu Quetschen, wie Pumpen sozusagen. Das wärs was mir dazu so einfallen würde.


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 291 544

Nächstes Level: 22 308 442

  • Nachricht senden

7

Donnerstag, 5. Januar 2006, 22:15

Von Micheart auch erst a moal een herzliches Willkommen hier :razz:

8

Donnerstag, 5. Januar 2006, 22:33

Na dann will ich auch mal....Herzlich Willkommen hier bei den A6-Freunden @beni74 .

Also wenn der Motor nicht auf Betriebstemperatur kommt kann man eigentlich fast immer von einem defekt am Thermostat ausgehen.
Bei welcher Temperatur pegelt er sich den ein? Wird der Innenraum richtig warm?

beni74

Anfänger

  • »beni74« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: neu-ulm

Level: 16

Erfahrungspunkte: 8 564

Nächstes Level: 10 000

  • Nachricht senden

9

Freitag, 6. Januar 2006, 07:19

ihr seid einfach genial!

vielen dank für den tollen empfang im forum!
zu euren fragen an mich:

1. die wasser- und öltemperaturanzeige taten beide ihren dienst: motor wurde ganz normal warm.
2. ich hab MAL den ausgleichsbehäter geöffnet und bei laufendem motor geschaut, ob das kühlwasser auch gepumpt wird. erst bei 4-5ooo umdrehungen kam es richtig stark zurück ( daher die vermutung die flügel der wasserpumpe seien hin)
3. obwohl das kühlwasser heiss wurde (aber nicht über 90c) blieb es halt im innenraum kalt. nur wenn ich die drehzahl hochgejubelt habe kam innen auch wärme an....

was mach ich jetzt am besten?


Pat

Foren AS

Beiträge: 59

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 30

Erfahrungspunkte: 275 489

Nächstes Level: 300 073

  • Nachricht senden

10

Freitag, 6. Januar 2006, 17:09

hi,
laß MAL dein zylinderkopfdichtung prüfen. durch eine undichtigkeit kommt luft in deinen kühlkreislauf, die sammelt sich im wärmetauscher und diese luftblase läßt dann das schöne warme kühlwasser nicht vorbei. so war es bei meinem V6 MAL gewesen.
ich wußte nicht das man das überhaupt testen kann, aber man lernt ja nie aus. da wird eine art deckel mit zwei röhrchen mit flüßigkeit auf den ausgleichbehälter geschraubt und wenns blubbert oder irgentwie so dann is schon MAL was faul.

popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 493 581

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

11

Freitag, 6. Januar 2006, 19:30

Sicher das der Wagen nicht richtig warm wird? Evt. hat das Kombiinstrument auch nen Masseproblem... hatte ich bei meim Audi 80... (hat ja den gleichen Tachohersteller) alternativ hat evt. das Thermostat / der Temparaturgeber ne macke... wenn er die WaPu getauscht hat wird er auch das Thermostat getauscht haben... (kostet imo bei Audi 17Euro+mwst.) oder zumindest den 89-90° test durchgeführt haben...

edit: ich hoffe du hast dir das altteil mitgeben lassen... :winki:

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 172 927

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

12

Freitag, 6. Januar 2006, 23:03

Hmm wie Tscheeeses schon sagte: Guck MAL nach den großen Schläuchen am Kühler. Der Obere muss zuerst warm werden und dann der untere. Wenn beide gleichzeitig warm werden ist das Thermostat hin.
Da dieses aber schon neu sein soll (hoffentlich!!! hast du die Altteile gesehen?) wirds schwierig.
Go Green. Save the Planet. Skoda Citigo Erdgas.


jaro66

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 28

Erfahrungspunkte: 160 295

Nächstes Level: 195 661

  • Nachricht senden

13

Sonntag, 8. Januar 2006, 22:45

N`namd!
Beni74 schreibt,daß der Wagen INNEN nicht warm wird und alle anderen Aggregate Betriebswarm sind! Da gibt es nur eine Erklärung: Der Wärmetauscher ist verstopft, darum kann die Luft für den Innenraum nicht warm werden.
Der Thermostat regelt den Kreislauf zum Kühler, der wiederrum hat mit der Heizung nix zu tun!
Gruß Jaro.

Lesezeichen: