Sie sind nicht angemeldet.

1

Sonntag, 31. Oktober 2010, 00:15

Zündungsprobleme beim 4,2

Hallo ihr Lieben,

ich habe ein Problem mit meinem 4,2er. Seit einer Woche springt er manchmal nicht mehr an es ist wie folgt. Ich betätige die Zündung der Anlasser läufz (Batterie ist voll) doch der Wagen zündet nicht. Wenn ich dann ein paar Minuten warten und es nochmal probiere dann orgelt er wieder und nach ca. 20 sekunden zündet er dann mit ein bisschen gas geben kommt er dann wieder.

Er fährt ganz normal und macht auch keinen aonstigen Geräusche. An der Wegfahrsperre kann es glaube ich auch nicht liegen denn habe beide Schlüssel ausprobiert.

Er hat das jetzt in einer Woche 3x MAL gemacht. Die meiste Zeit startet er aber ganz normal

So hat einer ne idee ?

Vielen dank im Voraus

Jules


Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 044 417

Nächstes Level: 3 609 430

  • Nachricht senden

2

Sonntag, 31. Oktober 2010, 07:57

meine erste idee : fehlerspeicher auslesen und dann hier berichten,was drin steht.
grüße aus dem rheinland

3

Donnerstag, 4. November 2010, 13:59

Hey,

also war heute bei meinem VAG des Vertrauen. FS sagt, dass der Kühlmittel-Temepraturmittel geber ein unplausibles Singal gibt. Haben den Fehler MAL gelöscht MAL schauen ob das noch MAL auftritt.


Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 422 977

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

4

Donnerstag, 4. November 2010, 18:48

das ist der Kühlmitteltemparaturgeber G 62,den wechseln und schon hast Ruhe....
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI

5

Freitag, 5. November 2010, 16:07

Hey ,

hast du zufällig ne Teilenummer, wie geht das mit dem Einbau hast du das selber gemacht oder muss ich zumVAG menschen.

Gruß Juli

Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 044 417

Nächstes Level: 3 609 430

  • Nachricht senden

6

Freitag, 5. November 2010, 17:45

teilenummer : 059 919 501 A

der einbau ist ziemlich einfach,aber du brauchst schlanke finger.
grüße aus dem rheinland


7

Montag, 8. November 2010, 10:42

Hey,


das kling gut. kannst du mir eventuell beschreiben wo der sitzt und wie ich den am besten da raus bekomme die bei audi wollen mir einen Stunden für den ein und ausbau berechnen !

Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 044 417

Nächstes Level: 3 609 430

  • Nachricht senden

8

Montag, 8. November 2010, 13:34

der G62 sitzt an der hinterseite vom motor direkt unterhalb der drosselklappe.
zum wechseln muß die abdeckung vom motor runter und der ansaugschlauch samt LMM raus,dann kommst du von ober ohne probleme dran. wenn du den neuen geber in der hand hälst siehst du auch gleich welches bauteil du wechseln musst (da sitzen mehrere) kauf am besten die haltespange gleich mit dazu...die geht beim ausbau im normalfall eh kaputt,oder sie fällt so glücklich hinter den motor,das du nicht mehr drankommst.
grüße aus dem rheinland

9

Dienstag, 9. November 2010, 20:07

Hey hat super geklapt vielen dank!!!


Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 044 417

Nächstes Level: 3 609 430

  • Nachricht senden

10

Dienstag, 9. November 2010, 20:13

nix zu danken,dafür ist doch so ein forum---damit geholfen werden kann.
grüße aus dem rheinland

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 876 939

Nächstes Level: 2 111 327

  • Nachricht senden

11

Mittwoch, 10. November 2010, 09:39

Hey;

toll dass jetzt alles wieder funktioniert!

Allzeit gute Fahrt!
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

Lesezeichen: