Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 311 285

Nächstes Level: 369 628

  • Nachricht senden

1

Freitag, 6. August 2010, 11:39

Druckdose am Turbo - sind alle gleich?

Am Turbolader gibt es eine messingfarbene Druckdose. Meines Wissens wird damit irgendwie das Turbinenrad verstellt. Sind diese Dosen überall gleich oder unterscheiden die sich nach Schalter/Automatik/Baujahr/Motorkennung oder so?

Hintergrund: habe meinen Lader (weil jaulend laut) gegen einen gut gebrauchten tauschen lassen der wohl jüngeren Baujahres ist als mein Auto. Teilenummer: 059 145 701 F

An dem Lader war die Dose bereits dran und wurde mit verbaut. Leistung passt offensichtlich, bei Drehzahl geht er gut AB, rennt 230.
Aber "unten raus" klemmts irgendwie, wenn man mit 50 durch die Stadt rollert und dann Gas gibt ist er sehr träge bis was passiert. Das war vorher nicht so.

Kann die Dose das Problem sein?
A6 Avant 2,5TDI Quattro Tiptronic 11/2002


MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 311 285

Nächstes Level: 369 628

  • Nachricht senden

2

Freitag, 6. August 2010, 16:29

Über Mittag war ich unterwegs und konkretisiere etwas:

Ich rolle mit 50-55 dahin, der Automat hat Stufe 4 drin. Geb ich jetzt etwas Gas um z.B. langsam auf eine kommende 70er Freigabe zu beschleunigen passiert eigentlich nix. Die Geschwindigkeit steigt in Zeitlupe, gehts noch leicht bergauf ist völlig Schluß.
Erzwingt man mit beherztem Gastritt das runterschalten gehts logischerweise ordentlich.
Bei dem Ganzen fällt auf das er AB ca. 2000 U/min aufwärts richtig gut läuft, will heißen wenn ich ihn z.B. in Stufe 4 "hochquäle" bis 2000 U dann zieht er auch gut los.

ich hoffe ich hab mich halbwegs verständlich ausgedrückt.....
A6 Avant 2,5TDI Quattro Tiptronic 11/2002

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 371 863

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Samstag, 7. August 2010, 00:01

Hm dann wird die Laderverstellung nicht ordentlich arbeiten. Eine verbreitete Krankheit beim VTG Lader ist das die Verstellung festhängt. Wahrscheinlich wird unten herum nicht genug verstellt das er Leistung bringt sondern nur auf Vollast ordentlich Druck bringt. Möglich das ein Unterdruckschlauch von der Laderverstellung falsch angeschlossen ist.
Go Green. Save the Planet. Skoda Citigo Erdgas.


MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 311 285

Nächstes Level: 369 628

  • Nachricht senden

4

Samstag, 7. August 2010, 08:27

Hmmmm. Was heißt die Verstellung hängt fest? Kann man die irgendwie gangbar machen?

Hat jemand ein Bild/Zeichnung worauf wir erkennen könnten ob ein Schlauch falsch angeschlossen ist?
A6 Avant 2,5TDI Quattro Tiptronic 11/2002

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 311 285

Nächstes Level: 369 628

  • Nachricht senden

5

Dienstag, 10. August 2010, 17:18

Hallo, bin noch immer nicht weiter, hat keiner mehr was dazu zu sagen? Frag ich nochmal konkret:

Kann die Dose mein Problem sein? Macht es Sinn die vom alten Lader zu probieren bzw. ne neue zu besorgen?
A6 Avant 2,5TDI Quattro Tiptronic 11/2002

UER_V_

Foren AS

  • »UER_V_« ist männlich

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 189 436

Nächstes Level: 195 661

  • Nachricht senden

6

Freitag, 27. August 2010, 18:17

kann man eigentlich auch an der dose was machen? ode ne andere benutzen und bringt es was?


MrBBQ

Eroberer

Beiträge: 33

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 103 635

Nächstes Level: 125 609

  • Nachricht senden

7

Sonntag, 5. September 2010, 09:34

eine variierung der Dose hätte Auswirkungen auf die Saugkraft des Unterdruckes. Um so größer die dose um so größer das zugmoment der Dose bei gelichbleibendem U-Druck.
Den Turbo zu zerlegen ist nicht so eine tolle idea - du hat unten an der schubstange welche eine festgelegte eingestellte länge hat. einen 2 cm hebelchen welches einen metallkranz verdreht. dieser stellt die einzelnen schaufeln dementsprechend ein um den abgasstrahl zu lenken.wenn du das ganze auseinander baust und beim zusammenbau was verwirkst .. ist es vorbei 700 € ganz im arsch. Ich hab so ein ähnliches prob mit der verdammten verkohlung des turbos. hatte bei meinem 2,5 TDi AFB den abgaskrümmer Turbo abgeschraubt und das ganze mit FS cleaner geflutet und bis feierabend einwirken lassen. der Turbo ging für 7000 km .. jetzt zickt er wieder rum....
Audi A6 - 4F

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 299 324

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Sonntag, 5. September 2010, 11:55

Die Frage passt zwar nicht ganz zum Thema, aber ich stell sie trotzdem mal:

Ihr scheint hier eure Turbos fröhlich ein und auszubauen. Ich hab das Problem, meiner verliert etwas Öl am rechten Turbo, war damit schon beim Freundlichen und einer freien Werkstatt, die haben beide gesagt sie müssten dafür den gesamten Motor ausbauen um da ranzukommen, das würde so ca. 1000-2000€ kosten.
Gibt es da noch eine andere Möglichkeit an die Turbos ranzukommen? Weil über 1000€ sind mir die Ölflecken auf der Straße doch nicht wert. ;)

mfg, Shibi

PS: Es handelt sich um einen 2.7T BJ99.
Audi A6 2.7T Quattro Limousine BJ. 1999

Lesezeichen: