Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

1

Donnerstag, 5. August 2010, 16:57

2.5 tdi quattro Klackern

Hallo ich bin neu hier, und habe da MAL eine frage die mir bis jetzt keiner in irgendein forum beantworten konnte.

also versuche ich es MAL hier.:)


Also ich fahre einen.

Audi A6 4B 2.5 TDi Quattro TT5

so nun das problem.

ich hatte MAL vor knapp nen jahr ne große Reperatur,

ich musste 4 neue nockenwellen bestellen, 24 hydrostößel, 24 druckstücke, schlepphebel, und dann zahnriemen.


so aber er hat davor mächtig Geklackert extrem.

danach wo ich es machen lassen habe wurde es aber komischerweise nicht weniger obwohl man mir es gesagt hatte.

so dann danach knapp halbes jahr ging mit einmal nix mehr was war es die (Einspritzpumpe) so da wurde mir gesagt das klackern kommt von der ESP da habe ich mir ne gute gbrauchte besorgt mit 85.000km und lasste sie einbauen und was war das klackern ist immer noch da es nagelt regelrecht.


nun meine frage hier an was kann es noch liegen.?


danke im Vorraus.

MFG Kevin


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 031

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Donnerstag, 5. August 2010, 17:07

Nadelhubgeber könnte das problem sein. Oder Einspritzbeginn ist verstellt
Go Green. Save the Planet. Skoda Citigo Erdgas.

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

3

Donnerstag, 5. August 2010, 18:37

Danke für die schnelle antwort.

was kosten denn der NDH


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 031

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Donnerstag, 5. August 2010, 23:15

Hm keine Ahnung. Ist ja komplett mit Düse. Aber erstmal Einspritzbeginn checken. Wenn der nicht stimmt steht's auch im fehlerspeicher.
Go Green. Save the Planet. Skoda Citigo Erdgas.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 031

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Donnerstag, 5. August 2010, 23:18

Und einiges in deinem Text liest sich verwirrend. Versuch doch MAL bitte ganze Sätze zu schreiben die auch Sinn ergeben.

Kannst du ein Video von dem Klackern hochladen?
Go Green. Save the Planet. Skoda Citigo Erdgas.

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

6

Donnerstag, 5. August 2010, 23:47

ja ok ja sorry ;) mh ja denke werde MAL ein video machen;) denn lade ich es hoch;) also im Fehlerspeicher ist nix:(


UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

7

Dienstag, 17. August 2010, 00:58

so soundcheck mache ich heute bin ausm urlaub wieder.
MAL gucken ob jemand den fehler findet

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

8

Donnerstag, 19. August 2010, 20:39

http://rapidshare.com/files/413936465/Sprachanruf003.amr


ihr müsst auf free user klicken denn ;)

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

9

Mittwoch, 25. August 2010, 11:55

und weist jemand was das sein könnte?


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 031

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Mittwoch, 25. August 2010, 15:27

hmm der Nagelt also ob der Einspritzbeginn nicht stimmt. Möglich ist das dies durch einen Defekten Nadelhubgeber kommt.
Go Green. Save the Planet. Skoda Citigo Erdgas.

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

11

Donnerstag, 26. August 2010, 20:59

ja mh habe mir je ne gute gebrauchte einspritzpumpe geholt.
nadelhubgeber was kostet der?

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 031

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

12

Dienstag, 31. August 2010, 19:06

Zitat von »"UER_V_"«

ja mh habe mir je ne gute gebrauchte einspritzpumpe geholt.
nadelhubgeber was kostet der?


Musste gucken hab ich nicht im Kopf. Lass erstmal den Einspritzbeginn checken ob der Stimmt.
Go Green. Save the Planet. Skoda Citigo Erdgas.


MatthiasM

Neuling

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wilhlemshaven

Level: 20

Erfahrungspunkte: 27 559

Nächstes Level: 29 658

  • Nachricht senden

13

Dienstag, 31. August 2010, 21:09

Ca. 400 € im Zubehör

Gruß

Matthias

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

14

Mittwoch, 1. September 2010, 16:44

ok und den einspritzbegin kann ich bei jeder freien werkstadt machen ?

und wie muss der sein?

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 031

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

15

Mittwoch, 1. September 2010, 17:55

Hm die Freie Werkstatt muss halt nen Tester haben um den Einspritzbeginn zu lesen. Könnte schwierig werden. Ansonsten Audi.
Go Green. Save the Planet. Skoda Citigo Erdgas.


UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

16

Samstag, 4. September 2010, 11:09

ja ok werde denn ertsmal die woch dorthinfahren

MrBBQ

Eroberer

Beiträge: 33

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 101 487

Nächstes Level: 125 609

  • Nachricht senden

17

Sonntag, 5. September 2010, 09:56

ist der nadelhubgeber bei dem 2,5 TDi nicht der referenzgeber für die D pumpe :) Pumpe legt den Einspritzbeginn fest .. der nadelhub an der Düse gibt nur rückmeldung ob das auch stimmt was die pumpe macht.
ich würd MAL die riemenabdeckung AB schrauben und MAL gucken ob die spannrolle vom pumpen riemen richtig ist. hat ne anzeige nadel die bei laufendem motor in einem bestimmten bereich sein muss.. wenn das nicht der fall ist Parameter/messwerte block auslesen einspritzbeginn ablesen. und mit sollwerten vergleichen.
Audi A6 - 4F

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

18

Freitag, 8. Oktober 2010, 17:48

okay danke werde ich machen,

und das soll der grund sein das er so klackert


UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 184 816

Nächstes Level: 195 661

  • Nachricht senden

19

Sonntag, 10. Oktober 2010, 12:37

muss ich denn den motor anlassen?

Klumpy

Silver User

Beiträge: 158

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 32

Erfahrungspunkte: 407 972

Nächstes Level: 453 790

  • Nachricht senden

20

Sonntag, 10. Oktober 2010, 13:21

Zitat von »"MrBBQ"«

ich würd MAL die riemenabdeckung AB schrauben und MAL gucken ob die spannrolle vom pumpen riemen richtig ist. hat ne anzeige nadel die bei laufendem motor in einem bestimmten bereich sein muss.. wenn das nicht der fall ist Parameter/messwerte block auslesen einspritzbeginn ablesen. und mit sollwerten vergleichen.
Liebe Grüße, Daniel.

Audi A6 1.8 T - 150 PS

Lesezeichen: