Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

1

Donnerstag, 22. Juli 2010, 13:17

Hiiillfeee,nach Inspektion Auto kaputt

Ich bin stinksauer und ich brauch MAL Eure Meinung.

:twisted:

Vor kurzem hab ich mir die A6 Limousine gekauft,
2,4 Automatik BJ 2002

Ich dachte, och machen wir das MAL besonders gut und schicken ihn gleich zur Inspektion, er hat jetzt 109.000 Km und war fällig

JETZT
NACH der Inspektion, ATF wechsel usw. läuft er nicht mehr
er ruckelt stark bei 50 km/h auf 60 km/h
oder beschleunigt erst garnicht
wenn ich an der Ampel stehe, bekommt der Motor einen Schlag oder Ruck
und dann zügig loszufahren ist überhaupt nicht möglich

:cry:

er ruckelt und stottert vor sich hin...ich dreh durch

Mein erster Gedanke ..ganz klar...Getriebeöl...zu wenig

:roll:

Nun, ok wird ja sicher kulant behoben der Fehler und alles ist gut.

Termin beim Freundlichen
Eben kam der Anruf: irgenwas Leitung vom 6ten Zylinder sei durchgebrannt...ööööhm
wie jetzt?
1 Stunde nach der Inspektion?
auf einmal?
das wurde bei der Inspektion nicht gesehen, oder was?

Ich meine, ich hab grad 739 Euro dagelassen
und jetzt wollen se schon wieder irgendwas über 200

:?: :?

ich hätte gern Eure Meinungen, Einschätzungen, Ratschläge etc.
Danke
Ich unterschreibe nichts ...


Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

2

Donnerstag, 22. Juli 2010, 13:19

Für mich wäre interssant, ob das was mit der Inspektion zu tun hat
ein Folgeschaden sozusagen...

Denn ich gehe davon aus!

Sie sagen natürlich, sie können nichts dafür....
Ich unterschreibe nichts ...

Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 465 612

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

3

Donnerstag, 22. Juli 2010, 16:03

Ich hab MAL deine Überschrift angepasst,ist jetzt ein wenig aussagekräftiger...
bitte eine genauere Fehlerbeschreibung,den deine ist ja etwas wage "irgentwas Leitung..."
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 157 446

Nächstes Level: 4 297 834

  • Nachricht senden

4

Donnerstag, 22. Juli 2010, 16:58

Vielleicht beim ATF Wechsel was falsch gemacht.Hört sich nach Multitronic Problemen an.
Lieber vier Ringe am Wagen,als einen am Finger

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 827

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 955 599

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

5

Donnerstag, 22. Juli 2010, 17:02

Wenn das Auto vorher keine Probleme genacht hat ist der Händler / die Werkstatt grundsätzlich in der Nachbesserungspflicht. Das heist zu gut deutsch die hatten dein Auto zur Inspektion danach ist ein Fehler aufgetreten der vor her nicht war also müssen die das in Ordnung bringen und zwar für dich Kostenfrei. Desseiden sie können dir nachweisen das der Schaden/Mangel am Fahrzeug vorher schon bestand, was nicht der Fall sein sollte.

Achso Ich weis wovon Ich rede bin selbst KFz Mechaniker und wir hatten diese Woche selbst er solch einen Fall wo wir die Kosten selbst tragen müssen. Wenn die Späne machen und du ne Rechtsschutz hast droh gleich mit dem Anwalt.

Gruß Daniel
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

6

Donnerstag, 22. Juli 2010, 17:09

Danke Leixe

:idea:

mir wurde am Telefon gesagt, dass die Zylinderleitung oder Zündleitung
(weiss das richtige Wort jetzt nicht)
vom 6 ten Zylinder durchgebrannt ist.

:?

Nun zu meiner Vermutung..ich möchte niemandem etwas böses unterstellen,
aber heutzutage muss man sich ja allerhand vorstellen können

:!:

Aufgrund des ATF (Getriebeöl) wechsels, hatte ich dieses Rucken,
oftmals wird zu wenig eingefüllt.
Nun muss aber der Audi Parter, beim Grossen Freundlichen in Ingolstadt, Rechenschaft ablegen, warum der Wagen nach Inspektion, wieder in die Werkstatt kam und dann auch noch mit Folgeschaden...
dann lässt es sich natürlich einfacher darstellen, wenn es heisst:
völlig anderer Fehler, neuer Werkstattauftrag
kein Folgeauftrag nach Inspektion...

Wie gesagt, ich hab die grosse Inspektion machen lassen:

LongLife Service
Bremsflüssigkeitsservice
ATF ersetzen
Luftfilter
Ölfilter
ZÜNDKERZEN
Staubfilter

für zarte 739 Euro und ich hab einfach überhaupt keine Lust, eine Woche später schon wieder Geld da zu lassen...

:twisted:

zumal der Wagen KEINE Macke hatte und ich ihm einfach nur ne Inspektion gönnen wollte....

:evil:

Audi sagt, dieser Schaden ist völlig unabhängig von der Inspektion,
sie können nüscht dafür...

danke für Eure offenen Ohren :lol: während ich hier vor mich hin tobe
Ich unterschreibe nichts ...


GhostDog

Foren AS

Beiträge: 53

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 145 483

Nächstes Level: 157 092

  • Nachricht senden

7

Donnerstag, 22. Juli 2010, 17:52

Naja wenn ein Zündkabel oder Zündspule verreckt ist, dann muss es nicht unbedingt von der Werkstatt verursacht worden sein. erstens wäre wirklich interessant, was den genau für ein Mängel am 6. Zylinder festgestellt wurde.

Da die Zündkerzen getauscht wurden müsste ndie die Spulen bzw Zündkabeln lösen und könnten unter Umständen auch was beschädigen. Sinds aber alles nur Vermutungen.

Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

8

Donnerstag, 22. Juli 2010, 17:57

GhostDog,

soweit ich weiss, hab ich keine Zündspulen,
nur diese ZündKabel.

Und da ich 1000% vorher NICHTS hatte...

Ich kann mir nicht vorstellen das man ein defektes Zündkabel nicht erkennen kann, das kurz vorm durchbrennen ist...
zumal ich bei der INSPEKTION war...wo Zündkerzen gewechselt wurden...

macht man diese nicht um etwaige Mängle rechtzeitig zu erkennen und zu beheben?
Und nicht um danach erst einen Schaden zu haben?!

:hooligan:
Ich unterschreibe nichts ...

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 401 909

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

9

Donnerstag, 22. Juli 2010, 18:34

Keiner da der dich MAL beruhigt?
Zündkerzen gewechselt also? Vielleich hat es ja der Lehrling gemacht und hat am Kabel gezogen und somit den Stecker vom Kabel gelöst. Hast du ein Bild vom Kabel?


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 827

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 955 599

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

10

Donnerstag, 22. Juli 2010, 18:41

und überhaupt 1 Stunde nach der Inspektion und der Wagen steht noch beim Freundlichen das istr doch Schwachsinn. Die haben das meiner Meinung nach versaut wenn Ich dich richtig verstanden habe.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

11

Donnerstag, 22. Juli 2010, 18:59

F1Sebi,
ich hab leider keine Bilder vom Kabel,
er steht beim Freundlichen in der Werkstatt... :nixversteht:

Ich hatte ihn von der Inspektion geholt, bin gefahren und hab danach angerufen und meine Feststellung geschildert.
Kam erstmal kein Rückruf oder sonstiges, daher bin ich erstmal weitergefahren

Gestern ist er mir auf der Fahrt aber fast gestorben, also hab ich nochmal angerufen, diesmal hatte ich wohl nen Kompetenten Mitarbeiter an der Strippe, der sagte, morgen früh ( also heute) in die Werkstatt kommen,
es kann sein, das zu wenig oder zu viel getriebeöl aufgefüllt wurde.

ich fragte noch kurz ob ich den Wagen besser stehen lassen sollte oder noch fahren könnte, woraufhin man mir sagte das ich ruhigen Gewissens Stadtfahrten absolvieren könnte.

das ich gestern in der Stadt...und ich wohne in Berlin...
fast gestorben wäre, weil ich mit Warnblick die Leute an mir vorbeifahrenlassen musste,da ich selbst nicht ausm Arsch kam, weil er kein Gas mehr angenommen hatte...muss ich nicht ausdrücklicher beschreiben...

Oberkante Unterlippe :twisted:

Und jetzt wird mir erzählt ...och ja n Kabel durchgebrannt...
Urplötzlich...
Ohne das ich das mitbekommen hätte
is wohl passiert als ich vom Hof fuhr aus Traurer oder was?
Man man man

Aber ich seh mich schon Chancenlos

Ausser darauf zu beharren, das mein Wagen vor der Inspektion gelaufen ist wie ne Biene...kann ich wohl nichts machen

Oder gibts Vorschläge?


:woden:
Ich unterschreibe nichts ...

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 401 909

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

12

Donnerstag, 22. Juli 2010, 19:03

Das kabel zeigen lassen und ein Bild hier einstellen... oder nächstes MAL zu mir in die Werkstatt kommen 8)


Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

13

Donnerstag, 22. Juli 2010, 19:05

Ich bekomm gerade den TIPP mir den Fehlerspeicherausdruck zeigen zu lassen...



DENN...wenn das Ruckeln auf Grund des durchgebrannten Zündkabels gekommen wäre, wäre die Motorlampe angegangen und es müsste im Fehlerspeicher stehen

die geht an wenn irgendwass mit der Verbrennung nicht stimmt...

:fecht:
Ich unterschreibe nichts ...

Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

14

Donnerstag, 22. Juli 2010, 19:08

:razz: F1Sebi... wenn ich wüsste wo Sonthofen is..
das klingt wie: ...weit weg von Berlin
:roll:
Ich unterschreibe nichts ...

15

Donnerstag, 22. Juli 2010, 19:21

Lydia

Wo steht deiner? Meiner geht nächsten Montag auch zur Insp., ma schauen ob da nich auch was versaubeutelt wird...


Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

16

Donnerstag, 22. Juli 2010, 19:29

Na das wollen ma MAL nicht hoffen

:schein:

ich steh beim VW und AUDI Partner
auf der Altlandsberger Chaussee
bei der ARAL Tanke


:humpel:
Ich unterschreibe nichts ...

WAUZZZ4BZ1N

A6-Freunde

17

Donnerstag, 22. Juli 2010, 20:07

Ich habe ein Deja Vu! Es war die 120TKM bei einem Audi 80. Also Zahnriemenwechsel! Stichwort: Zahnriemen falsch montiert. Dementsprechend wichtig war mir eine Fehlersuche.

Ich musste es damals leider ziemlich eskalieren lassen. Anfangs zeigte ich noch Verständnis. Bei der 2. Reklamation habe ich dann doch Mißtrauen geäußert, als man mir sagte "Das ist ganz normal bei der Laufleistung." und "Die Zündkerzen müssen sich erst einbrennen."

Beim 3. Besuch bin ich richtig gerade geworden und habe jegliches Verständnis abgelehnt. Ich habe der Werkstatt ein absendefertiges Beschwerdeprotokoll an Audi vorgelegt und gesagt: "Wenn ich jetzt keine Lösung bekomme, werfe ich den Brief in den nächsten Briefkasten und fahre direkt zum ADAC, damit die den Fehler lokalisieren."

Ergebnis 1 1/2 Stunden später: Zündkabel abgerissen. "Wir haben es auf Kulanz repariert." Jaja! Nur keinen Fehler zugeben!

18

Donnerstag, 22. Juli 2010, 20:17

Jörg Richter in Hönow.... :wink:

Da geht der Dicke auch hin...


GhostDog

Foren AS

Beiträge: 53

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 145 483

Nächstes Level: 157 092

  • Nachricht senden

19

Donnerstag, 22. Juli 2010, 20:40

Naja ein Zündkabel brent nicht durch, das ist fast ei nDing der unmöglichkeit, wenn dan nbricht ehe der Kabelkern. Zweitens 100% haste zündspulen ;)

Lydia

Ewiger User

  • »Lydia« ist der Autor dieses Themas

Beiträge: 21

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 55 195

Nächstes Level: 62 494

  • Nachricht senden

20

Donnerstag, 22. Juli 2010, 20:45

Jau...Strahlemann,
die machen ja an sich einen kompeten Eindruck...
sind auch freundlich und hilfsbereit...
aber wer gibt schon gerne Fehler zu...

:x:

ich bleib morgen erstmal ganz ruhig und lass mir alles zeigen,
hab auch Unterstützung bei mir...wird schon.

ich will nicht glauben das ich die *** jetzt bezahlen soll und AUDI so tun wird als wäre vorher alles schon so gewesen...

ich berichte


:pistol:

@ WAUZZZ4BZ1N
na Gott sei Dank ist alles gut ausgegangen...
wünsch ich mir für mich auch,
aber ohne die 2 Versuche vorher

:wink:
Ich unterschreibe nichts ...

Lesezeichen: