Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

teilnehmer7

Anfänger

  • »teilnehmer7« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bei Stuttgart

Level: 14

Erfahrungspunkte: 5 399

Nächstes Level: 5 517

  • Nachricht senden

1

Mittwoch, 30. Juni 2010, 22:05

Magere Leistung 1,8t

hallo leute,
wir haben seit einger zeit einen 1,8er T mit 132kw für meine dame. nun hab ich gestern festgestellt, daß der gute, vor allem bergauf, keinen gummi mehr straff zieht und von turbopower keine spur hat. abends ist dann auch noch ein merkwürdiges, kreischendes geräusch so AB 2800 upm aufgetreten.
bei gemütlicher fahrweise ist an sich nix auffälliges zu merken. beim reinschauen ham wir gesehen, daß der formschlauch zur drosselklappe dem marder gefallen hat. den hatten wir erstmal mit band umwickelt, was aber nicht wirklich was gebracht hat. beim gasgeben aber merkt man schon noch, daß er härter wurde.
nun hat meine freundin heute das teil MAL bei audi vorgestellt, die ihr allerlei erzählt haben.
da ich bisher mit geladenen motoren nicht viel zu tun hatte, wende ich mich MAL an euch. ist der lader hin oder was könnte es noch so sein? irgendne unterdruckdose, u-druckschläuche etc...???

besten dank schon MAL im voraus .. greezz jens

---lieber 5 zylinder als 5 kinder---


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 275 601

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Mittwoch, 30. Juni 2010, 22:18

klingt nach defekten Turbo.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

3

Mittwoch, 30. Juni 2010, 22:19

Oder Unterdrucksdose oder oder oder...


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 380 394

Nächstes Level: 11 777 899

  • Nachricht senden

4

Mittwoch, 30. Juni 2010, 23:00

prüf MAL die ganzen leitungen wo die luft durch geht. kann gut sein das dein ungebetener besucher mehr angefressen hat. bei einem kollegen von mir war das auch vor kurzem
Jetzt mit RS4 unterm Hintern


teilnehmer7

Anfänger

  • »teilnehmer7« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bei Stuttgart

Level: 14

Erfahrungspunkte: 5 399

Nächstes Level: 5 517

  • Nachricht senden

5

Donnerstag, 1. Juli 2010, 11:22

hmmm, die befürchtung mit dem Turbo hab ich ja auch. wie gesagt, wenn man gemütlich rollt, merkt manns ja auch nicht. qualmt auch nicht oder so. bis auf den dicken schlauch vom LLK zur drosselklappe scheinen auf den ersten blick alle ganz zu sein. werds noch MAL checken.. diese unterdruckdose, wo is die denn und was bewirkt sie? wird der defekte Turbo beim auslesen angezeigt? na MAL sehn, noch isser ja in der werkstatt. weiss Gar nicht, was die da so lange machen. bestimmt fehler erfinden ;o))

Lesezeichen: