Sie sind nicht angemeldet.

SKULL

Silver User

  • »SKULL« ist der Autor dieses Themas

Beiträge: 202

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 24404 Maasholm

Level: 33

Erfahrungspunkte: 538 262

Nächstes Level: 555 345

  • Nachricht senden

1

Samstag, 19. Juni 2010, 08:43

Geräusche wenn Klima läuft

moin moin audifans :o

ich hab ja nu auch einen A6 mit klimatronik und immer wenn ich die Klima einschalte höre ich diese brummmen / grubbeln / laufgeräusch........

KLAR weiß ich das dann der kompressor mit läuft ---wollte nur wissen ob das bei euch auch so is das man ihn so deutlich hört. :?

gruß klaus HD


nobbi02

Foren AS

Beiträge: 51

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 137 949

Nächstes Level: 157 092

  • Nachricht senden

2

Samstag, 19. Juni 2010, 08:44

also ich höre nichts bis auf die lüftung....

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 004

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

3

Samstag, 19. Juni 2010, 22:38

ist das mehr ein rassel oder rattern ??
ich habe nämlich das selbe problem !! allerdings nur wenn die klimaanlage zuschaltet sprich der kompressor mitläuft.
das es der kompressor an sich nicht ist, habe ich jetzt den riemenspanner gewechselt, das war es aber auch nicht, ich tippe jetzt auf servopumpe, viscokupplung oder lichtmaschinenleerlauf. ich doktor jetzt auch schon ne weile damit rum, seltsam ist, wenn man einen spritzer wd 40 an die rolle sprüht ist es sofort weg.


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 846

Nächstes Level: 4 297 834

  • Nachricht senden

4

Sonntag, 20. Juni 2010, 02:25

Meine Eltern hatten das selbe Problem.Es war die Kupplung vom Klimakompressor,die es dann irgendwann zerlegt hat.
Daraufhin musste der komplette Klimakompressor getauscht werden.
Lieber vier Ringe am Wagen,als einen am Finger

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 004

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 20. Juni 2010, 10:12

das ist doch unsinn, die magnetkupplung kann man einzeln tauschen, warum wird denn dann der ganze kompressor gewechselt ?

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 846

Nächstes Level: 4 297 834

  • Nachricht senden

6

Sonntag, 20. Juni 2010, 13:04

Ging wohl nicht oder so,das kann ich dir leider nicht beantworten.
Musste auch dringend gemacht werden,da es sozusagen im Urlaub passiert ist.Vielleicht hatten die dort nicht so viel Ahnung.
Lieber vier Ringe am Wagen,als einen am Finger


SKULL

Silver User

  • »SKULL« ist der Autor dieses Themas

Beiträge: 202

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 24404 Maasholm

Level: 33

Erfahrungspunkte: 538 262

Nächstes Level: 555 345

  • Nachricht senden

7

Sonntag, 20. Juni 2010, 16:15

also was ich höre ist kein rasseln oder klappern es is eher ein brummen/dröhnen .
ich werd damit MAL zum dealer fahn---mal sehn was der sagt ;-)

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 004

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

8

Sonntag, 20. Juni 2010, 18:23

so, ich hab jetzt den riemenspanner erneuert, anfangs war das geräusch noch zu hören, jetzt bin ich MAL ne weile gefahren und bis jetzt ist ruhe vorne, sollte es jetzt nochmal wieder kommen, mach ich den rippenriemen nochmal neu.

@shnulli A6: danke für den hinweis !!

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 004

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

9

Sonntag, 20. Juni 2010, 18:25

@skull : wird wohl dein E-lüfter sein den du da hörst.


manu-2

Audi AS

Beiträge: 332

EZ: 10/2006

MKB/GKB: -/-

Wohnort: Haunkenzell im Bay. Wald

Level: 36

Erfahrungspunkte: 948 099

Nächstes Level: 1 000 000

  • Nachricht senden

10

Mittwoch, 23. Juni 2010, 09:34

bei mir ist im standgas bei angeschalteter Klima ein leichtes unrundlaufen zu spüren... und das andere ist ja der e lüfter...
P601 - Astra Caravan 1,6 - Omega Caravan MV6 LPG Handschalter - Omega Caravan MV6 LPG Handschalter - E39 528iA Touring LPG - E46 320i LPG Touring - Omega Caravan MV6 Facelift LPG Automat Irmscher Edition - A6 Avant 2,8 Quattro LPG Handschalter - BMW E61 530xd + BMW E36 320i Cabrio + R6 RJ03 + Audi A6 4F FL Avant 3.0TDI Quattro Handschalter
VCDS Raum SR & CHA vorhanden

NeVeRmInD

Silver User

Beiträge: 159

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Friedrichshall

Level: 34

Erfahrungspunkte: 676 141

Nächstes Level: 677 567

  • Nachricht senden

11

Montag, 5. Juli 2010, 12:55

hi,
würde auch sagen es ist der E-Lüfter bei "SKULL". Hatte das gleiche Problem, von außen war das Geräusch nicht warzunehmen, innen war jedoch ein eiin Tiefer brummiger Ton zu hören. Liegt daran, dass der Lüfter Virbationen an die Karosse weitergibt. . .
Einfach MAL den Lüfter ausstecken und dann erneut testen. Zum "bequemen" tauschen hatte ich die Front glaube in Servicestellung!

Gruß
Christoph

DaReal

Audi AS

Beiträge: 352

Level: 37

Erfahrungspunkte: 1 068 713

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 6. Juli 2010, 11:47

Bei mir hat sich der Klimakompressor letztens wie nen sehr langsamer Turbolader angehört, auf jeden fall ein drehzahlabhängigs Geräusch von sich gegeben.

Ist aber mitlerweile weg ... was kann das gewesen sein?

Lesezeichen: