Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

gerlioli

Neuling

  • »gerlioli« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Verden bei Bremen

Level: 20

Erfahrungspunkte: 29 631

Nächstes Level: 29 658

  • Nachricht senden

1

Sonntag, 6. Juni 2010, 12:07

Nach MT ATF-Wechsel Anfahrtsruckeln

Hallo zusammen :(

Nach einem ATF-Wechsel habe ich hin und wieder das der Wagen beim Anfahren ruckelt, bei einer Motortemperatur von ca. 80°C.

Vor dem Wechsel hatte er nie geruckelt.

Nach dem Wechsel, ca. 1500km später, bin ich wieder zu Audi und habe den ATF-Ölstand MAL überprüfen lassen.

Es hatte sich rausgestellt das 0,5 Liter gefehlt haben.

Jetzt ruckelt er wirklich sehr oft.

Audi hatte also einen Fehler beim Auffüllen gemacht.

Kann es jetzt sein das durch zu wenig Öl die Lamellenkupplung bzw. das Getrieb hin ist?

Dann könnte man doch die Audi-FACHWERKSTATT dazu ranziehen, oder?

Den Beleg für den Wechsel sowie auch den Beweis das ein halber Liter nachgefüllt werden mußte habe ich in der Tasche...

Hat jemand Erfahrungen, bitte melden.

Danke
Gruß
Olli


2

Sonntag, 6. Juni 2010, 13:45

Km stand?

Also ich würde es zumindest versuchen, wenn die Mist gemacht haben, und daraus nen Folgeschaden entsteht, müssen die dafür gerade stehen!
Aber das wird bestimmt dann über Gericht, Sachverständigen etc laufen....

Wünsch dir Glück und halt uns auf den laufenden.

gerlioli

Neuling

  • »gerlioli« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Verden bei Bremen

Level: 20

Erfahrungspunkte: 29 631

Nächstes Level: 29 658

  • Nachricht senden

3

Sonntag, 6. Juni 2010, 16:42

Hat jetzt 215tkm gelaufen.
Aber wie schon vorher gesagt, vor dem Wechsel war alles i.O. ...

Werde euch auf dem Laufenden halten...


4

Sonntag, 6. Juni 2010, 16:56

Uh des is viel für eine MT....

gerlioli

Neuling

  • »gerlioli« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Verden bei Bremen

Level: 20

Erfahrungspunkte: 29 631

Nächstes Level: 29 658

  • Nachricht senden

5

Sonntag, 6. Juni 2010, 17:14

Zitat von »"Manuel"«

Uh des is viel für eine MT....


Das stimmt, aber es muß ja nicht das Getrieb defekt sein sondern nur die Lamellen...

Und ob es die sind weiß ich auch nicht, denn wenn ich im Handmodus schalte, ohne das es automatisch (D) geht, ruckelt nichts...

Mir kommt es so vor als wenn er vom ersten in den zweiten Gang auf D gestellt nur ruckelt, weil er irgendwie die Kraft vom Motor im zweiten Gang nicht auf die Kupplung bringen kann. Wie halt beim Schalter wenn eine Kupplung durch ist.

Wenn es die Lamellen sein würden, dann würde er doch aber auch im manuellen Betrieb ruckeln, oder sehe ich das falsch?

Er hatte bei 140tkm MAL ein neues Steuergerät bekommen.

Angeblich kann man dieses aber nicht updaten, weil er noch die 6 Lamellen drin hat...

Lesezeichen: