Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

1

Montag, 31. Mai 2010, 20:06

Liegengeblieben evtl. Dieselpumpe

so nun hats mich auch erwischt.
wir sind vollbepackt mit unseren 2,5 TDi 99er bj unterwegs gewesen und nach einer bodenwelle dich nicht weiter schlimm wahr ist er ca. nach 50 bis 100m schlagartig ausgegangen. meine befürchtung das dass der zahrimmen sein kann hat sich glücklicherweise nicht bestätigt. so weiter nach dem fehler gesucht und dabei festgestellt das der kraftstoffilter lehr ist. mit hilfe von startpilot wollte der motor auch ganz kurz zünden was aber an mangel von diesel gescheitert ist. soweit zur der vorgeschichte. heute hab ich den dicken geholt. die fehler sind ausgelesen worden.
01268 mengensteller n/146
01376 drehzahlsignal für eispritzpumpe defekt.

für mehr haben die männer heute leider keine zeit gehabt.
was meint ihr was das sein könnte?

es


alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

2

Dienstag, 1. Juni 2010, 10:03

kann mir den keiner nen tip geben?
bin verzweifelt.

es

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

3

Dienstag, 1. Juni 2010, 13:06

Fehlercode: 1376
Text: Drehzahlsignal für Einspritzpumpe kein Signal

Mögliche Ursachen:
Einspritzpumpe dreht nicht
Zahnriemen für Einspritzpumpe gerissen

Text: defekt

Mögliche Ursachen:
Einspritzpumpe defekt




Fehlercode: 1268
Text: Mengensteller N146 Regeldifferenz


Mögliche Ursachen:
Einspritzpumpe defekt
Leitungsunterbrechung bzw. Kurzschluß

Text: unterer Anschlagwert

Mögliche Ursachen:
Mengenstellwerk verstellt
Mengenstellwerk blockiert durch Schmutz

Text: oberer Anschlagwert

Mögliche Ursachen:
Mengenstellwerk verstellt
Mengenstellwerk blockiert durch Schmutz


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 768 524

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Dienstag, 1. Juni 2010, 17:16

Wenn der Filter leer ist, dann hat die Pumpe ihn wohl leer gemacht. Da ging sie noch. Ausgegangen ist er dir vermutlich aufgrund von Kraftstoffmangel. Entweder war dein Tank leer oder er hat Luft gezogen.
Wenn die pumpe trocken gelaufen ist, dann kann es jetzt auch durchaus sein dass sie defekt ist. Bevor der Filter leer war ging sie auf jeden fall noch!

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

5

Dienstag, 1. Juni 2010, 17:36

so ich fahre jetzt in die werkstatt da ich vermute das der zahrimmen für die einspritzpumpe gerissen ist.

werde in einer stunde berichten.
es

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

6

Dienstag, 1. Juni 2010, 18:15

beide zahnrimmen sind ok.
oh was für ein scheiß.

es


A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 268 280

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

7

Mittwoch, 2. Juni 2010, 12:15

Würde sagen deine Pumpe hats hinter sich.
A6 4B Bj: 2000 grau alles original.

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

8

Mittwoch, 2. Juni 2010, 12:27

na toll ohne irgendwelche vorwarnungen und anzeichen buf und aus?
werde berichten, wenn die jungs in der werkstatt weiter gekommen sind.
es

A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 268 280

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

9

Mittwoch, 2. Juni 2010, 15:24

Ja, die Pumpe kann einfach so den Dienst quittieren. Dein PC kann auch einfach so von jetzt auf gleich den Dienst quitteren.
A6 4B Bj: 2000 grau alles original.


bluetiger

Haudegen

Beiträge: 761

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 43

Erfahrungspunkte: 3 034 602

Nächstes Level: 3 609 430

  • Nachricht senden

10

Mittwoch, 2. Juni 2010, 18:48

einspritzpumpe.
war bei mir auch so - paar Male sehr schlecht geatartet, nur mit starter, dann wars vorbei.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 768 524

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

11

Mittwoch, 2. Juni 2010, 20:08

wie gesagt sie ist aufgrund Spritmangels trockengelaufen. dh. sie ist tot!

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

12

Mittwoch, 2. Juni 2010, 21:58

Zitat von »"F1Sebi"«

wie gesagt sie ist aufgrund Spritmangels trockengelaufen. dh. sie ist tot!


aber ich hate noch fast 1/2 bis 1/4 tank diesel drinn.

verdammt es läuft alles darauf hinaus das die reparatur doch noch teuer wird.

es


Stefan2784

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fritzlar

Level: 36

Erfahrungspunkte: 986 713

Nächstes Level: 1 000 000

  • Nachricht senden

13

Dienstag, 15. Juni 2010, 07:07

Moin!

Kenne das Problem. Zumindest so ähnlich.

Bei meinem waren hinten die Vorförderpumpen defekt. Erst lief die eine trocken, dann als Folgeschaden die zweite. Kosten für die Pumpen ca. á 90€ zzgl. MwSt und Éibau insgesamt 900€ im Audizentrum.

Lag aber nicht am leeren Tank, da bei mir fast der Tank fast voll war.
MfG
Stefan


Wenn beim Diesel die Kerz' nicht glüht, dann dem Fahrer wandern blüht...

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

14

Freitag, 18. Juni 2010, 21:08

Zitat von »"Stefan2784"«

Moin!

Kenne das Problem. Zumindest so ähnlich.

Bei meinem waren hinten die Vorförderpumpen defekt. Erst lief die eine trocken, dann als Folgeschaden die zweite. Kosten für die Pumpen ca. á 90€ zzgl. MwSt und Éibau insgesamt 900€ im Audizentrum.

Lag aber nicht am leeren Tank, da bei mir fast der Tank fast voll war.


wie 90,-? die hintere evtl.? die dieselpumpe vorne kostet im zubehör 1200,-

bei mir hies es das das steuergerät von der dieselpumpe im eimer sein soll.
so hab sie überhollen lassen und das ergebnis ist gleich null.
bin im moment am verzweifeln.

hat noch jemand eine idee?

es

  • »himbeersahneschnitte« ist männlich

Beiträge: 147

Fahrzeug: S6 4B

EZ: 01/2002

MKB/GKB: -/-

Wohnort: Herzberg/ E., München

Level: 32

Erfahrungspunkte: 421 767

Nächstes Level: 453 790

  • Nachricht senden

15

Samstag, 19. Juni 2010, 18:09

Bei mir ist der Motor im Überholvorgang auf der AB ausgegangen und ich konnte mich nur noch auf den Seitenstreifen retten und Ende. Echt blöd, wenn man gerade nen LKW überholt und die Kiste geht dann aus. Ohlala.
Bei mir war die EP hinüber und ich bekam ne Neue und gut.
Mein Tip: Lass die Pumpe vom Bosch Dienst überprüfen, die haben mehr Ahnung als die Schlosser bei Audi. Bei Audi wird nur ausgetauscht und fertig. Leider keine Ursachenforschung bei Audi, was bei Bosch anders ist.
Audi S6, 340 PS, EZ.01/2002, Nemoblau Perleffekt, Km Stand 10/2010 80000, 8,5x18 auf 255/35 ,schwarze Recaro Innen ausstattung,
Mit Gasanlage Prins VSI an Bord


Stefan2784

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fritzlar

Level: 36

Erfahrungspunkte: 986 713

Nächstes Level: 1 000 000

  • Nachricht senden

16

Montag, 21. Juni 2010, 06:47

Zitat

wie 90,-? die hintere evtl.? die dieselpumpe vorne kostet im zubehör 1200,-


Beim Quattro hast du zweigeteilte Tanks und Audi Zentrum Kassel hat für zwei Vorförderpumpen mit Auswechseln (Arbeitslohn) 900,23€ genommen.

Is quasi nicht die große Pumpe von vorn.
MfG
Stefan


Wenn beim Diesel die Kerz' nicht glüht, dann dem Fahrer wandern blüht...

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 223 926

Nächstes Level: 242 754

  • Nachricht senden

17

Mittwoch, 23. Juni 2010, 08:19

also es war offenbar die diesel pumpe bei meinem a6.
nur hat das entlüften ewig gedauert und der wagen sprang auch erst mit hilfe von startspray und lief dann auch ganz ordentlich.

es

Stefan2784

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fritzlar

Level: 36

Erfahrungspunkte: 986 713

Nächstes Level: 1 000 000

  • Nachricht senden

18

Mittwoch, 23. Juni 2010, 09:27

Zitat

Mein Tip: Lass die Pumpe vom Bosch Dienst überprüfen, die haben mehr Ahnung als die Schlosser bei Audi. Bei Audi wird nur ausgetauscht und fertig. Leider keine Ursachenforschung bei Audi, was bei Bosch anders ist.



Jepp, hinter ist man schlauer.
Bosch kann ich auch nur sehr empfehlen.
MfG
Stefan


Wenn beim Diesel die Kerz' nicht glüht, dann dem Fahrer wandern blüht...

Lesezeichen: