Sie sind nicht angemeldet.

gerlioli

Neuling

  • »gerlioli« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Verden bei Bremen

Level: 20

Erfahrungspunkte: 29 591

Nächstes Level: 29 658

  • Nachricht senden

1

Samstag, 29. Mai 2010, 13:23

>DRINGEND< Motorölstand über MAX

Moin Leute.

Habe vorgestern einen Ölwechsel inkl. Filter gemacht.

Aufgefüllt habe ich wie angegeben 5,3 Liter.

Nach dem ersten Anlassen und Prüfen war der Stand genau auf Maximum.

Heute gucke ich nach und mußte feststellen, dass das Öl über Maximum (2-3mm über Max am oberen Kunststoff) drüber ist.

Nun meine Frage:

Ist es schlimm?
Kann ich es so lassen?
Habe mich ja schließlich genau an die Füllmenge des Herstellers gehalten...

Bitte gebt mir eine Antwort,.
DANKE

Olli


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 157 022

Nächstes Level: 4 297 834

  • Nachricht senden

2

Samstag, 29. Mai 2010, 14:12

Hast denn auch alles abgelassen?Höchstwahrscheinlich nicht...immer lieber zuerst weniger einfüllen und kontrollieren.
Ist auf dauer so nicht gesund,da der Kat und andere Komponenten Schaden nehmen können.
Lieber vier Ringe am Wagen,als einen am Finger

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 913 588

Nächstes Level: 4 297 834

  • Nachricht senden

3

Samstag, 29. Mai 2010, 14:40

Was ist es denn für ein Motor?
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


4

Samstag, 29. Mai 2010, 15:29

2.5 114KW 11.2001 :wink:

gerlioli

Neuling

  • »gerlioli« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Verden bei Bremen

Level: 20

Erfahrungspunkte: 29 591

Nächstes Level: 29 658

  • Nachricht senden

5

Samstag, 29. Mai 2010, 18:50

Hatte alles abgelassen...

War vorhin noch kurz bei ATU, die haben mir freundlicher Weise nen halben Liter abgesaugt...

Also mußten nur 4,8Liter und nicht 5,3 aufgefüllt werden mit Filterwechsel...

Warum werden solche Angaben von Audi gemacht?

Wenn es einen rein trockenen Motor betrifft...

Naja egal, nun bin ich schlauer.

Danke euch für die Antworten.

Gruß
Olli

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 073 753

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

6

Mittwoch, 16. Juni 2010, 23:49

das problem hab ich am 2,4 er auch, angegeben sind 6,0 liter, wenn ich 5,5 liter rein mache bin ich bei min. lege ich dann einen halben nach bin ich über max, ganz komische geschichte das.


7

Donnerstag, 17. Juni 2010, 07:55

Ist doch ganz einfach: Man bekommt nie wirklich alles an Öl aus dem Motor.

MX-3-Tom

Routinier

Beiträge: 613

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bannewitz bei Dresden

Level: 42

Erfahrungspunkte: 2 600 332

Nächstes Level: 3 025 107

  • Nachricht senden

8

Donnerstag, 17. Juni 2010, 10:42

Den Ölfilter hast du aber auch neu gemacht, oder?
Nicht, dass der halbe Liter dort noch drin war. ;)

Ja, stand das Auto auch exakt gerade beim Ölstand-Prüfen? War er warm und hast du dann 5 min gewartet?


Prinzipiell sollte man nicht über MAX füllen. 2mm sollten jetzt nicht so viel machen, aber mehr sollte es nicht sein.
Denn wenn zu viel Öl im Motor ist, dann neigt dieses leichter zum Verschäumen, da zu viel Öl von der Kurbelwelle mitgerissen wird.
Und das verschäute Öl wird dann von der Ölpumpe angesaugt und erfüllt die Schmieransprüche nicht mehr optimal.
www.mx-3-tom.de


BBS CK kugelpoliert 8,5x19, 235/35 ZR19, H&R Twin-Tube Gewindefahrwerk, Zender-Sport-ESD, S6-Schwellerleisten, ABT-Frontgitter, rundum lackiert, getönte Scheiben, Scheinwerferblenden

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 073 753

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

9

Donnerstag, 17. Juni 2010, 10:48

also so einfach sehe ich das Gar nicht !!
ich habe ölablass auf, filter natürlich neu (alles andere sehe ich als fahrlässig an),
ca 15 min. austropfen lassen, neuen filter rein, 5,5 liter öl rein. motor laufen lassen, ölstand kurz über min.
so, nachhause gefahren, über nacht in meiner "geraden" garage abgestellt und am nächsten morgen ölstand kurz über min.
nun hab ich noch einen halben liter drauf gekippt und bin kurz über max !!!
das ist mir jetzt schon das 2. MAL passiert.
ich habs diesmal so gelassen und nach einer woche war der ölstand ok, beim erstenmal hab ich wieder etwas mehr wie einen halben liter rausgelassen.
also normal ist das nicht.


GhostDog

Foren AS

Beiträge: 53

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 145 464

Nächstes Level: 157 092

  • Nachricht senden

10

Donnerstag, 17. Juni 2010, 19:18

Komische Probleme habt ihr. Wenn ich auf meinen 2,4 ALF 6,0 Liter reinkippe ist der Ölstand nicht MAL bei MAX. Ich lasse Öl bei 90° AB, und rechtes Radauf der Auffahrrampe ;)

MX-3-Tom

Routinier

Beiträge: 613

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bannewitz bei Dresden

Level: 42

Erfahrungspunkte: 2 600 332

Nächstes Level: 3 025 107

  • Nachricht senden

11

Donnerstag, 17. Juni 2010, 21:46

Ja, so sollte alles rauslaufen, Ghost.
Vielleicht bleiben ja 0,5l in der Ölwanne, weil die Ablassschraube leicht erhaben ist.
www.mx-3-tom.de


BBS CK kugelpoliert 8,5x19, 235/35 ZR19, H&R Twin-Tube Gewindefahrwerk, Zender-Sport-ESD, S6-Schwellerleisten, ABT-Frontgitter, rundum lackiert, getönte Scheiben, Scheinwerferblenden

Lesezeichen: