Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 494 327

Nächstes Level: 1 757 916

  • Nachricht senden

1

Mittwoch, 26. Mai 2010, 10:28

2,5 TDI AFB----NULL-LEISTUNG!!!

Hallo...
hab ja nen neuen Motor in meinem Dicken verbaut...
und irgendwie will er nicht so, wie ich...
Es wurde im Rahmen des Einabaus der Zahnriemen erneuert und die Kraftstoffförderpumpe im Tank, die Anbauteile die verbaut wurden stammen von meinem alten Motor und funktionierten bis dato auch problemlos...
Laut Aussage meines Bekannten wurden die Nockenwellen abgesteckt und fixiert.
Die Einspritzpumpe wurde ebenso entlüftet und justiert...
[b]Problem ist, dass mein Dicker Gar keine Leistung entwickelt und unter Last sehr stark schwarz russt...[/b]
Steuergerät ausgelesen----> "kein" Fehler vorhanden
Ladedruck ermittelt---> atmosphärischer Duck= 0,9 bar, Ladedruck= 0,95 bar
Daraufhin haben wir die Unterdruckschläuche vom und zum N75 und AGR-Ventil kontrolliert alles soweit richtig angeschlossen
Wenn man das Rückschlagventil löst, zischt es auch.
Das "wastegate" an der Druckdose bewegt sich auch...
Ich denke, dass irgendwo ein "Luftproblem" die Ursache ist...aber wo???
Hat jemand einen Tipp, wo ich suchen könnte...??? :? :? :? :?
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


serge

Foren AS

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luxemburg

Level: 31

Erfahrungspunkte: 366 907

Nächstes Level: 369 628

  • Nachricht senden

2

Dienstag, 29. Juni 2010, 10:50

Hast du das Problem gefunden?
Ist die Abstellklappe 'offen'?
A4 Avant 2,5 tdi AFB BJ2000
eingelaufene Nockenwellen bei 130000km

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 494 327

Nächstes Level: 1 757 916

  • Nachricht senden

3

Dienstag, 13. Juli 2010, 20:13

Hallo...
welche Abstellklappe???
Nee Problem ist immernoch akut...
Evtl ist es auch die >Einspritzpumpe...ich hoffe es zwar nicht...
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


serge

Foren AS

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luxemburg

Level: 31

Erfahrungspunkte: 366 907

Nächstes Level: 369 628

  • Nachricht senden

4

Mittwoch, 14. Juli 2010, 10:39

Die Abstellklappe sitzt vorne dort wo die beiden Zylinderbänke zusammen kommen im Ansaugkanal (hinter dem Scheinwerfer). Diese Klappe wird pneumatisch 'auf' gezogen und wird nur beim Abstellen des Motors kurz geschlossen. Wäre sie aber zu, würde der Motor Gar nicht erst starten.
Bist du sicher dass die Unterdruckschläuche richtig angeschlossen sind?
Am Turbo, bei laufendem Motor, muss beim Abzieheen des Schlauches die VTG mit einem Plopp schnell schliessen, beim Aufstecken wieder hoch gehen, ca 1 cm, ruckfrei.

Versuche mit abgezogenem Schlauch der AGR (Schlauch verschliessen). Wenn die AGR nicht geschlossen ist, bekommst du keinen Ladedruck und es russt.

Viel Spass
A4 Avant 2,5 tdi AFB BJ2000
eingelaufene Nockenwellen bei 130000km

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 494 327

Nächstes Level: 1 757 916

  • Nachricht senden

5

Donnerstag, 15. Juli 2010, 21:52

haben am we den tester MAL dran gehabt und die steuerzeiten gecheckt...Einspritzpumoe wurde korrekt auf ot eingestellt und dann wieder kleine probefahrt....danach wieder tester dran und dann gabs den fehler " Regeldifferenz Einspritzbeginn" oder so...mein Kumoel, der Meister bei VW ist, meinte das die ESP im A... ist...
Morgen bring ich meinen Großen MAL nach Weinheim bei Mannheim, da gibt es einen der sich auf die Pumpen spezialisiert hat...ich hoffe zwar dass es evtl doch was anderes / günstigeres sein könnte, aber egal...ist ja mittlerweile so viel erneuert worden...:-(
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 494 327

Nächstes Level: 1 757 916

  • Nachricht senden

6

Freitag, 16. Juli 2010, 21:31

So bin eben heimgekommen nach 12 stunden fehlersuche....
Pumpe mit neuer Software wurde getauscht...gleiche Symtome...dann haben wir MAL den Flansch zum Turbo gelöst und siehe da...der Große hatte Dampf ohne ende...sprich der Kat ist zu gewesen...morgen werfe ich das Teil MAL raus und dann ist nach fast einem Jahr MAL wieder cruisen angesagt :-)
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 361 149

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Samstag, 17. Juli 2010, 05:43

Verdammt daran hab ich nicht gedacht. Dabei hatte ich das auch schon mehr als einmal.
Go Green. Save the Planet. Skoda Citigo Erdgas.

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 494 327

Nächstes Level: 1 757 916

  • Nachricht senden

8

Samstag, 17. Juli 2010, 11:58

bin ja relativ günstig weggekommen...200.-€ und dafür auch ne überholte und neu abgedichtete sowie mit neuer Software versehenen ESP...dafür kann man nicht meckern....aber dennoch danke an B.C und Sebi für die Hilfe und Tipps...
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

toby2,5tdi

Anfänger

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leverkusen

Level: 19

Erfahrungspunkte: 18 761

Nächstes Level: 22 851

  • Nachricht senden

9

Mittwoch, 21. Juli 2010, 12:48

hallo zusammen , ich habe mir einen a6 2,5 TDi bj 98 gekauft , aber der wagen hat keine leistung allerdings ist der Turbo okay und der LMM ist auch okay ..... kann das auch der Kat sein oder eher die nockenwellen ? er hat ca nur 60 von 150 ps ......... ich währe sehr froh wenn mir jemand helfen kann


  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 494 327

Nächstes Level: 1 757 916

  • Nachricht senden

10

Mittwoch, 21. Juli 2010, 16:16

Hallo und herzlich willkommen...
Am einfachsten ist es MAL den Fehlerspeicher auszulesen...
Wieviel Kilometer hat dein Wagen denn schon runter???
Es muss nicht zwangsläufig der Kat oder die Nockenwellen sein, evtl ist auch nur der Luftfilter zu oder die Einspritzpumopedefekt, die ist aber teurer...;-)
Lass MAL den Speicher auslesen, dann weiss man schon MAL mehr...zur Not einfach ne PN an mich...
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

toby2,5tdi

Anfänger

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leverkusen

Level: 19

Erfahrungspunkte: 18 761

Nächstes Level: 22 851

  • Nachricht senden

11

Mittwoch, 21. Juli 2010, 16:49

hallo ^^ ne im fehlerspreicher ist nix drinn ........ wenn ich fahre ist es als hätte er keinen Turbo aber der arbeitet voll und ist fast neu das gestänge und das druckventil ist auch okay . LMM ist auch okay joa ka kann es auch der kraftstofffilter sein ? wenn ich im stand gasgebe läuft der gut aber wenn ich fahre hat das ding null anzug :-( . mir hat jemand gesagt das unterm Turbo so eine gummimenbrane ist die verkokeln AB und zu schonmal aber hmm ka jeder sagt was anderes .
Audi A6 2,5 TDI Bj: 1998

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 494 327

Nächstes Level: 1 757 916

  • Nachricht senden

12

Freitag, 23. Juli 2010, 14:38

Geh MAL hin und löse die Schrauben am Abgaskrümmer, das sind 2 Muttern...Zuvor musst die die Abdeckung am Turbo abmachen...
Wenn er dort richtig "Dampf" macht, ist der Kat hinüber...
Wenns das nicht sein sollte würde ich MAL den Dieselfilter tauschen...
Ist er viel am rußen???
Zur Not hab ich auch noch nen Spezialisten an der Hand, der auf die V6 Diesel spezialisiert ist und nicht die Welt verlangt...ggf auch direkt Teile tauschen kann um zu sehen was los ist...
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

Lesezeichen: