Sie sind nicht angemeldet.

Freerider

Eroberer

  • »Freerider« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 115 872

Nächstes Level: 125 609

  • Nachricht senden

1

Sonntag, 9. Mai 2010, 09:31

Diesel im Motoröl ?

hi ,

ich habe mir Anfang März einen 2004'er Audi Allroad mit dem 2,5L TDi
( BAU ) gekauft , bei dem ich irgendwie nicht richtig aus dem Motorölstand schlau werde .

Seit dem ich den Wagen fahre habe ich den Ölstand immer leicht über Maximum , habe ich so vom Vorbesitzer übernommen , in regelmäßigen Abständen messe ich daher den Ölstand nach und ich bilde mir ein es wird mehr Öl , wenn auch nicht viel mehr .

Nur einmal zwischendrin hatte ich einen Ölstand von 3/4 zwischen Minimum und Maximum gemessen und hatte mich schon gewundert , weil er auf einmal angeblich Öl verbraucht .

Eine Woche danach hatte er dann wieder wie gehabt einen Stand von ein wenig über Maximum .

Meine Überlegung ist nun folgende , das eine oder mehrere Einspritzdüsen undicht sind und nach abstellen des Motors immernoch ein wenig Diesel reinlaufen lassen , welcher dann am Kolben vorbei läuft und sich letztendlich mit dem Motoröl vermischt .

Ist meine Überlegung so falsch oder bin ich einfach zu dusselig zum Öl messen ?

Ebenso interessiert mich was ein normaler Ölverbrauch für den Motor wäre , oder sollte das normal sein , das er sich nichts nimmt ?

Ich habe jetzt schon testen lassen ob er qualmt , aber im Rückspiegel kann ich nichts davon sehen und bei einem Volllasttest aus dem Stand bei dem mein Kumpel hinter den Wagen stand , meinte dieser er kann nichts von qualmen erkennen .

Ach ja mein Dieselverbrauch liegt bei fast 90 % Stadt und mehreren Kurzstrecken zwischen 10 - 10,5 Litern und dabei schleiche ich nicht .
Auf längeren Strecken mit fast ausschließlich Landstraße komme ich auch KLAR unter die 10 Liter .

Hmm , mach ich mich einfach zu heiss oder hab ich wirklich Diesel im Motoröl , oder hat jemand eine ganz andere Vermutung dazu ?
Könnte man das auch irgendwie testen ob Diesel im Motoröl ist , eine Geruchsprobe am Lappen nach dem messen hat nichts ergeben .

Okay manche werden jetzt vielleicht lachen , aber ich mach mir da echt Sorgen drum .


bse02241

Silver User

  • »bse02241« ist männlich

Beiträge: 228

Fahrzeug: A6 4B 2.5 TDI V6

EZ: 07/2003

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Siegbrug

Level: 35

Erfahrungspunkte: 725 637

Nächstes Level: 824 290

  • Nachricht senden

2

Sonntag, 9. Mai 2010, 21:18

Ich hatte von einen Öl wechselt zum anderen nur knappe 0,5l dazu gekippt.

Mein Tipp
Versuch etwas raus zubekommen von den Öl und dann beobachte es weiter.

Gruß
Boris
Audi A6 Avant 2.5 TDI 120KW/163PS Multitronic

3

Sonntag, 9. Mai 2010, 21:39

Wie mißt du?
Warmer Motor?
Wie lange wartest du nach dem Abstellen?
Steht das Auto 100% gerade, also nicht an einer Steigung?


Freerider

Eroberer

  • »Freerider« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 115 872

Nächstes Level: 125 609

  • Nachricht senden

4

Montag, 10. Mai 2010, 04:40

hi ,

@ bse02241 :

Ich hatte mir überlegt das ich vielleicht einen Ölwechsel mache , allerdings nur das Öl ohne Filter und co , um dieses dann in den den nächsten 2 Wochen zu beobachten , sollte es wieder mehr werden , hätte ich meinen Verdacht bestätigt , oder ?

@ Manuel :

Na mit dem Peilstab , wobei die Konstruktion bei diesem Motor relativ bescheiden ist .
Ich messe in zwei Zuständen , einmal im kalten Zustand und dann auf Betriebstemperatur , aber erst nach etwa 15 Minuten nach abstellen des Motors , die Messergebnisse dabei sind indentisch .
Der Allroad steht 100% gerade vorm Haus .

Lesezeichen: