Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Turbototti

Neuling

  • »Turbototti« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 22 759

Nächstes Level: 22 851

  • Nachricht senden

1

Donnerstag, 6. Mai 2010, 22:02

2,5TDI ruckelt nach Kickdown!Bei Gas halten!

Hallo

Habe nen Audi A6 mit 253TSD km!Alles soweit einwandfrei an dem kleinem!
Sehr gepflegt bzw auch Scheckheft gepflegt und aus erster Hand!

Das Auto lief nach abholung einwandfrei!

Nur viel mir nach kurzer Zeit auf das wenn ich MAL Kickdown gegeben habe das das er danach bei normalem leichten Gas geben oder Gas halten anfängt zu ruckeln!Dabei ruust der auch leicht dunkel!Einmal wars denn schon weiss!Dabei hat er denn keine Leistung mehr!Das ganze Auto vibriert doch schon recht stark!Gebe ich wieder Kickdown zieht der normal durch!
Morgen wird der an den Tester gehängt!
Aber mich würds schon interessieren ob man da grösseres ausschliessen kann!Da er für seine Ausstatung und dem Zustand verdammt günstig war habe ich irgendwie das gefühl das es was grösseres sein könnte!

Man liesst hier viel mit Abgasrückführungsventil Ladedruckventil N75 ect!

Wie kann ich diese schnellstmöglich testen und wo sitzen die!
Macht es sinn die einfach zu tauschen??

Ich möchte da wirklich nichts sparen!Er soll nur sauber durchziehen und fahren

Heffe es ist nicht die Dieselpumpe oder so denn das ist ja doch schon sehr sehr teuer!


Mfg Totti


Hoizer

Silver User

Beiträge: 219

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 35

Erfahrungspunkte: 703 685

Nächstes Level: 824 290

  • Nachricht senden

2

Freitag, 7. Mai 2010, 08:14

Ich würde eher auf LMM tippen

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 763 008

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Freitag, 7. Mai 2010, 08:22

Ich tipp auf Luft im Kraftstoffsystem. Hast den Dieselfilter gewechselt und der Schlauch war schon nicht mehr der beste? Dann könnte es sein dass er da Luft zieht.


Turbototti

Neuling

  • »Turbototti« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 22 759

Nächstes Level: 22 851

  • Nachricht senden

4

Freitag, 7. Mai 2010, 22:17

Hallo

Schonmal danke für die Antworten!

Welchen Schlauch genau meinst du!Den Dieselkraftstofffilter werde ich einfach MAL wechseln!
Wenns der LMM ist müsste es bei abgezogenem ja anders sein!


Am Tester war ich noch nicht!

Ich möchte einfach nur das der normal fährt und nicht immer diese Mucken macht!

Ps:SOllte alles halb so schlimm sein und er läuft einwandfrei kann man da denn noch einen Chip verbauen?Wenn ja welchen würdet ihr vorschlagen?


Mfg Totti

Turbototti

Neuling

  • »Turbototti« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 22 759

Nächstes Level: 22 851

  • Nachricht senden

5

Sonntag, 9. Mai 2010, 14:02

Hallo

War am Tester!
Kraftstoffmangel!Dieselfilter dicht und Kraftstoffgeber defekt!Sitz der im Tank?

Und wie war das jetzt mit dem Chip?


Mfg Totti

Lesezeichen: