Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Zoodiax77

Silver User

  • »Zoodiax77« ist männlich
  • »Zoodiax77« ist der Autor dieses Themas

Beiträge: 97

Fahrzeug: A6 allroad quattro 3.0TDI

EZ: 03.02.2010

Wohnort: Klein Sarau

Level: 31

Erfahrungspunkte: 308 354

Nächstes Level: 369 628

  • Nachricht senden

1

Donnerstag, 29. April 2010, 09:44

Auspuff defekt? Endtopfrohre unterschiedliche Farben

Hallo

Nachdem wir mit einer anderen Familie im Urlaub waren, stellte ich fest, dass deren A6 Avant 2.4 Fronttriebler zwei gleichmäßig "abgebrannt" Endrohre hatte.

Bei meinem dicken Fronttriebler ist das linke Endrohr ebenfalls "abgebrannt", dass rechte Endrohr dagegen sieht fast neu und verchromt aus.

Es scheint, als würde aus diesem Rohr Gar keine Auspuffgase austreten.

Kann das sein?
Hat jemand von Euch 3.0er auch das Selbe feststellen können?
Audi allroad quattro


2

Donnerstag, 29. April 2010, 11:08

Vielleicht ein Optikaspekt!

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 992 452

Nächstes Level: 4 297 834

  • Nachricht senden

3

Donnerstag, 29. April 2010, 12:38

Re: Auspuff defekt? Endtopfrohre unterschiedliche Farben

Zitat von »"Zoodiax77"«



Es scheint, als würde aus diesem Rohr Gar keine Auspuffgase austreten.

Kann das sein?

Das kann sein ,muss aber nicht.
Halt doch MAL die Hand vor das Rohr dann weisste ob was raus kommt
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


4

Donnerstag, 29. April 2010, 16:13

Wenn mich jetz nich alles täuscht hat der 3.0 (hab selber einen) ne Klappensteuerung beim Auspuff. Bei niedrigen Drehzahlen und gemässigter Fahrweise ist sie geschlossen. Unter Vollast öffnet sich diese, warum auch immer....bin unwissend. Vielleicht für besseren "Durchlauf"... :?

PS.: Oben beschriebene Verfärbung hab ich demzufolge auch.

MR 1580 Optikaspekt is ja köstlich, nichts für ungut...:)

Zoodiax77

Silver User

  • »Zoodiax77« ist männlich
  • »Zoodiax77« ist der Autor dieses Themas

Beiträge: 97

Fahrzeug: A6 allroad quattro 3.0TDI

EZ: 03.02.2010

Wohnort: Klein Sarau

Level: 31

Erfahrungspunkte: 308 354

Nächstes Level: 369 628

  • Nachricht senden

5

Donnerstag, 29. April 2010, 16:32

Kann ich zumindest bestätigen, denn im Leerlauf kommt rechts nichts raus.

Die Klappensteuerung konnte ich auch sehen. Zumindest denke ich, dass es die Steuerung ist, denn beim 2.4 kommen zwei gleiche Rohre aus dem Topf.

Beim 3.0er ist rechts ein rundes Teil samt Schlauch bzw. Kabel, welches durchaus die Klappensteuerung sein kann.

Frage ist natürlich, wie man testet, ob diese defekt ist?

VAGCOM? Welcher Fehler wird angezeigt?
Audi allroad quattro

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 992 452

Nächstes Level: 4 297 834

  • Nachricht senden

6

Donnerstag, 29. April 2010, 16:50

Die Klappen sind meines Wissens wegen der Geräuschentwicklung,da man ja in der City immer mit wenig Umdrehungen fährt ist es leiser.
Und deswegen könnte auch das eine Rohr schmutziger sein,wenn es das Rohr mit der Klappe ist bleibt der ganze rotz ja bei wenig Umdrehungen erstmal im ESD. :? :?
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


7

Donnerstag, 29. April 2010, 16:58

Zitat von »"Zoodiax77"«

Kann ich zumindest bestätigen, denn im Leerlauf kommt rechts nichts raus.

Die Klappensteuerung konnte ich auch sehen. Zumindest denke ich, dass es die Steuerung ist, denn beim 2.4 kommen zwei gleiche Rohre aus dem Topf.

Beim 3.0er ist rechts ein rundes Teil samt Schlauch bzw. Kabel, welches durchaus die Klappensteuerung sein kann.

Frage ist natürlich, wie man testet, ob diese defekt ist?

VAGCOM? Welcher Fehler wird angezeigt?


Schlauch und Kabel ist die Steuerung, da liegst du völlig richtig...kannst das ganze auch abziehen, ist die billigste Variante "untenrum" etwas mehr Sound zu erzeugen. :)

Warum willst du testen ob sie defekt ist, wenn deine beiden Endrohre verschieden gefärbt ist, arbeitet sie einwandfrei. Um zu sehen ob sie unter "Last" funktioniert, lass jemanden bei dir Gas geben und halt die Hände vor die Rohre...

Zoodiax77

Silver User

  • »Zoodiax77« ist männlich
  • »Zoodiax77« ist der Autor dieses Themas

Beiträge: 97

Fahrzeug: A6 allroad quattro 3.0TDI

EZ: 03.02.2010

Wohnort: Klein Sarau

Level: 31

Erfahrungspunkte: 308 354

Nächstes Level: 369 628

  • Nachricht senden

8

Donnerstag, 29. April 2010, 17:41

Wenn die Rohre unterschiedlich verbrannt sind, dann bin ich beruhigt.

Danke für die Hilfe.
Audi allroad quattro

Zoodiax77

Silver User

  • »Zoodiax77« ist männlich
  • »Zoodiax77« ist der Autor dieses Themas

Beiträge: 97

Fahrzeug: A6 allroad quattro 3.0TDI

EZ: 03.02.2010

Wohnort: Klein Sarau

Level: 31

Erfahrungspunkte: 308 354

Nächstes Level: 369 628

  • Nachricht senden

9

Sonntag, 2. Mai 2010, 15:53

Ich wollte kurz ein Feedback zu meinem Endtopf geben.

Also die Klappensteuerung war, wie ich bereits vermutet hatte, defekt.

Wenn man sich die Steuerung anschaut, dann drückt ja die Unterdruckdose die Klappe auf. Da die mechanische Steuerung so konzipiert ist, dass die Dose gerade einen Stift in Richtung Klappe drückt, so dass ein Kugelkopfgelenk (wer schon MAL unter sein Auto geschaut hat, dann weiß man was ich meine) die Klappe aufdreht.

Dieses Kugelkopfgelenk war verrostet, so dass die Klappe dauerhaft geschlossen war.

Konnte den Defekt beheben, so dass sie wie geöffnet werden kann.
Audi allroad quattro

Lesezeichen: