Sie sind nicht angemeldet.

heiko771

Anfänger

  • »heiko771« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 154

Nächstes Level: 10 000

  • Nachricht senden

1

Freitag, 16. April 2010, 20:48

Fehlermeldung Katvorwärmung

Hallo

Unser A6 meldet gelegentlich den Fehler Katvorwärmung zeitüberschreitung.
Woran kann das liegen bzw wie bekommt man das in den griff?
Fehler tauchte erstmals im januar auf (motorkontrolle leuchtet) ich sofort in die werkstat fehler auslesen ergebnis Fehler katvorwärmung zeitüberschreitung.Fehler gelöscht und und es ging 10 wochen dann das selbe spiel wider gelöscht und nun nach 2 wochen wider.
zum Auto 3,0 V6 Benziner quatro TT5 getriebe bj 2002

Danke schonmal im voraus für eure tips

Ps.wer rechtschreibfehler findet darf diese ruhig behalten


heiko771

Anfänger

  • »heiko771« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 154

Nächstes Level: 10 000

  • Nachricht senden

2

Samstag, 17. April 2010, 19:14

Keiner ne Idee oder nen Tipp für mich???

MFG Heiko

all10down

Silver User

  • »all10down« ist männlich

Beiträge: 183

Fahrzeug: A6 4B Avant 2,7t

EZ: 2000

MKB/GKB: -/-

Wohnort: Cottbus

Level: 33

Erfahrungspunkte: 503 374

Nächstes Level: 555 345

  • Nachricht senden

3

Sonntag, 18. April 2010, 21:14

Hab den selben Fehler.
Aber auch keine Ahnung woran das liegt.
A6 Avant 2,7t schwarz Quattro, Tiptronic, mittlerweile Ledersitze, Supersport Gewindefahrwerk, Aerotwin Umbau


pfynni1

Foren AS

Beiträge: 53

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 143 845

Nächstes Level: 157 092

  • Nachricht senden

4

Dienstag, 20. April 2010, 12:33

Hab auch das Problem.... weiß aber auch noch nicht was es ist. Gib bescheid wenn du schlauer bist :P
A6 4b 2.8 quattro handschalter bj.98

heiko771

Anfänger

  • »heiko771« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 154

Nächstes Level: 10 000

  • Nachricht senden

5

Freitag, 23. April 2010, 19:10

so...
War heut MAL in einer Audiwerkstadt dachte ich könnte dort mer erfahren.
Nach dem auslesen des Fehlers sagte er mir es wären wohl beide vorkats hinüber hätten sie schonmal gehabt. :cry: :cry:
kostenpunkt ca 1000€ das stück.Und nun hat jemand ne preiswertere Idde?
wie sind die abgaswerte wenn die vorkats nicht richtig arbeiten???
MFG Heiko

Ps bin dankbar über jeden tip oder ne Idee

V8

Foren AS

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 210 883

Nächstes Level: 242 754

  • Nachricht senden

6

Freitag, 23. April 2010, 22:44

Schau doch MAL, ob die Leitung vom Sekundärluftgebläse keine Undichtikeiten hat. Evtl. kommt in der Aufwärmphase zu wenig Luft von der Pumpe durch.
Das Relaise überbrücken und testen ob es irgendwo durchbläst.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK

Lesezeichen: