Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

obi-wan

Ewiger User

  • »obi-wan« ist der Autor dieses Themas

Beiträge: 20

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stahnsdorf

Level: 23

Erfahrungspunkte: 56 234

Nächstes Level: 62 494

  • Nachricht senden

1

Mittwoch, 10. März 2010, 11:50

1,8T Probleme beim Warmstart

hi Leute,

mein 1,8T Multitronic Bj. 2004 (91 tkm) startet im warmen Zustand schlecht.
Letztens hatte ich kurz gehalten um Unterwegs etwas abzuholen. :lol:
Beim erneut Starten wollte er erstmal nicht... Ich dachte er läuft schon (Radio lief laut...) :shock:
Danach mußte ich ziemlich lange starten, bis er dann endlich ansprang. :?

Tritt allerdings nicht immer auf. Habs danach versucht zu reporduzieren, passiert jedes 3. MAL oder so. :roll:
Habt Ihr ne Idee? Könnte dazu was im Fehlerspeicher stehen? :wink:

Für Tipps wär ich dankbar... :D
Möge die Macht mit Euch sein!

OBi-Wan


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 210 326

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Mittwoch, 10. März 2010, 13:18

Das kann viele Ursachen haben. Elektronisch, wie zb ein Temperaturfühler defekt, bis hin zur Mechanik, dass er wenn er warm ist eine schlechtere Verdichtung hat aufgrund Kolben, bzw Laufbuchsenverschleiss da sich durch die Hitze die Kolben verformen.

Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 883 706

Nächstes Level: 1 000 000

  • Nachricht senden

3

Samstag, 13. März 2010, 19:39

Kommt er evtl. schneller wenn du ein wenig gas gibst beim orgeln?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 210 326

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Sonntag, 14. März 2010, 08:57

Wann sind denn das letzte MAL die Zündkerzen getauscht worden?

obi-wan

Ewiger User

  • »obi-wan« ist der Autor dieses Themas

Beiträge: 20

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stahnsdorf

Level: 23

Erfahrungspunkte: 56 234

Nächstes Level: 62 494

  • Nachricht senden

5

Montag, 15. März 2010, 19:48

Zündkerzen... ach ja da war was...
Mein letzter war n Diesel... ich kenn das nicht mehr. Ist es wert zu überprüfen!
Mit Gas beim orgeln kommt er dann auch...
Zündung? Zündverteilung?
Ich schau MAL erst nach den Kerzen.

Danke und
Möge die Macht mit Euch sein!

OBi-Wan

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 210 326

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Dienstag, 16. März 2010, 04:20

Ich vermute die Kerzen auch aufgrund der Warmstartprobleme

Lesezeichen: