Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

1

Montag, 8. März 2010, 18:29

Motorruckeln, Gaspedal gibt alleine bisschen Gas 2,4l 121kw

Hallo habe das ganze forum durchkämmt mit Motorruckeln und drezahlschwankungen aber nicht zu meinem problem fündig geworden.

Erstmal zu meinem Auto, es ist ein 4B 2,4 mit 121kw und Multitronic Bj. 1998


So bei mir wenn ich im leerlauf bin und ganz leicht gebe, fängt das Gaspedal alleine ein stück weiter runter zu gehen und zurück zu kommen, und dann kommt das ruckeln des motors.

Beim anhalten wenn ich etwas kräftiger bremse passiert es manchmal.

und auf pflastersteinen taucht das motorruckeln auf also wenn das auto etwas stärker vibriert.

im stand tut die drezahl um 100umdrehungen schwanken.

manchmal springt er nicht sofort an (bis jetzt nur zweimal passiert)

und bei 100kmh kostanter fahrt schwankt die drezahl um 100umdrehungen.

so mein thermostat ist anscheinend hin weil er die 90grad nur im stadtverkehr erreicht und auf der landstrasse geht die temp runter, wenn ich das auto kurz abstelle und dann die zündung an mache hat er seine 90grad. Könnte das ganze mit dem Thermostat zusammen hängen?


2

Montag, 8. März 2010, 18:33

1.Du hast keine MT, sondern eine TT
2. Ich würde MAL auf deinen Gas-Zug tippen.
3. Das Anspringen kann schon was mit dem Thermostat zu tun haben, kann aber auch der Temperaturgeber fürs KI sein, dann springt er auch schlecht an.

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

3

Montag, 8. März 2010, 18:43

also bei mir ist es automatik mit tiptronic,

ist das tt oder mt?

und was bedeutet tt bzw was ist das genau?

sorry kenne mich nicht so aus mit den dingern


4

Montag, 8. März 2010, 18:45

Multitronik= Stufenloses Getriebe
TT= 5 Gang Automatik

Aber das ist ja auch net so wichtig bei deinen problem

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 8. März 2010, 18:52

ok aber kann der gaszug sowas anrichten?

bei normalen fahren klappt ja alles wunderbar.

6

Montag, 8. März 2010, 18:53

Klemmt vieleicht, oder die Rückstellfeder ist ausgeleiert.

Ist aber alles nur ne Vermutung.

Da würd ich anfangen zu suchen


kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 8. März 2010, 18:57

ich mein wenn ich im stand ganz leicht das gaspedal drücke dann tut es alleine ein stück weiter gehen und dann zurückschlagen

8

Montag, 8. März 2010, 19:02

Vieleicht sagen die Motorspezies hier noch was anderes, aber das wäre meine Idee.

Davon AB, das mit der Temperatur mußt du trotzdem beheben!

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

9

Montag, 8. März 2010, 20:24

will mir noch das thermostat bestellen gibt aber verschiedene 92,87,80°C welches wäre den das richtige bzw am besten geeignete für meinen 2,4l?


kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

10

Dienstag, 9. März 2010, 20:38

Steuergerät-Teilenummer 4B0 907 552 F
Bauteil undoder Version 2.4L V65V MOTR AT D03
Codierung 05152
Werkstattcode WSC 02324
3 Fehlercodes gefunden
18010 - Spannungsversorgung Klemme 30 Spannung zu klein
P1602 - 35-10 - - - Sporadisch
16538 - Shareware Version. Um alle Fehlercodes in Klartext zu zeigen,
P0154 - 35-10 - Bitte registrierenaktivieren - Sporadisch
16518 - Shareware Version. Um alle Fehlercodes in Klartext zu zeigen,
P0134 - 35-10 - Bitte registrierenaktivieren - Sporadisch




VAG-COM Version: AIB 311.3-S

Steuergerät-Teilenummer: 4B0 927 156 BB
Bauteil und/oder Version: AG5 01V 2.4l5V RdW D14
Codierung: 00000
Werkstattcode: WSC 00000
1 Fehler gefunden:
00526 - Bremslichtschalter-F
27-00 - unplausibles Signal



so habe diese fehler im steuergerät

kann da was mit zusammenhängen?

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

11

Samstag, 13. März 2010, 10:21

Hallo habe MAL eine frage habe diesen Fehlercode mit der/den Lambas.

-16538 409A P0154 Bank2-Sonde1 keine Aktivität

-16518 4086 P0134 Bank1-Sonde1 keine Aktivität

und heute war ich beim Teilehändler und wollte Lambas bestellen und er wusste dann nicht welche ich brauch weil er sagt das mein 2,4l 121kw ALF,
3 Lambas hat.

Jetzt wollte ich wissen welche da jetzt bei mir kaputt sind, und ob jemand die Teilenummern hat, weil bei ihm nichts für ALF im Computer aufgelistet ist.

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

12

Samstag, 20. März 2010, 18:19

so habe jetzt zwei neue lambasonden drinen und jetzt kommen diese fehler.

16515 - Bank1-Sonde1 Spannung zu klein
P0131 - 35-00 - -

16535 4097 P0151 Bank2-Sonde1 Spannung zu klein


wo kann jetzt das problem liegen?


kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

13

Sonntag, 21. März 2010, 01:51

Hallo hatte bei mir zwei Fehler im FSP.

Die Fehler waren:

P0134 und P0154: Bank1 und Bank2 Sonde1 keine Aktivität "Sporadisch"



Habe dann 2 neue Lambdasonden eingebaut universale von Unifit

FSP ausgelesen: 2 Fehler

P0131 und P0151: Bank1 und Bank2 Sonde1 Spannung zu klein

FSP gelöscht



nach ca. 17km Fahrt

FSP wieder ausgelesen: 2 Fehler

P0134 und 0154: Bank1 und Bank2 Sonde1 keine Aktivität "Diesmal Stand kein Sporadisch dabei"


Vor dem wechsel der Lambdas hat ich AB und zu Start schwierigkeiten wenn der Motor warm war und im Leerlauf leichte schwankungen und beim abbremsen AB und zu etwas grössere schwankungen und ein Durschnittsverbrauch von ca. 13l auf 100km.

Jetzt bei warmen Motor keine start schwierigkeiten Leerlauf ist ruhiger handelt sich so ca. um 100u/min und läuft eigentlich normal.


Könntet ihr mir Tipps geben wo ich weiter suchen könnte?



Gruss Kudra
Online

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

14

Dienstag, 23. März 2010, 21:05

hat keiner eine idee?

achso das ruckeln ist nicht mehr da, die startschwierigkeit ist immer noch da kommt aber immer bei einer bestimmten temperatur.

leerlauf ziemlich stabil, verbrauch aber ca. 12,9l bei gelassener fahrweise 30% stadt 70%landstrasse.

kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

15

Sonntag, 28. März 2010, 23:04

sind die werte normal der lamba?




Sunday,28,March,2010,16:24:23
4B0 907 552 F ,,2.4L V6/5V MOTR AT D03,

,Group A:,'006,,,,Group B:,'008,,,,Group C:, Not Running
,,UPM,Zeit,Temperatur,Lambda,,,,,,,,,,
,TIME,,,,,TIME,,,,,TIME,,,,
MARKER,STAMP, /min, ms,°C,%,STAMP,,,,,STAMP,,,,
,5.02,720,1.60,31.5,-2.3,5.19,N/A,N/A,N/A,N/A,,,,,
,5.58,760,1.65,31.5,-2.3,5.77,N/A,N/A,N/A,N/A,,,,,
,6.14,1160,1.70,31.5,-2.3,6.33,N/A,N/A,N/A,N/A,,,,,
,6.71,1400,1.35,30.0,-2.3,6.91,N/A,N/A,N/A,N/A,,,,,
,7.27,1280,1.25,30.0,-2.3,7.46,N/A,N/A,N/A,N/A,,,,,
,7.85,1160,1.35,30.0,-2.3,8.02,N/A,N/A,N/A,N/A,,,,,
,8.41,1200,1.35,30.0,-2.3,8.60,N/A,N/A,N/A,N/A,,,,,
,9.00,1200,1.35,30.0,-2.3,9.18,N/A,N/A,N/A,N/A,,,,,
,9.54,1240,1.40,30.0,-2.3,9.72,N/A,N/A,N/A,N/A,,,,,
,10.10,1280,1.40,30.0,-2.3,10.30,N/A,N/A,N/A,N/A,,,,,
,10.66,1360,1.40,30.0,-2.3,10.86,N/A,N/A,N/A,N/A,,,,,
,11.24,1440,1.45,30.0,-2.3,11.43,N/A,N/A,N/A,N/A,,,,,
,11.80,1600,1.50,30.0,-2.3,11.98,N/A,N/A,N/A,N/A,,,,,
,12.36,1720,1.45,30.0,-2.3,12.54,N/A,N/A,N/A,N/A,,,,,
,12.90,1800,1.40,30.0,-2.3,13.08,N/A,N/A,N/A,N/A,,,,,
,13.45,1840,1.40,30.0,-2.3,13.64,N/A,N/A,N/A,N/A,,,,,
,14.02,1880,1.35,30.0,-2.3,14.22,N/A,N/A,N/A,N/A,,,,,
,14.60,1880,1.35,30.0,-2.3,14.79,N/A,N/A,N/A,N/A,,,,,
,15.18,1880,1.35,30.0,-2.3,15.37,N/A,N/A,N/A,N/A,,,,,
,15.75,1880,1.35,30.0,-2.3,15.93,N/A,N/A,N/A,N/A,,,,,
,16.31,1920,1.45,30.0,-2.3,16.49,N/A,N/A,N/A,N/A,,,,,
,16.86,2040,1.45,30.0,-2.3,17.05,N/A,N/A,N/A,N/A,,,,,
,17.42,2160,1.45,30.0,-2.3,17.61,N/A,N/A,N/A,N/A,,,,,
,17.99,2240,1.45,30.0,-2.3,18.18,N/A,N/A,N/A,N/A,,,,,
,18.57,2320,1.40,30.0,-2.3,18.74,N/A,N/A,N/A,N/A,,,,,
,19.13,2320,1.40,30.0,-2.3,19.30,N/A,N/A,N/A,N/A,,,,,
,19.69,2320,1.35,30.0,-2.3,19.88,N/A,N/A,N/A,N/A,,,,,
,20.25,2360,1.35,30.0,-2.3,20.44,N/A,N/A,N/A,N/A,,,,,
,20.82,2360,1.35,30.0,-2.3,21.01,N/A,N/A,N/A,N/A,,,,,
,21.38,2360,1.35,30.0,-2.3,21.57,N/A,N/A,N/A,N/A,,,,,
,21.96,2440,1.50,30.0,-2.3,22.15,N/A,N/A,N/A,N/A,,,,,
,22.52,2560,1.45,30.0,-2.3,22.69,N/A,N/A,N/A,N/A,,,,,
,23.08,2640,1.40,30.0,-2.3,23.29,N/A,N/A,N/A,N/A,,,,,
,23.65,2640,1.40,30.0,-2.3,23.83,N/A,N/A,N/A,N/A,,,,,
,24.20,2640,1.40,30.0,-2.3,24.39,N/A,N/A,N/A,N/A,,,,,
,24.76,2640,1.40,30.0,-2.3,24.97,N/A,N/A,N/A,N/A,,,,,
,25.35,2680,1.45,30.0,-2.3,25.54,N/A,N/A,N/A,N/A,,,,,
,25.93,2760,1.50,30.0,-2.3,26.10,N/A,N/A,N/A,N/A,,,,,
,26.49,2840,1.45,30.0,-2.3,26.66,N/A,N/A,N/A,N/A,,,,,
,27.03,2880,1.45,30.0,-2.3,27.22,N/A,N/A,N/A,N/A,,,,,
,27.61,2920,1.40,30.0,-2.3,27.80,N/A,N/A,N/A,N/A,,,,,
,28.17,2920,1.40,30.0,-2.3,28.36,N/A,N/A,N/A,N/A,,,,,
,28.74,2960,1.40,30.0,-2.3,28.93,N/A,N/A,N/A,N/A,,,,,
,29.32,2960,1.40,30.0,-2.3,29.49,N/A,N/A,N/A,N/A,,,,,
,29.88,2600,0.90,30.0,-2.3,30.05,N/A,N/A,N/A,N/A,,,,,
,30.44,1840,1.00,30.0,-2.3,30.61,N/A,N/A,N/A,N/A,,,,,
,30.98,1280,1.05,30.0,-2.3,31.17,N/A,N/A,N/A,N/A,,,,,
,31.54,1080,1.15,30.0,-2.3,31.73,N/A,N/A,N/A,N/A,,,,,
,32.10,760,1.95,30.0,-2.3,32.29,N/A,N/A,N/A,N/A,,,,,
,32.68,760,1.45,30.0,-2.3,32.85,N/A,N/A,N/A,N/A,,,,,
,33.24,640,1.60,30.0,-2.3,33.41,N/A,N/A,N/A,N/A,,,,,
,33.83,720,1.65,30.0,-2.3,34.00,N/A,N/A,N/A,N/A,,,,,
,34.37,720,1.55,30.0,-2.3,34.56,N/A,N/A,N/A,N/A,,,,,
,34.95,680,1.55,30.0,-2.3,35.14,N/A,N/A,N/A,N/A,,,,,
,35.51,720,1.60,30.0,-2.3,35.70,N/A,N/A,N/A,N/A,,,,,
,36.08,720,1.60,30.0,-2.3,36.28,N/A,N/A,N/A,N/A,,,,,
,36.66,720,1.55,30.0,-2.3,36.84,N/A,N/A,N/A,N/A,,,,,
,37.22,680,1.60,30.0,-2.3,37.40,N/A,N/A,N/A,N/A,,,,,
,37.76,680,1.60,30.0,-2.3,37.96,N/A,N/A,N/A,N/A,,,,,
,38.34,720,1.60,30.0,-2.3,38.52,N/A,N/A,N/A,N/A,,,,,
,38.90,720,1.60,30.0,-2.3,39.09,N/A,N/A,N/A,N/A,,,,,
,39.48,720,1.60,30.0,-2.3,39.68,N/A,N/A,N/A,N/A,,,,,
,40.07,680,1.60,30.0,-2.3,40.24,N/A,N/A,N/A,N/A,,,,,
,40.63,720,1.60,30.0,-2.3,40.82,N/A,N/A,N/A,N/A,,,,,
,41.20,720,1.60,30.0,-2.3,41.38,N/A,N/A,N/A,N/A,,,,,
,41.75,720,1.60,30.0,-2.3,41.92,N/A,N/A,N/A,N/A,,,,,
,42.29,720,1.55,30.0,-2.3,42.48,N/A,N/A,N/A,N/A,,,,,
,42.87,680,1.60,30.0,-2.3,43.06,N/A,N/A,N/A,N/A,,,,,


kudra

Foren AS

  • »kudra« ist der Autor dieses Themas

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 004

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

16

Samstag, 1. Mai 2010, 19:54

Hallo hab jetzt zwei neue Bosch Lambdasonden drin, nach ca 180km fahrt keine Fehler in FSP.

Nur ist jetzt der verbrauch höher, als mit den Universallen Unifit Lambdas.
Und der Motor springt immernoch AB und zu schlecht an wenn er nicht warm aber auch nicht ganz kalt ist.

Könnte es vielleicht am Temperatursensor liegen, der höhere Verbrauch und das AB und zu schlechte anspringen des Motors?

Also im FSP sind keine Fehler mehr hinterlegt.

leonidos

Neuling

Beiträge: 11

Fahrzeug: A6 4B 2.4 V6 07/97

EZ: 12.08.1997

MKB/GKB: AGA ----DES

Wohnort: WÜ

Level: 21

Erfahrungspunkte: 34 054

Nächstes Level: 38 246

  • Nachricht senden

17

Dienstag, 8. Mai 2012, 08:57

Re: Motorruckeln, Gaspedal gibt alleine bisschen Gas 2,4l 121kw

@Kundra:
ist denn Dein Problem gelöst? Wenn ja, woran lag es denn?
Ich habe bei meinem A6 gleicher Motor, gleiches Getriebe und gleiches Baujahr exakt die selben Probleme.
- Motor nimmt sporadisch kein Gas an
- Motor springt sehr schlecht an
- bei konstanter Fahrt (z.B. mit 120 Km/h) auf ebener Autobahn, plötzlicher Drehzahlabfall, Gasgeben hilft nicht, Motor nimmt kurzzeitig kein Gas an.
- Wassertemperaturanzeige kommt nicht auf 90°

Problem besteht schon seit einigen Jahren, eine Werkstatt des Vorbesitzers und drei verschiedene bei mir, haben den Fehler bis jetzt nicht gefunden. Die letzte meinte, es wäre der Ansaugschlauch der Vorförderpumpe, die in einer Mulde im Tank sitzt. Der Schlauch war wohl geknickt und wurde gekürzt. Daher wohl das schlechte anspringen.
Das hat aber nicht geholfen, weis vielleicht noch jemand einen Rat bzw. einen Spezialisten?
Bin für jeden Tipp dankbar. Stehen kurz vor der Verschrottung der Kiste, wäre aber schade, hat erst 110TKm runter.

Grüße
-- Leo --

Nachtrag:
Sorry Kundra, bin neu hier und habe erst jetzt gesehen, dass es da ja noch eine zweite und eine dritte Seite zu Deinem Problem gibt. Will Dich nicht nerven O-) . Was hast Du denn ausser den Lambdasonden noch gewechselt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »leonidos« (8. Mai 2012, 09:06)


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 977 636

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

18

Dienstag, 8. Mai 2012, 19:47

Re: Motorruckeln, Gaspedal gibt alleine bisschen Gas 2,4l 121kw

Zitat von »"leonidos"«


@Kundra:
ist denn Dein Problem gelöst? Wenn ja, woran lag es denn?
Ich habe bei meinem A6 gleicher Motor, gleiches Getriebe und gleiches Baujahr exakt die selben Probleme.
1.) Motor nimmt sporadisch kein Gas an
2.) Motor springt sehr schlecht an
3). bei konstanter Fahrt (z.B. mit 120 Km/h) auf ebener Autobahn, plötzlicher Drehzahlabfall, Gasgeben hilft nicht, Motor nimmt kurzzeitig kein Gas an.
4). Wassertemperaturanzeige kommt nicht auf 90°



1). Drosselklappe reinigen/Luftfilter ersetzen
2). Tempsensor vermutlich defekt
3). könnte ein Unterdruckproblem sein durch poröse Unterdruckschläuche
4). Thermostat definitiv defekt war bei meinem auch so.

Was sagt der FSP?
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


leonidos

Neuling

Beiträge: 11

Fahrzeug: A6 4B 2.4 V6 07/97

EZ: 12.08.1997

MKB/GKB: AGA ----DES

Wohnort: WÜ

Level: 21

Erfahrungspunkte: 34 054

Nächstes Level: 38 246

  • Nachricht senden

19

Freitag, 11. Mai 2012, 10:47

Re: Motorruckeln, Gaspedal gibt alleine bisschen Gas 2,4l 121kw

Zitat von »"Slowfinger A6"«


1). Drosselklappe reinigen/Luftfilter ersetzen
2). Tempsensor vermutlich defekt
3). könnte ein Unterdruckproblem sein durch poröse Unterdruckschläuche
4). Thermostat definitiv defekt war bei meinem auch so.

Was sagt der FSP?


Hallo Slowfinger A6,
danke für die Tipps, werde ich mir MAL genauer anschauen bzw. wenn der Wagen beim Freundlichen ist, schauen was der feststellt. Gleiches gilt für den FSP.
Grüße
-- Leo --

Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 686 503

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

20

Samstag, 19. Mai 2012, 12:09

Re: Motorruckeln, Gaspedal gibt alleine bisschen Gas 2,4l 121kw

Moin,

beim Thermostatwechsel kannste gleich den Zahnriemen mit machen lassen samt allen Rollen, WaPu und Co, weilder muss beim ALF dazu runter. Hatte das gleich Dilemma Anfang des Jahres.

Keine Gasannahme ist definitiv die Drosselklappe, war bei meinem A3 auch das Problem!

Zu den Restlichen Probs kann ich dir nicht helfen!

Liebe Grüße aus Hannover
Helix

Lesezeichen: