Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

A6line

Anfänger

  • »A6line« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 5 649

Nächstes Level: 7 465

  • Nachricht senden

1

Sonntag, 28. Februar 2010, 18:36

Audi A6 4B BJ 01 2,5 TDI V6 Startprobleme

Hallo
Ich bin neu hier und habe Probleme mit meinem A6:

innerhalb eines halben Jahres ist es bei mir 3 MAL aufgetreten:
und zwar immer wenn ich nach Hause komme und den Wagen danach wieder starten will startet er nicht, ist immer aufgetreten wenn ich den zuhause abstelle.. unabhängig davon ob der Motor kalt oder warm ist.

Habe den Wagen beim ersten MAL in die Werkstatt abgeschleppt und die ganze Einspritzanlage entlüftet danach ging es wieder 2 Monate. Und danach wieder das selbe, danach habe ich die Pumpe im Tank erneuert danach lief er wieder und jetzt nach 3 Monaten wieder das selbe und den kriege ich jetzt garnicht mehr gestartet..schon alles versucht.

Ich hoffe das es nicht die Einspritzpumpe ist.
Evtl Kabelbruch?

Ich hoffe ihr könnt mir helfen, bin echt verzweifelt!

Motorkenbuchstabe AKE 180 PS Automatikgetriebe

mfg A4line


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 769 337

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Sonntag, 28. Februar 2010, 18:58

Wieviel Km hat der denn runter? Wann wurde das letzte MAL der Dieselfilter gewechselt?

A6line

Anfänger

  • »A6line« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 5 649

Nächstes Level: 7 465

  • Nachricht senden

3

Sonntag, 28. Februar 2010, 19:06

um die 500 Tkm Motor Komplett überhollt
Dieselfilter vor ca 5 Tkm gewechselt

mfg A6line


Alexikusik

Foren AS

Beiträge: 86

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Insel Rügen

Level: 30

Erfahrungspunkte: 254 305

Nächstes Level: 300 073

  • Nachricht senden

4

Montag, 1. März 2010, 14:54

Vielleicht will der nach 500TKM einfach MAL zu hause ausruhen! :woden: ^^

Ich denke jedesmal als der Wagen in der Werkstatt war wurde Fehlerspeicher gelöscht, danach lief der auch eigene zeit bis der Fehler wieder da war! Denke wenn Fehlerspeicher jetzt gelöscht wird läuft er wieder! Also als erstes auslesen lassen!

Lesezeichen: