Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

1

Sonntag, 13. November 2005, 16:35

Problematischer Kaltstart mit 2.5 TDI 132 KW / BJ 2000 ???

Hallo!

Also ich hab seit 2 Wochen meinen A6 Avant Quattro 2.5TDI TT, und hab festgestellt, dass dieser bei bereits Temp. um die 0° 5-8 Sec. braucht, um anzuspringen. Danach gibts natürlich ne riesige weiße Rauchwolke.
Wenn er einmal gelaufen ist,kann man ihn sofort auch abstellen und er springt nach 1 sec an.
Ist das normal???
Km Stand 118.000, neuer Turbo, neuer LMM.

Danke und ciao


2

Sonntag, 13. November 2005, 16:59

Du weißt ja das du bei den Temparaturen unter umständen kurz vorglühen(nur Zündung nen paar Sek.vorm Start an)mußt.
Wenn du das tust und er springt trotzdem noch schlecht an dann überprüfe bzw. lasse deine Glühkerzen MAL überprüfen.

Mein AKE kann ich noch bei 5 Grad ohne vorglühen mit einem kurzen Schlüsseldreher(keine 1,5Sek.)wunderbar starten.

3

Sonntag, 13. November 2005, 17:12

hallo!

ja natürlich, glühe vor solange er es vorgibt-also bis die lampe verlischt, sind sicher einige sekunden die er da glüht..

ciao

PS: meiner ist auch ein AKE


4

Sonntag, 13. November 2005, 19:15

Dann laß MAL die Vorglühanlage(Glühkerzen,Sicherung,etc.)überprüfen-hängt sicher mit defekt daran zusammen!

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 163 108

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Sonntag, 13. November 2005, 21:13

Mach MAL den Kühlmitteltemperaturgeber neu. Wenn der kaputt ist Glüht er auch nicht gescheit vor.
Ich hoffe du tankst kein Biodiesel?!
Go Green. Save the Planet. Skoda Citigo Erdgas.

6

Montag, 14. November 2005, 17:53

...nein! kein Biodiesel! ;-)

ciao


7

Montag, 14. November 2005, 22:54

Zitat von »"Maverick29"«

...nein! kein Biodiesel! ;-)

ciao


Besser ist es-TÖTET NÄMLICH DIE VEP :evil:
Sprech da aus Erfahrung-hab letztens MAL mit den Vorbesitzer meines A6 telefoniert und er sagte mir er habe 90.000km nur mit Biodiesel runtergespult und ich habe dafür jetzt ne defekte VEP.
Aber das es dem Motor bzw.der VEP schadet hätte er nicht gedacht da es ja auch in der Betriebsanleitung als alternativ Diesel angegeben ist!

:twisted: :twisted:

8

Mittwoch, 30. November 2005, 19:54

hallo leute!

6 neue glühstifte und er springt nach nicht MAL einer halben sec. an, auch bei -15° ;-))

danke für die tipps!
ciao

John_Rambo

Silver User

Beiträge: 125

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bayern

Level: 34

Erfahrungspunkte: 563 346

Nächstes Level: 677 567

  • Nachricht senden

9

Donnerstag, 1. Dezember 2005, 11:36

Zitat von »"black cherokee"«

Mach MAL den Kühlmitteltemperaturgeber neu. Wenn der kaputt ist Glüht er auch nicht gescheit vor.
Ich hoffe du tankst kein Biodiesel?!


Bevor ich einfach etwas wechseln würde, würde ich ersteinmal die Bauteile prüfen. Hierbei kann der Kühlmitteltemperaturgeber beispielsweise sehr gut mit dem ohmmeter und simuliert veränderlicher Temperatur gemessen werden. Außerdem müsste es auch bei den VAG-Audi Testern eine Fehlermeldung schlagen wenn denn ein Fehler in diesem exestiert.
Aber sorry..einfach so aus Gaudi Bauteile wechseln weil man vielleicht vermutet dass es daran liegt ist vielleicht nicht ganz verkehrt aber sicherlich nicht die kostengünstigste Lösung :wink:


10

Freitag, 2. Dezember 2005, 14:58

@John_Rambo
Erstens kostet der Temp-Geber keine 20,-€ und zweitens ist blacki Schrauber und spricht demnach schon aus Erfahrung.
Wie willst du den den Temp-Geber durchmessen ohne die Soll-Werte zu kennen?Und wie willst du die nötigen Temeraturen simulieren?
Fehlerspeicher abfragen ist natürlich sinnvoll aber alle Fehler zeigt auch der nicht an!

Also ehrlich,an andere Stelle definierst du günstige(Karosserieteile=fürn Antrieb unrelevant)Eigenbau Lösungen als Pfusch und kaufst da dann lieber teuere Zubehör-Teile, und an wichtigen Motorspeziefischen Bauteilen fängst du zu Messen an statt naheliegende defekte Bauteile zu tauschen :roll:
Also wenn das kein Pfusch ist :roll: :roll: :x

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 163 108

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

11

Freitag, 2. Dezember 2005, 18:48

Zitat von »"John_Rambo"«

Zitat von »"black cherokee"«

Mach MAL den Kühlmitteltemperaturgeber neu. Wenn der kaputt ist Glüht er auch nicht gescheit vor.
Ich hoffe du tankst kein Biodiesel?!


Bevor ich einfach etwas wechseln würde, würde ich ersteinmal die Bauteile prüfen. Hierbei kann der Kühlmitteltemperaturgeber beispielsweise sehr gut mit dem ohmmeter und simuliert veränderlicher Temperatur gemessen werden. Außerdem müsste es auch bei den VAG-Audi Testern eine Fehlermeldung schlagen wenn denn ein Fehler in diesem exestiert.
Aber sorry..einfach so aus Gaudi Bauteile wechseln weil man vielleicht vermutet dass es daran liegt ist vielleicht nicht ganz verkehrt aber sicherlich nicht die kostengünstigste Lösung :wink:


Ich sags MAL so: Der Kühlmitteltemperaturgeber im VAG Konzern gehört zu den Verschleißteilen. Ausserdem können ihn die meisten selber wechseln und brauchen dafür nicht in die teure Werkstatt.
Er ist verantwortlich für sehr viele Fehler im Fehlerspeicher.
Wenn er nämlicgh nur etwas kaputt ist gibts nur einen Falschen Wert aber es wird nicht angezeigt das er kaputt ist.
Stattdessen verkaufen einem die Werkstätten erstmal ne neue Lambdasonde (ab 160€ ohne Einbau) weil im Fehlerspeicher nen Lambdasondenfehler steht der nur entstanden ist weil der Temperaturgeber gedacht hat der Motor ist noch kalt.
Go Green. Save the Planet. Skoda Citigo Erdgas.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 163 108

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

12

Freitag, 2. Dezember 2005, 18:49

Zitat von »"Mr.A6-2.5"«

Zitat von »"Maverick29"«

...nein! kein Biodiesel! ;-)

ciao


Besser ist es-TÖTET NÄMLICH DIE VEP :evil:
Sprech da aus Erfahrung-hab letztens MAL mit den Vorbesitzer meines A6 telefoniert und er sagte mir er habe 90.000km nur mit Biodiesel runtergespult und ich habe dafür jetzt ne defekte VEP.
Aber das es dem Motor bzw.der VEP schadet hätte er nicht gedacht da es ja auch in der Betriebsanleitung als alternativ Diesel angegeben ist!

:twisted: :twisted:


Du erwähns sooft deine VEP das ich jedesmal nen schlechtes Gewissen hab weil ich immernoch nicht gefragt hab was das Überholen kostet.
Ich nehm´s mir MAL für morgen vor. :wink: :roll:
Go Green. Save the Planet. Skoda Citigo Erdgas.


13

Freitag, 2. Dezember 2005, 19:41

Genau deswegen versuche ich in jeden Posting meine defekte VEP zuerwähnen(so wie hier grad :lol: ).....quasi nen kleiner Wink mit dem Zaunpfahl für dich :wink: :lol: :lol: :P

Und dann versuche ich auch noch die anderen zu warnen damit sie nicht den gleichen defekt erleiden!

dolofan

Silver User

Beiträge: 231

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: OWL

Level: 36

Erfahrungspunkte: 995 825

Nächstes Level: 1 000 000

  • Nachricht senden

14

Montag, 5. Dezember 2005, 18:29

Zitat von »"Mr.A6-2.5"«

Genau deswegen versuche ich in jeden Posting meine defekte VEP zuerwähnen(so wie hier grad :lol: ).....quasi nen kleiner Wink mit dem Zaunpfahl für dich :wink: :lol: :lol: :P

Und dann versuche ich auch noch die anderen zu warnen damit sie nicht den gleichen defekt erleiden!

Sorry, wer klärt mich auf? Was ist die VEP?

15

Montag, 5. Dezember 2005, 18:50

Zitat von »"dolofan"«

Zitat von »"Mr.A6-2.5"«

Genau deswegen versuche ich in jeden Posting meine defekte VEP zuerwähnen(so wie hier grad :lol: ).....quasi nen kleiner Wink mit dem Zaunpfahl für dich :wink: :lol: :lol: :P

Und dann versuche ich auch noch die anderen zu warnen damit sie nicht den gleichen defekt erleiden!

Sorry, wer klärt mich auf? Was ist die VEP?


Mit VEP ist die Verteilereinspritzpumpe oder Dieselpumpe beim Diesel gemeint! :wink:


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 163 108

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

16

Montag, 5. Dezember 2005, 19:00

Verteilereinspritzpumpe= VEP
Im V6 TDi kommt die von Bosch VP44 genannte Einspritzpumpe zum Einsatz.
Das besondere an ihr ist das sie mehr oder weniger ein Standartteil für viele Hersteller ist und nur die Software in dem Einspritzpumpensteuergerät
auf die Software des jeweilligen Herstellers angepasst wird.

Die VP44 gibts z.B: auch im Dodge Ram Pick Up mit 5,9 Liter Reihensechszylinder Turbodiesel von Cummins.
Go Green. Save the Planet. Skoda Citigo Erdgas.

dolofan

Silver User

Beiträge: 231

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: OWL

Level: 36

Erfahrungspunkte: 995 825

Nächstes Level: 1 000 000

  • Nachricht senden

17

Montag, 5. Dezember 2005, 19:34

Danke!
Wieder dazu gelernt...
Wenn ich jetzt noch wüsste warum mein 2.5 V6 TDi morgens erst nach einer Minute anspringt (auch bei 15°C!!!)???
Wenn ich vorher die Standheizung nutze, springt er problemlos an.
***EDIT***
Der Vorbesitzer sagte doch was wie: "Biodiesel..."

18

Montag, 5. Dezember 2005, 20:07

Zitat von »"dolofan"«

Danke!
Wieder dazu gelernt...
Wenn ich jetzt noch wüsste warum mein 2.5 V6 TDi morgens erst nach einer Minute anspringt (auch bei 15°C!!!)???
Wenn ich vorher die Standheizung nutze, springt er problemlos an.
***EDIT***
Der Vorbesitzer sagte doch was wie: "Biodiesel..."


Erstmal herzlich Willkommen bei den A6-Freunden @dolofan :wink:

Für das schlechte Anspringen sind in erster Linie die Glühkerzen und wie blacki sagt auch der Kühlmittel-Temparaturgeber verantwortlich!

Die Standheizung wärmt unter anderen ja auch das Kühlwasser auf um den Verschleiß in der Kaltstartphase zu minimieren bzw.den Motor vorzuwärmen und so die Kaltstartphase zu umgehen.
Das wirkt sich natürlich auch aufs Anspringen aus!

Zum Thema Biodiesel:Es wird zwar von Audi freigegeben(siehe Bediehnanleitung) aber nicht vom VEP-Hersteller=Bosch.Auf kurz oder lang wird dadurch nämlich mind. die VEP beschädigt!


dolofan

Silver User

Beiträge: 231

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: OWL

Level: 36

Erfahrungspunkte: 995 825

Nächstes Level: 1 000 000

  • Nachricht senden

19

Freitag, 9. Dezember 2005, 20:40

Aktueller Stand:
Laut Audispezi sind die Glühkerzen in Ordnung, der Kühlmittel-Temperaturgeber angeblich auch, da kein Fehler in den Speicher abgelegt wurde. Also Termin für nächsten Dienstag bekommen, um die Ursache zu finden.
Bin jetzt gespannt was der Audispezi nächste Woche findet. Hoffentlich bleibt die Reparatur bezahlbar.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 163 108

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

20

Freitag, 9. Dezember 2005, 23:41

Zitat von »"dolofan"«

Aktueller Stand:
Laut Audispezi sind die Glühkerzen in Ordnung, der Kühlmittel-Temperaturgeber angeblich auch, da kein Fehler in den Speicher abgelegt wurde. Also Termin für nächsten Dienstag bekommen, um die Ursache zu finden.
Bin jetzt gespannt was der Audispezi nächste Woche findet. Hoffentlich bleibt die Reparatur bezahlbar.


Der Kühlmitteltemperaturgeber kann auch was falsches anzeigen ohne das es gleich im Fehlerspeicher steht.

Es kann auch sein das deine Einspritzpumpe undicht ist und nach einigen Stunden standzeit ist dann halt etwas rausgelaufen.
Ich würde auf irgendeine Kaltstarteinrichtung tippen da er ja anspringt wenn du vorheizt.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Lesezeichen: