Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Jim

Silver User

  • »Jim« ist männlich
  • »Jim« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4B 2.4 V6 08/2000 ZFL

EZ: 2000

MKB/GKB: -/-

Wohnort: HH/GF/WOB

Level: 31

Erfahrungspunkte: 358 208

Nächstes Level: 369 628

  • Nachricht senden

1

Samstag, 30. Januar 2010, 08:52

Multitronic-Getriebe setzt aus

Moin,

mein Wagen scheint kein Winterautp zu sein...

MAL abgesehen von den vorderen Türen, welche nicht immer aufgehen, wenn ich sie mit der FB öffne oder meiner PDC, welche auch gerade nicht so will...

nun hab ich das Problem, dass der Wagen einfach nicht mehr aufs Gaspedal reagiert, die Anzeige im Tacho (P/R/N/D) blinkt und egal wo ich hin schalte - es ändert sich nichts. Wenn ich aufs Gas drücke dreht der Motor kurz auf ca. 2000 und dann wieder zurück.
Wenn ich den Motor neu starte, funktioniert es wieder...

Was kann das sein?

Gruß Jim


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 922 249

Nächstes Level: 6 058 010

  • Nachricht senden

2

Samstag, 30. Januar 2010, 08:57

wenn die ganganzeige blinkt schaltet das getriebe ins notprogramm. normalerweise solltest du sofort eine werkstatt aufsuchen.
Audi A6 2.5TDI Multitronic


Jim

Silver User

  • »Jim« ist männlich
  • »Jim« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4B 2.4 V6 08/2000 ZFL

EZ: 2000

MKB/GKB: -/-

Wohnort: HH/GF/WOB

Level: 31

Erfahrungspunkte: 358 208

Nächstes Level: 369 628

  • Nachricht senden

3

Samstag, 30. Januar 2010, 09:17

ok, danke, klingt nicht gut aber ma sehen...


bse02241

Silver User

  • »bse02241« ist männlich

Beiträge: 228

Fahrzeug: A6 4B 2.5 TDI V6

EZ: 07/2003

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Siegbrug

Level: 35

Erfahrungspunkte: 738 252

Nächstes Level: 824 290

  • Nachricht senden

4

Samstag, 30. Januar 2010, 13:04

Ich hatte ziemlich ähnliches Problem und bei mir war das Steuergerät vom Getriebe kaputt. Wird Teuer
Hier ist mein Problem kannst MAL lesen.

http://www.a6-freunde.com/viewtopic.php?t=8982&highlight=
Audi A6 Avant 2.5 TDI 120KW/163PS Multitronic

Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 546 865

Nächstes Level: 555 345

  • Nachricht senden

5

Samstag, 30. Januar 2010, 13:35

Steuergerät kostet mit Einbau ca 1600,-€ beim freundlichen :cry:
Dieses Problem habe ich letztes Jahr abgeschafft
4B Avant-Bj Ende 2002-2.5 TDI-163 PS-BFC mit Multitronic

Jim

Silver User

  • »Jim« ist männlich
  • »Jim« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4B 2.4 V6 08/2000 ZFL

EZ: 2000

MKB/GKB: -/-

Wohnort: HH/GF/WOB

Level: 31

Erfahrungspunkte: 358 208

Nächstes Level: 369 628

  • Nachricht senden

6

Samstag, 30. Januar 2010, 14:18

@ bse

verstehe ich dich richtig, du konntest noch fahren, als der Notlauf anging? Ich muss erst den Motor aus und wieder an machen, dann geht es wieder.
Gestern ist mir das zwei MAL passiert, und letzten Winter nur einmal. Da letztes Jahr nichts weiter passierte, habe ich mir da noch keine Sorgen gemacht aaber nun?

Was könnte denn schlimmstenfalls passieren, wenn ich so weiter fahre?

Gruß Jim

Ps. 1600 € ??? man gut, dass das alles nicht über den freundlichen läuft...

Pps. MAL eben eine ganz andere Frage, ich habe einen 2,4er bj00 Mod.01 wie viel Öl dürfte der Wagen so "verbrauchen"?


bse02241

Silver User

  • »bse02241« ist männlich

Beiträge: 228

Fahrzeug: A6 4B 2.5 TDI V6

EZ: 07/2003

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Siegbrug

Level: 35

Erfahrungspunkte: 738 252

Nächstes Level: 824 290

  • Nachricht senden

7

Samstag, 30. Januar 2010, 17:34

Zitat

verstehe ich dich richtig, du konntest noch fahren, als der Notlauf anging?


Am anfang kam es nur ganz kurz und ging auch selber weg.
Später kam es immer öfter und solange ich unter 70 km/h war, war es als ob das Getriebe durch drehte. Ich habe auch AB und zu gewartet bis der Motor das Gas an nahm, weil es halt durchdrehte oder so ähnlich.

Mach MAL Fehlerauslesung.
Audi A6 Avant 2.5 TDI 120KW/163PS Multitronic

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 229 143

Nächstes Level: 4 297 834

  • Nachricht senden

8

Samstag, 30. Januar 2010, 18:42

Macht er das nur,wenn der Motor bzw. Wagen kalt ist oder immer?
Hab zwar TT5,aber meiner nimmt das Gas auf den ersten Metern auch schlechter an und dreht die Gänge höher,was aber an der kalten Außentemperatur liegen dürfte.
Lieber vier Ringe am Wagen,als einen am Finger

bse02241

Silver User

  • »bse02241« ist männlich

Beiträge: 228

Fahrzeug: A6 4B 2.5 TDI V6

EZ: 07/2003

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Siegbrug

Level: 35

Erfahrungspunkte: 738 252

Nächstes Level: 824 290

  • Nachricht senden

9

Samstag, 30. Januar 2010, 19:12

@ CruX

Wem meinst du?

Bei mir war es nur als ich probleme mit dem Getriebe-Steuergerät hatte.
Audi A6 Avant 2.5 TDI 120KW/163PS Multitronic


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 922 249

Nächstes Level: 6 058 010

  • Nachricht senden

10

Samstag, 30. Januar 2010, 19:28

Zitat von »"CruX"«

Macht er das nur,wenn der Motor bzw. Wagen kalt ist oder immer?
Hab zwar TT5,aber meiner nimmt das Gas auf den ersten Metern auch schlechter an und dreht die Gänge höher,was aber an der kalten Außentemperatur liegen dürfte.


das macht sowohl die tt als auch die MT. bei niedrigen außentemperaturen versucht der wagen auf den ersten metern die kats auf temperatur zu bekommen. deswegen fährt der wagen wenns kälter ist auch mit mehr drehzahl. ist also durchaus nichts worüber man sich sorgen machen sollte.
Audi A6 2.5TDI Multitronic


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 229 143

Nächstes Level: 4 297 834

  • Nachricht senden

11

Samstag, 30. Januar 2010, 20:36

Meine Frage war auf Jim bezogen,ob sein Wagen nur Probleme bei kaltem Motor macht.
Lieber vier Ringe am Wagen,als einen am Finger

Jim

Silver User

  • »Jim« ist männlich
  • »Jim« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4B 2.4 V6 08/2000 ZFL

EZ: 2000

MKB/GKB: -/-

Wohnort: HH/GF/WOB

Level: 31

Erfahrungspunkte: 358 208

Nächstes Level: 369 628

  • Nachricht senden

12

Samstag, 30. Januar 2010, 22:33

genau falsch gedacht ;)

mein Wagen hat das nach 40km Arbeitsweg bei 90°C auf der Auffahrt meines Parkplates gemacht... und wie gesagt nur 2 MAL hintereinander (musste den Wagen ja noch einparken, danach lief er wieder normal)

Gruß Jim


Avanti3.0

Audi AS

Beiträge: 241

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittig zwischen Ost- und Nordsee

Level: 35

Erfahrungspunkte: 766 607

Nächstes Level: 824 290

  • Nachricht senden

13

Freitag, 13. Januar 2012, 12:05

Hallo Gemeinde,

mich hat gaerade das gleiche Schicksal ereilt und letzte Woche blinkte die MT Anzeige 3Mal, bei Neustart war es wieder weg.
Heute aber leuchtete die ganganzeige plötzlich dauerhaft und ging auch nach einem Neustart nicht wieder weg.
Gleiche Syphtome wie beschrieben, hohe Drehzahl, kein Vorschub bis ca 70KM/h, dann besser.
Nach zirka 30km ging das Prob plötzlich während der Fahrt weg und die MT wechselte im FIS zur normalen Anzeige und schaltete wie gewohnt...

Wie kann ich das Steuergaerät prüfen und wie bekomm ich eins ohne über den Freundlichen zu gehen?

Das ist die Rache meines Dicken, fünf treue Jahre- keine Probleme!
Seit einer Woche zum Verkauf inseriert, schon die Quittung...
A6 Avant 3.0 (4B)

Avanti3.0

Audi AS

Beiträge: 241

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittig zwischen Ost- und Nordsee

Level: 35

Erfahrungspunkte: 766 607

Nächstes Level: 824 290

  • Nachricht senden

14

Dienstag, 17. Januar 2012, 10:56

So geschafft!!!

war Freitag beim Freundlichen zwecks fehlerspeicherauslesen, die hatten keine zeit und der Meister sagte, "bei knapp 150tkm kann nix mechanisches sein, ruf nächste Woche MAL an für nen Termin..."

Heuet morgen auf dem zur Arbeit gab es einen Schlag, Motor ging aus und seit dem geht kein Gang mehr rein-- MT im ARSCH!

Das Autohaus ist sich natürlich keiner Schuld bzw. Fahrlässigkeit bewusst- warum frag ich da überhaupt um Rat??

Tja nun halt keine 1.6 für ein Steuergerät, sondern 5 Düsenjäger für ne neue MT...

:shock: :evil: :twisted: :wand: :hooligan: :idiot:
A6 Avant 3.0 (4B)

Nerotaler

Ewiger User

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wiesbaden

Level: 23

Erfahrungspunkte: 51 954

Nächstes Level: 62 494

  • Nachricht senden

15

Dienstag, 17. Januar 2012, 11:36

Einer der Hauptmängel von Audi ist das MT. Da gibt es x Foreneinträge im ganzen Web. Mein Freund musste seine auch schon tauschen und war bei ca. 2.000Euro. Das TT5 soll angeblich etwas besser sein, aber meine wurde auch schon bei 120.000km getauscht.

Ein Arbeitskollege hat es in einem neueren A4 bei 70.000km erwischt. Er hat einen Brief an Audi geschrieben, aber die übernehmen keine Kosten !!
Schaden ca. 2.500Euro, die er aus eigener Tasche bezahlen durfte.


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 362 828

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

16

Dienstag, 17. Januar 2012, 12:54

Sind wir eigentlich nur noch von Vollidioten umgeben??? Was ist das für ein Autohaus?? Ich würde jetzt alles dafür tun den Meister in Schadenersatztpflicht zu zwingen, auch wenn es "nicht Schriftlich niedergelegt" sehr schwer sein wird, aber du hast immerhin den Termin verreinbart bekommen, versuch auf jeden Fall da rechlich was zu machen.

Sowas hab ich ja noch nie gehört, hat der Meister Röntgenaugen um zu sehen was mit dem Getriebe los ist? Boa, ich würde mich jetzt sowas von aufregen, und im Atohaus stunk machen!!! :evil:
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Avanti3.0

Audi AS

Beiträge: 241

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittig zwischen Ost- und Nordsee

Level: 35

Erfahrungspunkte: 766 607

Nächstes Level: 824 290

  • Nachricht senden

17

Dienstag, 17. Januar 2012, 15:46

Tja ich hab mit dem Leiter des Hauses heute gesprochen, aber der deckt natürlich seinen Meisterr " Am freitag war kein Schaden ersichtlich (kein Getriebenotlauf als ich dort war), also kann man auch nicht sagen, dass es ein Folgeschaden ist..."

Hab natürlich bereits mit der ADAC Rechtsberatung und den Sachverständigen gesprochen und tatsächlich gibt es da anscheinend keine rechtliche Handhabe gegen!!
Ich müsste jetzt dort bitte bitte machen, damit man mir entgegenkommt bei den Kosten...

Die liegen laut Sachverständigen zwischen 5.000 und 8.000 Euro plus Einbau... Hoffe nicht dass er da Recht hat!!
Aber selbst Kiesow in Norderstapel (Schrottplatz bei HH) hat keine passenden Getriebe da...

Ich weiß zur Zeit auch nicht wie es hier gehen wird, aber dass mir das VAG Autohaus hier eine Hilfe bei sein wird wag ich zu bezweifeln!!

Vielleicht gibt es ja noch was zu Retten und ich kann irgendwo im norddeutschen Raum einen Spezialisten finden, der da noch was wieder Instandsetzen kann...
:(
A6 Avant 3.0 (4B)

18

Dienstag, 17. Januar 2012, 17:00

Ich kenne ne Firma, die geben dir das Austasuch Getriebe, und wenn du dir das neue Eingebaut hast, schickst das alte zurück, Zustand EGAL!
Kostenpunkt 2.800€! Plus Einbau, versteht sich, könnte dir da auch jemanden vermitteln!


PS: und wieder zeigt sich, das die MT nicht ausgereift ist!!!!


Avanti3.0

Audi AS

Beiträge: 241

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittig zwischen Ost- und Nordsee

Level: 35

Erfahrungspunkte: 766 607

Nächstes Level: 824 290

  • Nachricht senden

19

Dienstag, 17. Januar 2012, 18:53

@ manuel
das klingt schonmal besser als 5.050 Euro Material plus Einbau.

D E R Meister, der Freitag sagte, dass bei 150tkm nichts mechanisches dahinter stecken kann rief an und sagte, dass die Kolbenringe verschlissen seien, so dass kein Öldruck mehr im Getriebe aufgebaut werden könne um die Kupplungslamellen zu öffnen.
Also Totalschaden, Nicht-reparabel und muss neu...

1.) Kann nach zwei- drei Arbeitszeit eine so genaue Diagnose erstellt werden?
2.)2006 kam die 7-Lamellenkupplung rein, werden da nicht auch diese Kolben(-ringe) ausgetauscht? Also dann Verschleiß nach ca. 75tkm...
3.) wie kann ein Getriebe nach 147tkm verschlissen sein?

Könnt Ihr mir bitte Helfen und sagen wie realistisch diese Angaben sind oder wollen die mich nur abzocken??
A6 Avant 3.0 (4B)

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 274 315

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

20

Dienstag, 17. Januar 2012, 18:58

Zitat von »"Avanti3.0"«

@ manuel
das klingt schonmal besser als 5.050 Euro Material plus Einbau.

D E R Meister, der Freitag sagte, dass bei 150tkm nichts mechanisches dahinter stecken kann rief an und sagte, dass die Kolbenringe verschlissen seien, so dass kein Öldruck mehr im Getriebe aufgebaut werden könne um die Kupplungslamellen zu öffnen.
Also Totalschaden, Nicht-reparabel und muss neu...

1.) Kann nach zwei- drei Arbeitszeit eine so genaue Diagnose erstellt werden?
2.)2006 kam die 7-Lamellenkupplung rein, werden da nicht auch diese Kolben(-ringe) ausgetauscht? Also dann Verschleiß nach ca. 75tkm...
3.) wie kann ein Getriebe nach 147tkm verschlissen sein?

Könnt Ihr mir bitte Helfen und sagen wie realistisch diese Angaben sind oder wollen die mich nur abzocken??


What ????? Sowas hab ich ja noch nie gehört und ich bin schon seit meiner Lehre als Mechaniker unterwegs.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Lesezeichen: