Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

zeus_76

Anfänger

  • »zeus_76« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 990

Nächstes Level: 17 484

  • Nachricht senden

1

Donnerstag, 28. Januar 2010, 08:28

mein Dicker will nicht mehr!?!

Hallo Leute,

ich bin neu hier und melde mich gleich mit einem Problem in der Hoffnung, dass mir jemand von euch weiterhelfen kann :(

Ich fahre einen A6 2.5 TDi Bj. 2000 (tiptronic TT5) mit 132KW (kein Quattro) und ca. 210.000, kein Tuning. War gestern unterwegs auf der Autobahn und plötzlich wurde das Auto immer langsamer obwohl ich auf Gaspedal drückte. Die Beleuchtung von der Automatik im Tacho leuchtete hell und er liess sich weder automatisch noch manuell schalten. Es fühlte sich so an als ob man im Leerlauf auf Gaspedal tretten würde. Nach dem ich das Auto aus und wieder anmachte, ging wieder alles normal für ca. 500m und dann wieder das gleiche :( Nach dem ich es mühevoll bis zur nächsten Audiwerkstatt geschafft habe, wurden folgende Fehlercodes ausgelesen mit Verdacht auf Getriebeschaden (Kosten ca. 3500€ :cry: ):

17114/P0730 - Gang-/Übersetzungsüberwachung: falsches Übersetzungsverhältnis

17118 P0734 4. Gang falsches Übersetzngsverhältnis

17125/P0741 - Kupplung für Wandlerüberbrückung: keine Kraftübertragung

Kann mir jemand bitte da weiterhelfen? Muss ich wirklich neue Getriebe reinmachen? :?

DANKE.


Dan.jel

Audi AS

  • »Dan.jel« ist männlich

Beiträge: 384

Fahrzeug: A6 4F Avant mit großem Benziner

EZ: 2006

MKB/GKB: -/-

Wohnort: Lüneburger Heide

Level: 37

Erfahrungspunkte: 1 082 752

Nächstes Level: 1 209 937

Danksagungen: 0 / 9

  • Nachricht senden

2

Donnerstag, 28. Januar 2010, 11:07

:willkomen:

Nicht bei Audi machen lassen, es gibt da bessere und günstigere Spezialisten für. Aber wo in Österreich kann ich Dir nicht sagen.

Der Wandler ist wohl hinüber, eventuell noch der "Kranz" vom Planetengetriebe.
Meiner Meinung nach eine typische TT5 Krankheit...
`06er Audi A6/S6 Avant 4F Quattro und `02er Audi A6 4B Allroad 2,5 TDI - der wird bald gegen einen `06er A6 Avant 3.0 TDI BMK getauscht

Cem

Ewiger User

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Kreis Bodensee

Level: 24

Erfahrungspunkte: 68 410

Nächstes Level: 79 247

  • Nachricht senden

3

Donnerstag, 28. Januar 2010, 11:19

Hallo ,
hatte damals das gleiche problem an meinen A8 auch bj 2000 und TT !!
Haben alles probiert wie getriebeöl wechseln,Schaltmagnete erneuert,steuergerät überprüft usw
jedoch alles ohne erfolg :cry: habe es dann über ein kollegen beim getriebespezialisten komplett instand setzen lassen war günstiger wie einer im tausch!! da wirst du wohl nicht drumrum kommen :?
mfg Cem


zeus_76

Anfänger

  • »zeus_76« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 990

Nächstes Level: 17 484

  • Nachricht senden

4

Donnerstag, 28. Januar 2010, 13:11

Zitat von »"Cem"«

Hallo ,
hatte damals das gleiche problem an meinen A8 auch bj 2000 und TT !!
Haben alles probiert wie getriebeöl wechseln,Schaltmagnete erneuert,steuergerät überprüft usw
jedoch alles ohne erfolg :cry: habe es dann über ein kollegen beim getriebespezialisten komplett instand setzen lassen war günstiger wie einer im tausch!! da wirst du wohl nicht drumrum kommen :?
mfg Cem


Danke für die schnelle Antwort. Kannst du dich noch an die Fehlercodes erinnern? Waren es die gleichen?

zeus_76

Anfänger

  • »zeus_76« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 990

Nächstes Level: 17 484

  • Nachricht senden

5

Donnerstag, 28. Januar 2010, 13:15

Zitat von »"Dan.jel"«

:willkomen:

Nicht bei Audi machen lassen, es gibt da bessere und günstigere Spezialisten für. Aber wo in Österreich kann ich Dir nicht sagen.

Der Wandler ist wohl hinüber, eventuell noch der "Kranz" vom Planetengetriebe.
Meiner Meinung nach eine typische TT5 Krankheit...


Danke ;)

Das sieht aber nicht vielversprechend aus :(

Cem

Ewiger User

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Kreis Bodensee

Level: 24

Erfahrungspunkte: 68 410

Nächstes Level: 79 247

  • Nachricht senden

6

Donnerstag, 28. Januar 2010, 16:46

ist zwar 2 jahre her mit dem A8 aber waren genau die selben fehlercodes wie falsches übersetzungsverhältniss 3 gang und 4 gang keine kraftübertragung!!
Bist du vieleicht aus der nähe von Bregenz dann kann ich dir einen guten getriebespezialisten empfehlen!!! :o
mfg Cem


zeus_76

Anfänger

  • »zeus_76« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 990

Nächstes Level: 17 484

  • Nachricht senden

7

Freitag, 29. Januar 2010, 12:46

Zitat von »"Cem"«

ist zwar 2 jahre her mit dem A8 aber waren genau die selben fehlercodes wie falsches übersetzungsverhältniss 3 gang und 4 gang keine kraftübertragung!!
Bist du vieleicht aus der nähe von Bregenz dann kann ich dir einen guten getriebespezialisten empfehlen!!! :o
mfg Cem


Leider komme ich aus Graz :(

hype

Foren AS

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Graz

Level: 28

Erfahrungspunkte: 195 572

Nächstes Level: 195 661

  • Nachricht senden

8

Freitag, 29. Januar 2010, 16:45

Warum leider!?
Ich bin auch aus Graz und es ist super hier! :P

:elite:


Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.

zeus_76

Anfänger

  • »zeus_76« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 990

Nächstes Level: 17 484

  • Nachricht senden

9

Samstag, 30. Januar 2010, 20:29

Zitat von »"hype"«

Warum leider!?
Ich bin auch aus Graz und es ist super hier! :P

:elite:


:) grüss dich. nöö leider war auf die Werkstatt in Vorarlberg bezogen ;)

Lesezeichen: