Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

-starfucker-

A6-Freunde

1

Donnerstag, 21. Januar 2010, 18:33

1,9 TDI Avant ruckelt & stottert

Hallo Gemeinde,

ja ich habe die Sufu benutzt, jedoch nur 2,5er Probleme gefunden. Da ich aber nen 1,9er habe, mache ich einen neuen Thread auf.
Zu meinem Problem:

Mein A6 Avant 1,9 TDi 96kw AWX Bj.12/2001 ruckelt und stottert.
Ob kalt oder warm. Immer im 1-3 Gang je nach Gasstellung.

Beispiel...Fährt man an einer Ampel an und beschleunigt konstant im ersten von 1000 U/min auf 2000 U/min mit einer Gasstellung von 1/4, ruckelt er immer 3-4 MAL mit einem leisen zischenden Geräusch. Das Geräusch klingt fast so wie das Öffnen des Wastegates, nur leiser.
Das gleiche passiert wenn man vom 1ten in den 2ten Schaltet und das Gas wieder bei ca. 1/4 stehen läßt und LANGSAM beschleunigt!!

Außerdem ruckelt er wenn man zwischen 30-100km/h fährt und man vom Schiebebetrieb in langsame Beschleunigung wechselt. Lastwechsel, werdet ihr jetzt sagen, aber nein! Er macht wieder ein zischendes Geräusch, als wenn das Wastegate 3mal in 5sek öffnet und schließt.

Bei Vollgas ist übrigens das Problem nicht vorhanden!!
Da hört man ganz KLAR das Öffnen des Wastegates und das Abblasen des Drucks (Umluftvent.), wenn man vom Gas geht!!
Fehlerspeicher leer!! Wagen hatte vor 1500km große Insp. mit ZR etc....!! Keine Startprobleme!!


Ich hoffe ich konnte halbwegs bildlich das Problem beschreiben.


Mr.Burns

Routinier

  • »Mr.Burns« ist männlich

Beiträge: 498

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: -= FULDA =-

Level: 39

Erfahrungspunkte: 1 732 677

Nächstes Level: 1 757 916

  • Nachricht senden

2

Donnerstag, 21. Januar 2010, 19:05

Check MAL die schlauche, an meinen Dicken habt Marder den Ladeluftschlauch zerfetzt, da hätte gleiche Geräusche ….und der Speicher hat auch nix angezeigt.

-starfucker-

A6-Freunde

3

Donnerstag, 21. Januar 2010, 19:29

Ok mache ich morgen MAL, gefühlt volle Leistung vorhanden.


Mr.Burns

Routinier

  • »Mr.Burns« ist männlich

Beiträge: 498

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: -= FULDA =-

Level: 39

Erfahrungspunkte: 1 732 677

Nächstes Level: 1 757 916

  • Nachricht senden

4

Freitag, 22. Januar 2010, 19:13

hi,
und hast du das Problem gelöst, hast Feller gefunden?
:schrauben:

-starfucker-

A6-Freunde

5

Samstag, 23. Januar 2010, 19:29

Nein leider noch nichts gefunden, habe diverse Schläuche kontrolliert und überprüft aber nichts gefunden, was irgendwie auf beschädigungen hinweißt. mhhh

v6-4rings

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 71 050

Nächstes Level: 79 247

  • Nachricht senden

6

Dienstag, 26. Januar 2010, 09:15

hört man das Zischen auch bei geschlossenen Fenstern?
Ist es ein manuelles oder automatisches Getriebe?

Wenn der Ladeluftschlauch in Ordnung ist, würde ich den Unterdruck und die zugehörigen Schläuche an der AGR Dose und der Lader Dose prüfen. Den dünnen Unterdruckschlauch kann man einfach abziehen. Beim laufenden Motor muss ein spürbarer Unterdruck herrschen (Finger drauf halten). Falls nicht - Magnetventile testen. Bei denen werden leider nur elektrische Fehler im Speicher abgelegt. Man kann die kurzzeitig zum testen untereinander tauschen.


-starfucker-

A6-Freunde

7

Mittwoch, 27. Januar 2010, 18:40

Ja man hört das mit geschlossenen Fenstern.
Ist ein manuelles 5 Gang Getriebe.
Ich werde morgen nochmal beim Kollegen vorbei fahren und zusammen MAL durchschauen.

-starfucker-

A6-Freunde

8

Donnerstag, 4. Februar 2010, 17:15

So haben den Fehler gefunden (denken wir),konnten ihn aber nicht beheben.

Anscheinend ist das Wastegate also Klappe und Stange stark verkrustet mit Ruß und deswegen öffnet und schließt sie nicht richtig unter Teillast, bei Volllast arbeitet sie schneller und ohne Probleme.

Aber was jetzt tun? Turbo tauschen? Ausbauen und versuchen zu reinigen, mit Drahtbürste? Druckdose, Gestänge und Klappe tauschen? Ist das möglich?

Teilenummern sind 038145702N <--oder einer der Buchstaben (J,E,G,L,LV,LX,JX,JV,GX,GV)

Wer in der Nähe Frankfurt könnte mit mir den Turbo ggf. Ausbauen und vor Ort überholen/reparieren und wieder verbauen!?

Was kostet eine passende Druckdose und benötigte Teile. Weil nen Tausender für´n Lader habe ich derzeit nicht!

-starfucker-

A6-Freunde

9

Sonntag, 7. Februar 2010, 10:33

hat den keiner was zu sagen? Ok keiner von euch fährt so einen kleinen Motor, aber könnte Hilfe gebrauchen ggf.


v6-4rings

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 71 050

Nächstes Level: 79 247

  • Nachricht senden

10

Donnerstag, 11. Februar 2010, 07:20

Ich hatte mich vor einiger Zeit bei einem "Turbo-Fachhändler" in Berlin nach einzelnen Druckdosen erkundigt und erfahren, dass es für den Garret-Lader der im A6 TDi verbaut ist keine einzelnen Dosen als Erastzteil gibt.

Die Dose muss wohl auf den jeweiligen Lader feinjustiert werden. Ähnliches habe ich auch in anderen Foren gelesen, wie auch Berichte über Reinigung des Gestänges. Eine globale Suche mit google sollte Dir weiterhelfen.

Bist Du sicher das das N75 Ventil richtig funktioniert und Unterdruck an der Dose stimmt?

-starfucker-

A6-Freunde

11

Dienstag, 18. Mai 2010, 14:12

So weiteres Problem gefunden und gelößt. Wie jemand ob schrieb war ein Ladeluftschlauch zerbissen, haben wir nur bei der Kontrolle nicht richtig gesehen weils auf der Rückseite war.
Das Teil ist jetzt bestellt und dann sollte das Ruckeln weniger werden. Hoffentlich ist es ganz weg und es ist nicht so wie die eine Werkstatt/Kollege gesagt hat der Turbo/WasteGate.

Aber Danke für eure Hilfe

-starfucker-

A6-Freunde

12

Mittwoch, 19. Mai 2010, 16:39

Alles wieder in Ordnung. Es lag wirklich nur an dem zerbissenem Druckschlauch... Aber 47,65 + Mwst finde ich für 20cm Schlauch MAL nicht gerechtfertigt!!!!!


13

Mittwoch, 19. Mai 2010, 17:07

Aber billiger als nen neuer Turbo!!! :-)

-starfucker-

A6-Freunde

14

Mittwoch, 19. Mai 2010, 20:38

das stimmt, bin heil froh.....mal schauen wann bei dem hobel der nächste fehler kommt. der ist technisch top gepflegt, aber das so oft was kaputt geht finde ich irgendwie nicht premium....

Mr.Burns

Routinier

  • »Mr.Burns« ist männlich

Beiträge: 498

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: -= FULDA =-

Level: 39

Erfahrungspunkte: 1 732 677

Nächstes Level: 1 757 916

  • Nachricht senden

15

Donnerstag, 20. Mai 2010, 09:04

Das ist gut das dein Dicker wieder läuft :razz: , die scheiss Marder die machen viele ärger, hat neulich bei meinem Dicken Kabel bei Öltemperaturgeber &#8222;gefressen&#8220;&#8230;.. :evil: na wenigsten hab die 74&#8364; gespart für den neue sensor&#8230; :wink:


-starfucker-

A6-Freunde

16

Mittwoch, 23. Juni 2010, 11:41

So der Marder hat MAL wieder zugeschlagen und diesmal die Unterdruckschläuche gefressen!!
Habe dann die 3 ersetzt und alles ist wieder gut. Also den zur DK, den zur Wastegatedose und den Dritten aber wo der zugehört kann ich nicht sagen.

Stefan2784

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fritzlar

Level: 36

Erfahrungspunkte: 965 451

Nächstes Level: 1 000 000

  • Nachricht senden

17

Mittwoch, 23. Juni 2010, 12:03

Zitat

Alles wieder in Ordnung. Es lag wirklich nur an dem zerbissenem Druckschlauch... Aber 47,65 + Mwst finde ich für 20cm Schlauch MAL nicht gerechtfertigt!!!!!


he he. Glaub mir, dass ist noch billig.
MfG
Stefan


Wenn beim Diesel die Kerz' nicht glüht, dann dem Fahrer wandern blüht...

-starfucker-

A6-Freunde

18

Montag, 2. August 2010, 16:28

Hey Gemeinde,

nachdem ja mein Turbo seinen Dienst quittiert hat (Welle gebrochen 1400€ inkl allem anderen Material) und ich einen neuen inkl neuen LLK verbaut habe, dachte ich alle Probleme seinen erstmal behoben. Doch widererwartend ruckelt die Bude immer noch.
Ich hatte zuvor beim Maderbiss Druckleitungen sowie Unterdruckleitungen getauscht.
Aber er ruckelt immer noch im unteren Drehzahlband bis 2000 Umdrehungen bei viertel Gas.

Was kann das noch sein? DK wurde zudem auch gereiningt.

Hilfe


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 167 905

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

19

Dienstag, 3. August 2010, 07:40

Die AGR könnte auch sehr gut nen Teillastruckeln hervorrufen. Sind die Unterdruckleitungen richtig gesteckt?
Go Green. Save the Planet. Skoda Citigo Erdgas.

-starfucker-

A6-Freunde

20

Dienstag, 3. August 2010, 09:18

Unterdruckleitungen sind wieder an dem Platz wo sie waren. Kann ich das AGR irgendwie überprüfen?
Sollte ich vielleicht MAL ne Messfahrt mit VAGcom machen lassen, um alle Drücke und so zu ermitteln? Was ist überhaupt möglich zum ausmessen.?

Lesezeichen: