Sie sind nicht angemeldet.

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

1

Dienstag, 12. Januar 2010, 21:00

Dringend Hilfe beim Motortausch benötigt!!!

Bin endlich MAL dazu gekommen meinen neuen Motor einzubauen...
leider springt er nicht an...Diesel bekommt er...Glühkerzen funktionen...Kompression hat er auf allen 6 Bänken von 31 bar...Zahnriemensatz ist auch erneuert...Nockenwellen waren justiert...das Dieselsystem entlüftet...aber der Anlasser packt es nicht den Motor anzuwerfen... Wollt ihn schon anziehen, hab aber Schiss, dass ich da irgendetwas kaputt mache...
wonach sollte ich denn schauen??? was kann ich noch versuchen???
Bin echt verzweifelt :cry: :cry: :cry: :cry: :cry: :? :? :? :wink:
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 38

Erfahrungspunkte: 1 214 938

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

2

Mittwoch, 13. Januar 2010, 00:42

ich würde als erstes folgendes tun:

-> anlasser heil ?
-> genug strom da ? bricht die spannung beim anlassen ein ?


btw: happy birthday
Original AUDI ( VAG ) Neu-Teile zu top Konditionen:

http://www.a6-freunde.com/viewtopic.php?p=126259#126259

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 415 356

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Mittwoch, 13. Januar 2010, 06:50

Passt das Masseband von Karosse zur Batterie und vom Motor zur Karosserie? Miss MAL ob das ein grosser Wiederstand vorhanden ist. Evtl auch noch die Battrie überprüfen!


  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

4

Mittwoch, 13. Januar 2010, 17:31

ok...wird am wochenende MAL in angriff genommen...bin ja leider mittlerweile durch die bundeswehr die woche über in koblenz....

danke danke für die glückwünsche
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

Rocco

Neuling

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luckau

Level: 23

Erfahrungspunkte: 53 358

Nächstes Level: 62 494

  • Nachricht senden

5

Mittwoch, 13. Januar 2010, 22:49

Dreht der Gar nicht ??

Mit welchemWerkzeug hast du den ZR und so geprüft ? Also OT stellung der kW und so, kann es sein ,dass das Werkzeug noch im Block steckt und die kW blockiert ?

Wie weit war der Motor zerlegt ??

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

6

Donnerstag, 14. Januar 2010, 17:34

doch er dreht...jedoch packt der Anlasser ihn nicht anzuwerfen...
OT ist justiert worden...
der Motor war überhaupt nicht zerlegt...
also Kopf und Block waren verschraubt...
von meinem Alten wurden Einspritzanlage, Vorglühanlage, Turbo Lima usw umgeschraubt...
Aber wie oben schon gesagt...er hat Kompression, Diesel und der Anlasser wurde gestern von nem Boschdienst getestet--->in Ordnung....
Kann es sein, dass der Motor vom Stehen "zu" sein sollte...so das die Laufbahnen im Block nicht richtig "frei" sind???
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 158 081

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Donnerstag, 14. Januar 2010, 18:27

Was sagt denn der Fehlerspeicher?
Dreht der Anlasser normalschnell??
Go Green. Save the Planet. Skoda Citigo Erdgas.

OCG_Corsa

Foren AS

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 217 957

Nächstes Level: 242 754

  • Nachricht senden

8

Donnerstag, 14. Januar 2010, 18:32

Kopfdichtung vielleicht defekt und damit Kühlwasser im Brennraum? Leg MAL den 4. oder 5. Gang ein und versuch MAL vorsichtig, das Auto von Hand anzuschieben. Da sollte sich der Motor mitdrehen. Wenn nicht, blockt den Motor irgendwas.

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

9

Donnerstag, 14. Januar 2010, 20:35

also der Motor drehte im ausgebauten Zustand....
Kopfdichtung platt??? er hat doch Kompression ( über 30 bar )
Fehlerspeicher wird am WE ausgelesen....
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


Rocco

Neuling

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luckau

Level: 23

Erfahrungspunkte: 53 358

Nächstes Level: 62 494

  • Nachricht senden

10

Donnerstag, 14. Januar 2010, 21:01

Einspritzpumpe wurde aber eingestellt ? also abgesteckt auf OT ?

HAst geschrieben, dass du Einspritzanlage vom alten hast..

zur not bring rum... dann guck ich MAL drüber...

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

11

Freitag, 15. Januar 2010, 07:26

Rocco: Luckau und Saarbrücken sind bloß knapp 800 km auseinander
Aber danke fürs Angebot...wenn alle Stricke reißen, komm ich aber drauf zurück... :razz:
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

12

Freitag, 22. Januar 2010, 07:12

Update:

Anlasser dreht mittlerweile normal...war nicht richtig verschraubt....
Aber jetzt bekommt er den Diesel nicht richtig....bis zur Dieselpumpe bekommt er Diesel...die Einspritzdüsen je Zylinder jedoch nicht....
wir werden am WE MAL das Steuergerät auslesen...vielleicht weiß ich dann mehr...oder hat noch jemand nen Tipp...
OT ist laut meinem Kumpel justiert....
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

13

Freitag, 22. Januar 2010, 07:29

hier MAL den Link mit nem Video mit meinem auf der Tuning Expo

http://www.youtube.com/user/DirrtyFlow#p/u/10/yS8AWzMHzMA
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

Teevidd

Audi AS

Beiträge: 273

Fahrzeug: A6 C4 ACK quattro 1997

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: near Leipzig

Level: 36

Erfahrungspunkte: 970 401

Nächstes Level: 1 000 000

  • Nachricht senden

14

Freitag, 22. Januar 2010, 21:03

also ich hab immer die erfahrung gemacht, das die einspritzpumpe gut entlüftet aber vorallem am tester neu eingestellt werden muss.

denk dran das die vp44 leicht hops gehn kann, wenn sie trocken läuft.

noch MAL ein edit: selbst wenn ot gut ist, sollte sie nochmal gecheckt bzw eingestellt werden.

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

15

Donnerstag, 28. Januar 2010, 18:50

erneutes Update:

Motor dreht normal...;-)
Steuergerät nur Fehler von der Klima laut meinem Kumpel...
Kraftstoffförderpumpe läuft zwar, bringt jedoch keinen Diesel nach vorne zum Dieselfilter....Er ist dann hingegangen und hat ne Externe Pumpe genommen....und siehe da...der Motor lief...also nur noch das Problem mit der Förderpumpe...
Kann man da was checken oder soll ich das Teil diekt tauschen...
Kann es evtl auch sein, das irgendwas umgestellt werden muss, da der Motor aus nem Automatik stammte und ich nen Schalter habe???
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


six@d

Routinier

Beiträge: 698

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: verden

Level: 42

Erfahrungspunkte: 2 654 219

Nächstes Level: 3 025 107

  • Nachricht senden

16

Samstag, 30. Januar 2010, 21:19

sag MAL ich lese grade das du dir nen automatik motor verbaut hast obwohl du nen schalter hast,hattest du beim schwungrad auch so eine unnötige hülse in der kurbelwelle sitzen die dich dran gehindert hat das schalter schwungrad zu montieren?

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

17

Dienstag, 2. Februar 2010, 18:51

Zitat

sag MAL ich lese grade das du dir nen automatik motor verbaut hast obwohl du nen schalter hast,hattest du beim schwungrad auch so eine unnötige hülse in der kurbelwelle sitzen die dich dran gehindert hat das schalter schwungrad zu montieren?

Ja six@ed ist ein Automatik in nem Schalter....
Ich hab ihn nicht selbst eingebaut...bin unter der Woche in Koblenz und nur am Wochenende geh ich an meinen Großen schraben...aber für die Schwungscheibe haben wir nen kleinen Abzieher benötigt mehr nicht...also wir könnten die Schwungscheibe ohne, dass ne Hülse störte wechseln...
Kann aber sein, dass ich jetzt nen AKN drin hab und die Schwungscheibe von nem AFB stammt...
Update 3: die Kraftstoffpumpe ist hinüber...keine Ahnung weshalb...lief bis zum Zahnriemenriss ohne Probleme...der Wagen hat dann zwar mehre Monate in der Halle gestanden...Egal bekomm morgen Ersatz, zwar gebraucht...dafür aber schnell und günstig....hoffentlich rennt er dann wieder....
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989

  • »AvantissimoAvantA6« ist der Autor dieses Themas

Beiträge: 338

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Illingen / Saar + Koblenz

Level: 39

Erfahrungspunkte: 1 473 917

Nächstes Level: 1 757 916

  • Nachricht senden

18

Donnerstag, 4. März 2010, 23:14

Mein Großer flitzt wieder!!!
Motor endlich drin und Inntankpumpe erneuert....ENDLICH!!! :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :razz: :razz: :razz: :razz: :razz: jetzt kanns endlich an den Kofferraumausbau gehen
Ohne Ruß nix los !!
Tuning-Für Ruhm und Ehre!!



Sommer:
A6 Avant AFB Bj. 1998
Golf 1 Kamei Cabriolet Bj. 1979
Passat 35i 16V Variant Custom-Umbau Bj. 1990
Kawasaki ZX6R

Alltag:
Audi A6 Limo
Fiat Bravo
Mercedes 190E

Projekte:
Audi 100 Typ 43 Bj. 1980
VW Käfer 1200 Bj. 1985
Opel Kadett GSi 16V Bj 1989


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 415 356

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

19

Freitag, 5. März 2010, 07:11

:elite: Glückwunsch!

Lesezeichen: