Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Punam

Anfänger

  • »Punam« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 490

Nächstes Level: 13 278

  • Nachricht senden

1

Sonntag, 10. Januar 2010, 17:38

Mein A6 springt nicht mehr an / Wegfahrsperre

Hallo liebe User,

da ich ein neu in diesem Forum bin kenne ich mich noch nicht so aus.
Habe aber mit der Suchfunktion schon nach möglichen Beitragen gesucht jedoch nicht fündig geworden.

Folgendes Problem.
Mein A6 BJ 99 springt nicht mehr an!
Ich war deswegen schon in einigesn Werkstätten.
Vermutlich ist dies die Wegfahrsperre..
ZÜndschlösser wurden schon 3 oder 4 neu reingemacht, Schlüssel gewechselt,...

hat jemand das gleiche Problem?? oder mir Ratschläge, Antworten und am besten noch Lösungen? :))

Vielen Dank!!
Punam


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 283 626

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Sonntag, 10. Januar 2010, 18:16

Wieso Schlüssel und Schlösser gewechselt die Wegfahrsperre ist doch im KI ( Tacho ) soweit Ich weis.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 20 034 261

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 10. Januar 2010, 18:18

Aber wenn die Lesespule im Zündschloß defekt ist ? Oder der Transponder ?
Einen Versuch wars schon wert...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 283 626

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Sonntag, 10. Januar 2010, 18:35

Zitat von »"A4Avanti"«

Aber wenn die Lesespule im Zündschloß defekt ist ? Oder der Transponder ?
Einen Versuch wars schon wert...

Servus
Frank


Sogesehen haste Recht! Nur stellt sich die frage warum das schloß dann 3 oder 4 MAL getauscht wurde. Oder hab Ich das jetzt falsch verstanden.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 20 034 261

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 10. Januar 2010, 18:48

Nee, hast Du schon richtig verstanden. Naja, wenn 3 oder 4 neue Lesespulen nix bringen, wird der Fehler wohl woanders liegen... :wink:

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 545 848

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

6

Sonntag, 10. Januar 2010, 18:54

Die WFS sitzt im Kombiintrument,einfach MAL den Fehlerspeicher auslesen lassen,dann siehst du was los ist...
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI


Punam

Anfänger

  • »Punam« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 490

Nächstes Level: 13 278

  • Nachricht senden

7

Sonntag, 10. Januar 2010, 20:45

hi,
danke für die Prompten Antworten.
Wie Ihr richtig rumgeschrieben habt wurden die Zündschlösser wegen den Lesespulen ausgewechselt, jedoch ohne Erfolg.
Und die WFS ist hinterm Kombiinstrument, auch richtig!


Fehlerspeicher sagt manchmal Spuradischer Schlüsselfehler was mit ner Wegfahrsperre...
Also keine genauen Spuren!! ebenso ist das Problem mit Anspringen auch sehr spuradisch!!..

need help! :)

Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 545 848

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

8

Montag, 11. Januar 2010, 10:07

vieleicht hat dein Schlüssel einen weg,probiers MAL mit dem anderen ...
wenn das nicht hilft,dann MAL die Schlüssel neu anlernen lassen...
oder MAL einen neuen Schlüssel ordern....
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI

Punam

Anfänger

  • »Punam« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 490

Nächstes Level: 13 278

  • Nachricht senden

9

Montag, 11. Januar 2010, 20:14

mit allen beiden Schlüsseln habe ich es schon versucht, neu angelernt auch schon..
neuen Schlüsel bestellt aber noch nicht!!
mit wieviel Kröten muss ich damit rechnen?


10

Montag, 11. Januar 2010, 20:19

Ich glaub um die 150 € kam ein Schlüssel inkl. Anlernen.

Punam

Anfänger

  • »Punam« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 490

Nächstes Level: 13 278

  • Nachricht senden

11

Donnerstag, 14. Januar 2010, 14:58

hat den sonst keiner so etwas ähnliches schon an seinem A6 gehabt??
oder sonst noch nen Rat??

Vielen DANK!

Lesezeichen: