Sie sind nicht angemeldet.

Burn0ut

Silver User

  • »Burn0ut« ist der Autor dieses Themas

Beiträge: 122

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mühlhausen Thür.

Level: 31

Erfahrungspunkte: 351 102

Nächstes Level: 369 628

  • Nachricht senden

1

Sonntag, 3. Januar 2010, 22:08

2.5tdi springt früh morgends schlecht an

hi

mein dicker hat frühs immer probleme beim anspringen. aber wenn er angesprungen ist und ich fahre gibt es keine veränderungen und wenn ich ihn abstelle und nach ca 4 stunden wieder starte springt er sofort an. was kann das sein? vielleicht die glühkerzen?

danke
A6 Avant 2.5TDI quattro 180PS


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 412 780

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Montag, 4. Januar 2010, 09:00

Da würde ich MAL stark drauf tippen! Die Vorglühlampe leuchtet?

Burn0ut

Silver User

  • »Burn0ut« ist der Autor dieses Themas

Beiträge: 122

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mühlhausen Thür.

Level: 31

Erfahrungspunkte: 351 102

Nächstes Level: 369 628

  • Nachricht senden

3

Montag, 4. Januar 2010, 22:26

ja die lampe leuchtet. war heute auch MAL beim freundlich und habe für freitag einen termin gemacht. da lasse ich ihn über nacht stehen. weil wie gesagt das problem ist nur wenn er lange steht. wenn er nur 3-4 stunden steht geht er super an. der freundliche hat gesagt das es sein kann das ein ventil nicht schließt und der sprit wieder zurück läuft. so das er wenn er länger steht erst sprit ansaugen muss. kennt einer das problem?
A6 Avant 2.5TDI quattro 180PS


alien

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 404

Nächstes Level: 242 754

  • Nachricht senden

4

Dienstag, 5. Januar 2010, 05:24

bei mir waren es die glühkerzen. alle 6 stück im a.sch.
asgewechselt und gut ist.

es

Burn0ut

Silver User

  • »Burn0ut« ist der Autor dieses Themas

Beiträge: 122

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mühlhausen Thür.

Level: 31

Erfahrungspunkte: 351 102

Nächstes Level: 369 628

  • Nachricht senden

5

Montag, 11. Januar 2010, 13:19

ja bei mir genau das gleiche. nach dem wechseln wieder alles super
A6 Avant 2.5TDI quattro 180PS

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 412 780

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Montag, 11. Januar 2010, 14:11

na sag ich doch


Rocco

Neuling

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luckau

Level: 23

Erfahrungspunkte: 53 349

Nächstes Level: 62 494

  • Nachricht senden

7

Donnerstag, 14. Januar 2010, 21:37

Darf ich MAL fragen, bei welchen temperaturen der 2,5er schlecht ansprang ??

Burn0ut

Silver User

  • »Burn0ut« ist der Autor dieses Themas

Beiträge: 122

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mühlhausen Thür.

Level: 31

Erfahrungspunkte: 351 102

Nächstes Level: 369 628

  • Nachricht senden

8

Freitag, 22. Januar 2010, 23:05

also bei mir waren es -15 grad. da leiert er ohne ende bis er anspringt
A6 Avant 2.5TDI quattro 180PS

Hoschi_s

Eroberer

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Köln

Level: 25

Erfahrungspunkte: 83 885

Nächstes Level: 100 000

  • Nachricht senden

9

Sonntag, 24. Januar 2010, 19:54

Ich hatte bei -15 grad auch MAL Probleme mit dem Anspringen (2,5 TDI).
Wenn ich allerdings wie bei den alten Nagelmaschinen die Zündung beim Einsteigen kurz Eingeschaltet liess, sozusagen Vorglühen, dann kam er schon viel Besser.

Werde auch bei nächster Gelegenheit MAL die Glühkerzen auswechseln.
Der Weg ist das Ziel


10

Sonntag, 24. Januar 2010, 20:22

Versteh geraqde nicht was du sagen willst Hoschi_s

v6-4rings

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 70 969

Nächstes Level: 79 247

  • Nachricht senden

11

Dienstag, 26. Januar 2010, 11:05

Kennt jemand andere Ursachen als Glühkerzen?

Meine Glühkerzen sind 1 Jahr alt und in diesem Winter auch geprüft worden - alles i.O. Trotzdem muss man den Schlüssel ziemlich lange in der Anlasserstellung halten bis er Zündet und dann wird es von einer blauen Qualmwolke begleitet. Zwei MAL vorglühen nützt auch nicht.
(AKE Motor 2,5 TDI)

Einspritzdüsen habe ich im Sommer ausgewechselt und alle mit einem Prüfgerät abgedrückt. Dieselfilter und Rückschlagventil sind auch neu. Es klingt wirklich so, als ob der Treibstoff Luftblasen hätte obwohl im Sichtschlauch keine zu sehen sind.

Für jeden neuen Tipp wäre ich Euch auch dankbar!

rennguenni

Foren AS

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhalben

Level: 30

Erfahrungspunkte: 297 345

Nächstes Level: 300 073

  • Nachricht senden

12

Mittwoch, 27. Januar 2010, 15:08

Anspringen.

Hallo

prüfe MAL den Förderbeginn der Einspritzpumpe.

War bei mir auch daneben und mein Diesel ging mies zu starten.

Glühkerzen können übrigens auch bereits nach nem Jahr wieder hinüber sein. Kenne das aus erfahrung.

Gruß

Günni


Burn0ut

Silver User

  • »Burn0ut« ist der Autor dieses Themas

Beiträge: 122

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mühlhausen Thür.

Level: 31

Erfahrungspunkte: 351 102

Nächstes Level: 369 628

  • Nachricht senden

13

Mittwoch, 27. Januar 2010, 22:36

es könnte aber auch deine vorglühanlage sein.
A6 Avant 2.5TDI quattro 180PS

v6-4rings

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 70 969

Nächstes Level: 79 247

  • Nachricht senden

14

Donnerstag, 28. Januar 2010, 07:22

@Burn0ut, in wie Fern? Was gehört noch zu der Vorglühanlage ausser Glühkerzen, Sicherungen, Batterie, Motorsteuergerät und Temperaturgebern?

@rennguenni, hattest Du bei den Glühkerzen den Wiederstand gemessen, als Du sie nach einem Jahr gewchselt hast? Meine sind im Dezember geprüft worden (einzeln).
Wie sollten die Werte für Förderbeginn aussehen? ESP ist 1,5 Jahre alt und eine Grundeinstellung wurde auch gemacht, als im letzten Sommer Düsen ersetzt wurden.

@all, das "Orgeln" war gestern bei -15 Grad besonders schlimm: zwei MAL Anlasser 30 Sekunden mitlaufen lassen bis zur Zündug und die ersten 5 Sekunden liefen ca. 4 Zylinder.

Ich habe mir sagen lassen, dass man schlechte Kraftstoffversorgung untersuchen kann, in dem man den Wagen vollgetankt, vorn abschüssig abstellt und dann den Kaltstart beobachtet.
Hat jemand der Betroffenen hier eine Möglichkeit das zu testen?
Mir fehlt dazu die notwendige Schräge.

paulosilva

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 27367 Sottrum

Level: 18

Erfahrungspunkte: 13 972

Nächstes Level: 17 484

  • Nachricht senden

15

Donnerstag, 28. Januar 2010, 08:08

Bei meinem Kumpel seinen A4 2,5 waren es die Ventile für den Rücklauf. Haben nicht mehr zugemacht so das die Leitungen über Nacht immer leer waren.

Inwiefern kann Biodiesel die Startphase beeinflussen?

7% Biodiesel + Kälte = schlechter Ladedruck???
Habe bei meinem Passat dieses Phänomen.

Lg
Paulo
A6 4B 2,4 V6 Avant 165PS


v6-4rings

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 70 969

Nächstes Level: 79 247

  • Nachricht senden

16

Donnerstag, 28. Januar 2010, 08:14

Das klingt sehr interessant!

Kannst Du mir näher beschreiben welche es sind?
Ich kenne das Rücklaufventil auf dem Dieselfilter (ist neu) und die kleinen an den Leckölleitungen.

paulosilva

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 27367 Sottrum

Level: 18

Erfahrungspunkte: 13 972

Nächstes Level: 17 484

  • Nachricht senden

17

Donnerstag, 28. Januar 2010, 08:26

Aua. So gut kenne ich mich nicht aus.
Aussage von meinem Arbeitskollege.
Der Wagen war gestern in der Werkstatt gewesen und der Mechaniker sagte es sind die Leitungen die den überschüßigen Sprit zurückführt.
Wie gesagt A4 2,5 EZ 2002
Mehr kann ich nicht sagen.
A6 4B 2,4 V6 Avant 165PS

v6-4rings

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 70 969

Nächstes Level: 79 247

  • Nachricht senden

18

Donnerstag, 28. Januar 2010, 08:41

Zitat

die Leitungen die den überschüßigen Sprit zurückführt

das sind die sog. Leckölschläuche, die von allen Einspritzdüsen zurück zur Einspritzpumpe führen.

Die hatte ich im Dezember komplett ausgetauscht (Cent-Artikel), da schon wegen kleinen Rissen sehr viel Diesel ausgetreten ist. die Rückschalgventile habe ich nicht als kritisch betrachtet und keine neuen geholt.


Rocco

Neuling

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luckau

Level: 23

Erfahrungspunkte: 53 349

Nächstes Level: 62 494

  • Nachricht senden

19

Donnerstag, 28. Januar 2010, 20:22

ich werd meinen Förderbeginn auch MAL überprüfen.. meiner stand von letzte Woche Montag bis diesen Montag, also 7 Tage. beim Starten sprang er zwar an, aber es liefen nicht alle mit..

Andere Tage wotte er nicht recht anspringen.. also MAL alles prüfen.. Förderbginn und Glühkerzen werd ich auch MAL prüfen, obwohl die erst nen jahr drin sind oder so..

v6-4rings

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 70 969

Nächstes Level: 79 247

  • Nachricht senden

20

Donnerstag, 28. Januar 2010, 20:38

Rocco, berichte bitte über den Zustand der Glühkerzen. Ich hatte heute auch erfahren, dass sie nach nur einem Jahr defekt sein können und dass das Messen der Wiederstände nicht immer zu 100% aussagekräftig ist. (?)
Normalerweise sollten Glühkerzen 70000 bis 100000 km halten. No-name Produkte habe ich nicht drin.

Kennt jemand die Qualitätsunterschiede/Besonderheiten zwischen Beru und Bosch?

Lesezeichen: