Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

1

Sonntag, 3. Januar 2010, 22:03

Luftmassenmesser S6 Bj 2002

Ich habe heute wieder freundliche Meldung meiner MKL bekommen.
Ich dachte schon ich hätte das Problem mit den neuen Lambdasonden beseitigt.
Jetzt hab ich alles nochmal gecheckt.
Und da schaue ich auf den Luftmassenmesser. Bosch NR. 0 280 218 067

Laut div. Shops gehört doch der 0 280 218 069 rein :?

Der ...067 wurde beim S4, S8 verbaut.

Kann mir bitte MAL wer helfen was für ein LMM reingehört. MKB : ANK, EZ 2002.

Bei 190.000Km würde ein neuer eh nicht schaden oder ?

Wenn wirklich der falsche LMM verbaut ist, kann meine MKL nie Ruhe geben, oder ?
Ich werde morgen MAL im Zubehörhandel nachfragen was ein Tauschteil kostet.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 772 057

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Montag, 4. Januar 2010, 09:01

Schick mir MAL deine Fahrgestellnummer dann kann ich dir ein Angebot machen!

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

3

Montag, 4. Januar 2010, 09:24

Danke F1Sebi,
aber ich wollte einfach nur wissen welche Teilenummer die Richtige ist.
Denn unser freundlicher hat so komisch rumgedruckst, da bin ich mit seiner Aussage nicht sooo zufrieden.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK


webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 43

Erfahrungspunkte: 3 064 478

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Montag, 4. Januar 2010, 11:35

Bis Modelljahr 2001 wurde der 067 verbaut.
AB Modell 2002 dann der 069.

Modelljahr ist an der 10.Stelle von vorne in der FG NR. zu erkennen
( 1=2001,2=2002)


OE Nummern 077 133 461 J(X) AB 2002
077 133 461 K(X) bis 2001.
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

5

Montag, 4. Januar 2010, 20:19

Danke Christian,
also war devinitiv der falsche verbaut. Ich hab den Motortyp ANK, brauche also den ..069. Mir ist auch zuletzt der schlechte Leerlauf aufgefallen. Unrund und einfach nicht mehr sauber gelaufen. Wenn ich mit der Bremse im Stand gepumpt hab lief er sauberer. Ein Zeichen für zu fettes Gemisch. Morgen kommt der neu LMM. Bin schon gespannt wie er dann läuft. Auch der K&N fliegt raus und wird gegen einen Papierfilter getauscht. Ich hab inzwischen schon sehr negative Sachen mit LMM und K&N als Kombi gelesen. Entweder verölt der LMM, oder der Filter ist zu trocken und läßt Schmutzpartikel durch und diese brennen sich dann auf dem Heißfilm auf. Ich hau auch gleich noch die Kerzen raus. Sollen zwar erst 10.000 Km drin sein, aber sicher ist sicher. 8)
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

6

Dienstag, 5. Januar 2010, 17:05

:D :shock: :razz: Heute wurde der neue LMM eingebaut.
Ich hab eine völlig andere Motorkarakteristig. Jetzt kann ich wegfahren ohne in den Sitz gedrückt zu werden. Schalten ohne Ruck usw.. Einfach alles weicher.
Und der Momentanverbrauch ist bei 50, 80 100 Km/h um einiges weiter unten.
MAL schauen ob die Katfehler jetzt auch nicht mehr auftauchen ?
K&N flog auch raus. Das Gitter am LMM war kpl. Schwarz, lauter feiner Dreck. Der hat sich dann auch am Heizelement festgebrannt. Also ich bin geheilt was Sportluftfilter angeht.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK


V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

7

Sonntag, 10. Januar 2010, 15:03

Rückfall

So, heute wars dann wieder soweit.
Nach der Freude über den Erfolg, kam heute der Schlag ins Gesicht.
MKL leuchtet wieder. Einmal kurz voll durchgezogen und nach 5 Sek. war die Leuchte an. Seit 200 Km war Ruhe. Ich hab die :schrauben: langsam satt.
Fehler: Beide Kats Wirkung zu gerig. Was kann das noch sein ?
LMM, Lambdasonden vor Kat , Unterdruckschläuche, Kerzen, eine Zündspule neu, Drosselklappe gereinigt und neu angelernt, jetzt wirds dann Spannend was es noch sein kann.
Das beide Kats den Geist aufgegeben haben, glaub ich fast nicht.
Den einzigen Fehler der noch drauf ist: ABS System: Gangerkennung Signal unterbrochen. Aber der kann doch nicht in die Gemischaufbereitung reindrücken, oder doch ???
Hat von Euch noch jemand einen Plan zu diesem Problem ???

Danke schon mal.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK

SebaBuda

Audi AS

  • »SebaBuda« ist männlich

Beiträge: 350

Fahrzeug: Audi RS7

EZ: 17.03.2014

MKB/GKB: -/-

Wohnort: Aue/Sachsen

Level: 38

Erfahrungspunkte: 1 265 715

Nächstes Level: 1 460 206

  • Nachricht senden

8

Sonntag, 10. Januar 2010, 18:32

Also das ding mit den Kat´s is so einen Sache hab bei mir auch beide wechseln lassen mit 100Tkm aber selbst als die Kat´s total lose waren hat noch keine Motorkontrollleuchte geleuchtet.

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

9

Sonntag, 10. Januar 2010, 19:09

:-(

Also sollte ich von defekten Monitorsonden ausgehen ?
Dann hätte ich sämtliche Sensoren am Motor gewechselt.
Langsam wird's ein wenig Bunt. Wenn mein Freundlicher ein wenig Elan hätte und MAL mit den Spezialisten im Werk telefonieren würde, dann könnte ich das Prob evtl. noch ein wenig mehr eingrenzen.
Am liebsten würde ich die Monitorsonden deaktivieren. Aber mit normalen Programmen ist dieses ja nicht möglich oder. MSG umcodieren geht ja selber nicht oder ?
Ich werde MAL mit Unisettings die Werte für die Lambdaregelzeit ein wenig nach Minus einstellen. Evtl. kann ich da am Fehlereintrag was beobachten.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK


V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

10

Mittwoch, 13. Januar 2010, 20:11

Ich hab gestern noch einen Unterdruckschlauch gefunden. Vom Saugrohr zum Kraftstoffdruckregler, der locker war.
Dann noch die Abgaswerte gemessen. Die Kats waren noch nicht richtig heiß, aber haben schon gearbeitet. Also Warmlauf im Standgas, dann ca. 2 min. erhöhte Drehzahl und dann mit der Messung angefangen.
Ich wäre dankbar wenn zu den Werten jemand was sagt. Ich müsste meine Schulunterlagen wieder raussuchen. War wohl schon zu lange her, daß ich diese Sache öfter bearbeitet habe.
Links:
CO 0,194 , HC 118 ppmVol, Lambda 1,022, CO² 14,50 %, O2 0,71

Rechts:
CO 0,219 , HC 125 ppmVol, Lambda 1,011, CO² 14,50 %, O2 0,52

Mir kommt der HC Wert zu hoch vor, evtl. sind doch die KAts hinüber. Ich weiß ja nicht wie lange der Vorbersitzer mit der leuchtenden MKL gefahren ist.

Bis jetzt leuchtet noch keine MKL. Den Readiness muß ich erst noch kontrollieren.

Werde die Codes nochmal die nächsten Tage mit dem Laptop auslasen und berichten.
Zum Prob mit der Unterbrechung Signal für Gangerkennung.
Kann mir jemand erklären, wie ich die Kabel durchmessen kann. D.h. wo kommt welche Leitung bzw. Spannung an ?
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 215 308

Nächstes Level: 242 754

  • Nachricht senden

11

Sonntag, 17. Januar 2010, 12:47

MKL wieder an

Also gestern wars wieder soweit. Leuchte ist wieder an.
Kat Bank 1 und 2 Wirkung zu gering.
Signal für Gangerkennung unterbrochen.
Mir kommt noch das scheiß


Ich bin so mit 70 Km/h dahingerollt und ping ging die Leuchte an.

Jetzt habe ich gerade nochmal alle Unterdruckschläuche kontrolliert.
Gefunden hab ich leider nix.
Den Wert im Unisettings der Lambdaregelung hab ich nun von -200ms auf +300ms gesetzt. Mir kommt vor, als ist damit der Leerlauf um einiges ruhiger geworden. Probefahrt folgt noch.
Weiß echt keiner was zu diesen Symptomen ??? :?:
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK

Dan.jel

Audi AS

  • »Dan.jel« ist männlich

Beiträge: 384

Fahrzeug: A6 4F Avant mit großem Benziner

EZ: 2006

MKB/GKB: -/-

Wohnort: Lüneburger Heide

Level: 37

Erfahrungspunkte: 1 105 056

Nächstes Level: 1 209 937

Danksagungen: 0 / 9

  • Nachricht senden

12

Dienstag, 24. August 2010, 21:03

Hmm, ich habe einen LMM mit der Nummer 0 280 218 070 in meinem 2002er S6 verbaut?!

Wäre jemand so freundlich MAL nachzuschauen ob der wirklich für den S6 gedacht ist? (Laufen tut er ja gut! :D )
`06er Audi A6/S6 Avant 4F Quattro und `02er Audi A6 4B Allroad 2,5 TDI - der wird bald gegen einen `06er A6 Avant 3.0 TDI BMK getauscht


Dan.jel

Audi AS

  • »Dan.jel« ist männlich

Beiträge: 384

Fahrzeug: A6 4F Avant mit großem Benziner

EZ: 2006

MKB/GKB: -/-

Wohnort: Lüneburger Heide

Level: 37

Erfahrungspunkte: 1 105 056

Nächstes Level: 1 209 937

Danksagungen: 0 / 9

  • Nachricht senden

13

Mittwoch, 25. August 2010, 09:31

Hier nochmal die Audi-Nummer:
077 133 471 JX

Neu kostet der wohl ca. 97 Euro + MwSt.
`06er Audi A6/S6 Avant 4F Quattro und `02er Audi A6 4B Allroad 2,5 TDI - der wird bald gegen einen `06er A6 Avant 3.0 TDI BMK getauscht

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 30 196 002

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

14

Mittwoch, 25. August 2010, 16:22

Dan.jel,

für Teilenummernanfragen haben wir doch extra diesen Thread eingerichtet:

:link: Hier könnt Ihr Teilenummern und Preise erfragen...
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Lesezeichen: