Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Jessica

Anfänger

  • »Jessica« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 628

Nächstes Level: 10 000

  • Nachricht senden

1

Samstag, 2. Januar 2010, 20:07

Lauter komische Probleme am A6

Hallo

Ich hoffe ich verstoße nun nicht gegen irgendwelche Regeln aber irgendwie passt mein Thema nirgends zu.

Fahre einen 12.1999 er Audi A6 2,5 TDi Motorkennbuchstabe AFB Multitronik.

Schleichend habe ich an Leistung verloren. Er zieht überhaupt nicht mehr und kommt nur schwer über 3000 Touren. Bodenblech hat keine Wirkung und dazu kommt das die Multitronik dann auch nicht schaltet. Geht man vom Gas schaltet er dann. Hatten als Fehler beim Auslesen : Saugrohrdruck Regeltoleranzen überschritten-unterbrochen! Turbolader ist in Ordnung. LMM ist schon 3 MAL getauscht. Saugrohrdrucksensor ist auch neu. Problem besteht weiterhin. Habe auch schon ein neues Motorentlüftungsventil. Getrieböl ist auch gewechselt mit Sieb. Keine Veränderung.



Seid neusten schaffe ich auf der Autobahn nur noch mit Mühe 140kmh. Das sit schon extrem peinlich.



Habe auch schon nachgesehen ob der Auspuff zu ist. Das war es auch nicht.

Heute habe ich den ganzen Turbo runtergenommen und alle Schläuche kontrolliert alles Ok.

Unterdruckdose am Turbo öffnet und schließt, funktioniert also auch.

Dachte dann an die Drosselklappe, sah von der einen Seite gut aus, habe dann die Ansaugbrücke auseinander genommen..... die war faßt zu von einem komischen teerartigem Ruß-Ölgemisch.



Was ist das ??????????????



Hat zufällig einer ne Idee was dem Audi fehlt weil ich weiß nicht mehr weiter!!!!!!!!



Bin für alle Einfälle dankbar!!!



Hoffe finde schnell Hilfe!!!!


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 267 138

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Samstag, 2. Januar 2010, 21:20

Wie sehen die Nockenwellen aus?
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

HOBU

Ewiger User

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 24

Erfahrungspunkte: 74 050

Nächstes Level: 79 247

  • Nachricht senden

3

Samstag, 2. Januar 2010, 22:17

Hat er schon einen Kat ?


Jessica

Anfänger

  • »Jessica« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 628

Nächstes Level: 10 000

  • Nachricht senden

4

Samstag, 2. Januar 2010, 23:39

der wagen hat Euro 2

nockenwellen haben schon leichte Riefen

HOBU

Ewiger User

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 24

Erfahrungspunkte: 74 050

Nächstes Level: 79 247

  • Nachricht senden

5

Sonntag, 3. Januar 2010, 08:24

Also hat er Kat...könnte ein verstopfter Kat sein...gerade weil der Leistungverlust schleichend ist.

Kenn das von meinem Benziner,aber ist nur eine Vermutung.

morgenlatte2.5

Silver User

Beiträge: 101

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 31

Erfahrungspunkte: 310 474

Nächstes Level: 369 628

  • Nachricht senden

6

Sonntag, 3. Januar 2010, 08:38

war bei mir das gleiche.. verstopfter kat... der hatte nur mehr die volle leistung, wenn ich so 30 minuten autobahn gefahren bin..
Drehmoment ist durch nichts zu ersetzen, außer durch noch mehr drehmoment :)


Jessica

Anfänger

  • »Jessica« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 628

Nächstes Level: 10 000

  • Nachricht senden

7

Sonntag, 3. Januar 2010, 11:30

nee leider wirds durch autobahn auch nicht besser

Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 909 553

Nächstes Level: 1 000 000

  • Nachricht senden

8

Sonntag, 3. Januar 2010, 19:51

Saugrohrdruck bla bla bla kann auf defekte Ladeschaufeln bzw. deren Vertellung hindeuten.

Schleichender Leistungsverlust kann gerade bei derm Motor auf einlaufende NW hindeuten, wenn die nun auch schon Riefen haben (ich vermute MAL Du hast nur durch den Öleinfüllstutzen geguckt und somit njur eine Nocke gesehen. Mach MAL die Ventlideckel runter und guck dir alle Nocken und die Kipphebel an die gehen Öfters MAL kaputt bei den Motoren bis MKB Bxx und dem BFC (als Ausnahme zu den Bxx die ansonsten haltbarer sind).

Gruß
Tom

debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 37

Erfahrungspunkte: 1 005 140

Nächstes Level: 1 209 937

  • Nachricht senden

9

Sonntag, 3. Januar 2010, 20:53

Re: Lauter komische Probleme am a6

Zitat von »"Jessica"«

Hallo

Ich hoffe ich verstoße nun nicht gegen irgendwelche Regeln aber irgendwie passt mein Thema nirgends zu.

Fahre einen 12.1999 er Audi A6 2,5 tdi Motorkennbuchstabe AFB Multitronik....


Dachte dann an die Drosselklappe, sah von der einen Seite gut aus, habe dann die Ansaugbrücke auseinander genommen..... die war faßt zu von einem komischen teerartigem Ruß-Ölgemisch.



Was ist das ??????????????



Hat zufällig einer ne Idee was dem Audi fehlt weil ich weiß nicht mehr weiter!!!!!!!!



Bin für alle Einfälle dankbar!!!



Hoffe finde schnell Hilfe!!!!


hast du die Ansaugbrücke und die DK gereinigt und den fehlerspeicher gelöscht??
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 740 456

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

10

Montag, 4. Januar 2010, 09:03

Es kann auch an einer Nachtropfenden Einspritzdüse liegen.

Rocco

Neuling

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luckau

Level: 23

Erfahrungspunkte: 54 433

Nächstes Level: 62 494

  • Nachricht senden

11

Donnerstag, 14. Januar 2010, 22:06

Die DK heißt beim TDi Saugrohrklappe, wäre in dem falle egal ob rußig oder nicht.

Nehm MAL den Öldeckel AB, baut der Motor extrem Druck auf ?? da gabs MAL ne zeit ärger mit dem Kurbelgehäusedruck.

Wenn die NW eingelaufen sind, ist es oft so, dass der ein oder andere Schlepphebel schon weggeflogen ist, das hat zur Folge, dass dadurch die jeweiligen Ventile (EL oder AL ) nicht mehr öfnen. Zudem kann es passieren, dass dadurch das Ventil verbogen wird, vom verkeilen des Schlepphebels.

Kat könnte auch zu sein, das stimmt.

Lesezeichen: