Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

CruX

König

  • »CruX« ist der Autor dieses Themas

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 233 529

Nächstes Level: 4 297 834

  • Nachricht senden

1

Sonntag, 20. Dezember 2009, 13:43

Piepen aus dem Motorraum

So bin gerade ein wenig rumgefahren,um MAL den Wagen bischen im Schnee zu bewegen.Da bin ich kurz ausgestiegen und musste leider ein Piepen aus dem Motorraum feststellen.Dachte zuerst es komme vom Riemen,jedoch lag ich da falsch.
Es kommt aus dem rot gekennzeichneten Bereich.Sobald ich aber auf die Abdeckung drücke,ist das Geräusch weg.Habe paar MAL ein wenig Gas gegeben,hat sich jedoch nix getan.Wollte dann wieder losfahren und dann war es auch schon wieder weg.
Wodurch kann es kommen?Hab schon an die Kurbelgehäuseentlüftung gedacht.
Hier MAL das Bild
»CruX« hat folgendes Bild angehängt:
  • Unbenannt-1 Kopie.jpg
Lieber vier Ringe am Wagen,als einen am Finger


olli_blau

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 76 533

Nächstes Level: 79 247

  • Nachricht senden

2

Sonntag, 20. Dezember 2009, 13:47

was passiert, wenn du die abdeckung wegbaust ?

CruX

König

  • »CruX« ist der Autor dieses Themas

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 233 529

Nächstes Level: 4 297 834

  • Nachricht senden

3

Sonntag, 20. Dezember 2009, 14:01

Hatte leider kein Werkzeug dabei,um die MAL abzumachen.
Wobei mir gerade einfällt,dass ich doch das Bordwerkzeug dabei hatte.
Als ich zu Hause angekommen bin und das Auto abgestellt habe,war das Piepen auch nicht mehr da.
Hab Angst,dass da eine der Zündspülen was hat.Ein anderes Bauteil ist da ja nicht wirklich vorhanden,was solche Geräusche verursachen könnte.
Hab zuerst einen Schock bekommen und dachte,es könnte ein Lager oder ähnliches sein.
Lieber vier Ringe am Wagen,als einen am Finger


CruX

König

  • »CruX« ist der Autor dieses Themas

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 233 529

Nächstes Level: 4 297 834

  • Nachricht senden

4

Sonntag, 20. Dezember 2009, 18:17

Hab MAL bischen im Forum geschaut und gesehen,dass der V8 wohl eine Art Druckdose hat,welche Piep- oder Hubgeräusche verursachen kann.
Hat der V6 das denn auch?
Lieber vier Ringe am Wagen,als einen am Finger

CruX

König

  • »CruX« ist der Autor dieses Themas

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 233 529

Nächstes Level: 4 297 834

  • Nachricht senden

5

Sonntag, 3. Januar 2010, 19:30

So heute hab ich es wieder gehört bei -7°C Außentemperatur.
Hab es gleich beim Aussteigen gehört und wollte schon die Haube aufmachen,da war es wieder weg.Hab dann paar leichte Gasstöße gegeben,aber nichts hat sich getan.

Hat keiner irgendwie einen Tipp für mich?
Lieber vier Ringe am Wagen,als einen am Finger

OOOO

Foren AS

  • »OOOO« ist männlich

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eschweiler

Level: 29

Erfahrungspunkte: 199 976

Nächstes Level: 242 754

  • Nachricht senden

6

Montag, 4. Januar 2010, 18:06

Hallo,ich fahr auch nen 2,4er und hab das Geräusch auch.Dachte auch zuerst an nen Riemen,konnte aber nix feststellen..... Würde mich auch MAL interessieren was die Ursache ist

:?


CruX

König

  • »CruX« ist der Autor dieses Themas

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 233 529

Nächstes Level: 4 297 834

  • Nachricht senden

7

Montag, 4. Januar 2010, 18:57

Hast du das Geräusch immer oder nur manchmal?
Lieber vier Ringe am Wagen,als einen am Finger

OOOO

Foren AS

  • »OOOO« ist männlich

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eschweiler

Level: 29

Erfahrungspunkte: 199 976

Nächstes Level: 242 754

  • Nachricht senden

8

Montag, 4. Januar 2010, 19:14

Mir ist es eigentlich nur aufgefallen wenn ich aus der Garage fahre und aussteige um das Tor zuzumachen. Hab gedacht es ist kalt und der Riemen quitscht etwas, wenn er warm ist, ist das Geräusch weg......Werd aber morgen nochmal genauer drauf achten.

OOOO

Foren AS

  • »OOOO« ist männlich

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eschweiler

Level: 29

Erfahrungspunkte: 199 976

Nächstes Level: 242 754

  • Nachricht senden

9

Dienstag, 5. Januar 2010, 19:21

Also ich hab jetzt heute morgen und eben nochmal genau hingehört...das Geräusch ist weg. Hab auch mit und ohne Lenkeinschlag probiert aber ich hab nichts gehört.Allerdings war es auch heute morgen nicht so kalt wie die letzten Tage. :?


OOOO

Foren AS

  • »OOOO« ist männlich

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eschweiler

Level: 29

Erfahrungspunkte: 199 976

Nächstes Level: 242 754

  • Nachricht senden

10

Sonntag, 17. Januar 2010, 10:51

Hallo CruX, was ist mit deinem Geräusch? Ich habs gestern nochmal gehört bei mir, aber nur wenn alles kalt ist....

CruX

König

  • »CruX« ist der Autor dieses Themas

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 233 529

Nächstes Level: 4 297 834

  • Nachricht senden

11

Sonntag, 17. Januar 2010, 11:37

Hab es letzte Woche auch wieder gehört,aber da waren es -7°C draußen.
Lieber vier Ringe am Wagen,als einen am Finger

OOOO

Foren AS

  • »OOOO« ist männlich

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eschweiler

Level: 29

Erfahrungspunkte: 199 976

Nächstes Level: 242 754

  • Nachricht senden

12

Montag, 18. Januar 2010, 17:22

Also war das Geräusch bei Dir auch weg? Seltsam...kann aber dann auch nix Wildes sein


CruX

König

  • »CruX« ist der Autor dieses Themas

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 233 529

Nächstes Level: 4 297 834

  • Nachricht senden

13

Montag, 18. Januar 2010, 18:03

Ich hab es bis jetzt 2 MAL aus Zufall gehört,weil der Motor lief als ich draußen war.Ansonsten hab ich es bis jetzt noch nie von innen feststellen können.
Lieber vier Ringe am Wagen,als einen am Finger

Puma

Anfänger

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 17

Erfahrungspunkte: 11 117

Nächstes Level: 13 278

  • Nachricht senden

14

Mittwoch, 21. April 2010, 15:31

Moin, ich weiß das Thema ist schon ein wenig älter, aber ich wollte MAL fragen ob jetzt schon jemand weiß woher das Geräusch kommt. Hab es nähmlich auch.
Fahre auch den 2,4V6


MFg Roland

Puma

Anfänger

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 17

Erfahrungspunkte: 11 117

Nächstes Level: 13 278

  • Nachricht senden

15

Freitag, 7. Mai 2010, 17:15

Es ist übrigens die Sekundärluftpumpe gewesen ;) MFG Roland

Lesezeichen: