Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

hfevo

Neuling

  • »hfevo« ist der Autor dieses Themas

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 26 197

Nächstes Level: 29 658

  • Nachricht senden

1

Freitag, 20. November 2009, 15:33

LEISTUNGPROBLEM AUDI A6 4.2 V8

Hallo hab ein problem mit mein V8 wenn mann beschleunigt geht bis 130KMh sehr schnell und AB 130KMh geht sehr träge weiter.

Weiß jemand an was das liegen kann.

Danke im vorraus.

ciao


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 194 763

Nächstes Level: 4 297 834

  • Nachricht senden

2

Freitag, 20. November 2009, 15:37

In welchem Gang denn überhaupt?
Wie hoch ist deine Höchstgeschwindigkeit?
Lieber vier Ringe am Wagen,als einen am Finger

hfevo

Neuling

  • »hfevo« ist der Autor dieses Themas

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 26 197

Nächstes Level: 29 658

  • Nachricht senden

3

Freitag, 20. November 2009, 16:23

hi wenn ich aus den stand losfahre binn ich dann bei 130 im 3 gang.
endgeschwindigkeit weiß ich noch nicht habs nicht so lange aber von ca. 130 bis 200kmh dauert es eine ewigkeit.

ciao


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 194 763

Nächstes Level: 4 297 834

  • Nachricht senden

4

Freitag, 20. November 2009, 18:23

Also Vollgas dauert lange von 130 auf 200.
Bei 130 müsste er ja gerade in den 3. Gang geschaltet haben.Den 4. Gang dürftest du weit über 200 ziehen können.
Lieber vier Ringe am Wagen,als einen am Finger

Sabo

Silver User

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 572 028

Nächstes Level: 677 567

  • Nachricht senden

5

Freitag, 20. November 2009, 19:03

bin zwar leider noch keinen 4.2er gefahren aber einen merklich spürbaren leistungsverlust gibts beim gangwechsel vom 2. in den 3. eigentlich nicht.
ich weiss nicht wie der 4.2er übersetzt ist aber bei meinem 2.4er gehts erst bei exakt 250 in den 5.

woran es bei dir liegen könnte weiss ich allerdings leider auch nicht.

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 38

Erfahrungspunkte: 1 226 574

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

6

Freitag, 20. November 2009, 22:52

also ich finde erst, das es merklich zäher wird bei 220-230 allerdings auf gas, auf benzin zieht er da eindeutig weiter sauberer hoch....
Original AUDI ( VAG ) Neu-Teile zu top Konditionen:

http://www.a6-freunde.com/viewtopic.php?p=126259#126259


Teevidd

Audi AS

Beiträge: 273

Fahrzeug: A6 C4 ACK quattro 1997

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: near Leipzig

Level: 36

Erfahrungspunkte: 978 403

Nächstes Level: 1 000 000

  • Nachricht senden

7

Freitag, 20. November 2009, 23:22

fehler auslesen, schaltsaugrohr prüfen würd ich machen

Tomek A6

Eroberer

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eitorf

Level: 26

Erfahrungspunkte: 114 878

Nächstes Level: 125 609

  • Nachricht senden

8

Samstag, 21. November 2009, 05:32

Hallo ich hatte damals ein ähnliches problem bei mir ging er nur bis 180 dann war schluss .
Hab den luftmassenmesser ausgetauscht dann war wieder alles ok.

hfevo

Neuling

  • »hfevo« ist der Autor dieses Themas

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 26 197

Nächstes Level: 29 658

  • Nachricht senden

9

Samstag, 21. November 2009, 06:33

Hallo im fehlerspeicher ist nichts abgelegt.
Wie überprüfe ich den schaltsaugrohr.
Ja ich bin dan im 4gan und es geht langsam weiter bis 180kmh weiter wahr ich noch nicht

danke


Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 106 794

Nächstes Level: 3 609 430

  • Nachricht senden

10

Samstag, 21. November 2009, 08:16

Zitat von »"Sabo"«


ich weiss nicht wie der 4.2er übersetzt ist aber bei meinem 2.4er gehts erst bei exakt 250 in den 5.



dann würde ich mir an deiner stelle MAL einen neuen tacho einbauen,denn deiner geht ja wohl meilenweit vor!
ein 2,4er der bei 250 in den 5. schaltet....das sind schöne träume :P :P :P
grüße aus dem rheinland

DaReal

Audi AS

Beiträge: 352

Level: 37

Erfahrungspunkte: 1 078 242

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

11

Samstag, 21. November 2009, 09:47

Bei meinem 3.0er ist bei 255 der 6. zu ende :(

12

Samstag, 21. November 2009, 10:50

@ Ralle180

Da gibs viele die meinen nen 2,4er sogar mit TT über 250 sogar mit GPS zu bringen.....

Naja, aber Träumen dürfen die halt auch mal.....

@ DaReal
Hattest du nicht TT?


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 194 763

Nächstes Level: 4 297 834

  • Nachricht senden

13

Samstag, 21. November 2009, 15:09

Gehört zwar nicht direkt hier rein,aber beim 2.4 fährt man mit TT5 im 5. Gang bei 4000U/min genau 200km/h.
Das Getriebe ist sehr lang übersetzt und schaltet wirklich sehr spät vom 4. in den 5. Gang.Bin auch schon 220km/h im 4. Gang gefahren und da war noch einiges an Luft.
Lieber vier Ringe am Wagen,als einen am Finger

hfevo

Neuling

  • »hfevo« ist der Autor dieses Themas

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 26 197

Nächstes Level: 29 658

  • Nachricht senden

14

Samstag, 21. November 2009, 17:32

Wie überprüfe ich den schaltsaugrohr???

Sabo

Silver User

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 572 028

Nächstes Level: 677 567

  • Nachricht senden

15

Samstag, 21. November 2009, 19:42

Zitat von »"Ralle180"«

Zitat von »"Sabo"«


ich weiss nicht wie der 4.2er übersetzt ist aber bei meinem 2.4er gehts erst bei exakt 250 in den 5.



dann würde ich mir an deiner stelle MAL einen neuen tacho einbauen,denn deiner geht ja wohl meilenweit vor!
ein 2,4er der bei 250 in den 5. schaltet....das sind schöne träume :P :P :P


wegen 8-11 km/h abweichung werde ich mir mit sicherheit keinen neuen tacho kaufen. das thema gab es wohl schon öfters. gibt nur wenige die es glauben. ein paar kollegen wollten es unbedingt mit gps sehen und waren hinterher erstaunt. ist sogar ein Quattro mit tiptronic ;)


16

Samstag, 21. November 2009, 21:01

Und Audi baut noch stärkere Motoren, totaler Quatsch wenn schon der kleinste 6 Zylinder bei 250 abgeregelt werden muß :P

Sorry, aber kommt MAL wieder in der Realität an!

Aber gings hier nicht um den 4,2er? :offtopic: aus

prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 138 006

Nächstes Level: 3 609 430

  • Nachricht senden

17

Sonntag, 22. November 2009, 10:18

GPS-Geräte können je nach Qualität auch Geschwindigkeitsabweichungen haben, darauf würde ich nicht vertrauen.
Aber ein 2.4l V6 ,der bei 250 km/h in den 5ten Gang schaltet ist schon etwas unglaubwürdig.

Sabo

Silver User

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 572 028

Nächstes Level: 677 567

  • Nachricht senden

18

Sonntag, 22. November 2009, 15:16

die 250 zum gangwechsel sind ja auch keine echten sondern nur die tachoanzeige. die gänge sind wirklich extrem lang übersetzt. der 2. geht ja auch bis fast 130.
wenn das wetter MAL wieder besser wird mach ich auch gerne MAL ein video davon. bei den temperaturen momentan ist mir das aber zu heikel.

gruß


prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 138 006

Nächstes Level: 3 609 430

  • Nachricht senden

19

Sonntag, 22. November 2009, 15:36

Ist der 2.4er TT5 länger übersetzt als mein 2.8er Schalter? Bei 130 km/h dürfte meiner fast in den Begrenzer laufen (hab es noch nicht aos weit ausprobiert).

Dass die 250 km/h ein Tachowert sind, ist KLAR, allerdings entspricht dies auch circa realen 225 km/h, sonst wäre das ein viel zu großer Vorlauf.
Der Tacho ist aber noch der originale und wurde zwischenzeitlich nicht MAL getauscht?

Sabo

Silver User

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 572 028

Nächstes Level: 677 567

  • Nachricht senden

20

Sonntag, 22. November 2009, 15:58

soweit ich weiss ist die TT5 zumindest was den 2.4er betrifft länger übersetzt als der schalter.

hab gerade MAL ein video von mir angeschaut, bei ca. 125 gehts in den 3.
während dem drehzahlabfall vom schalten geht er weiter hoch auf 130.

das letzte MAL als ich mit gps gefahren bin hat er bei tacho 250 immer zwischen 237-241 geschwankt. war allerdings auch ein älteres tomtom die meiner meinung nach generell nicht so genau sind was die geschwindigkeit betrifft.

wenn das wetter wieder besser wird teste ich die sache MAL mit einem anderen Navi. dann gibts auch ein video vom 4. in den 5. ;)

Lesezeichen: