Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Onkel Hotte

Anfänger

  • »Onkel Hotte« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 16

Erfahrungspunkte: 8 704

Nächstes Level: 10 000

  • Nachricht senden

1

Montag, 16. November 2009, 11:36

Startprobleme

Tach

wenn mein 2,4l V6 warmgefahren ist, ich ihn abstelle und dann wieder starten möchte braucht er seine 5-7sek bis er anspringt. könnte es der luftmengenmesser sein?...

Grüße Hotte
Fahren wie auf Schienen


Asexy

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: salzburg

Level: 26

Erfahrungspunkte: 105 342

Nächstes Level: 125 609

  • Nachricht senden

2

Donnerstag, 17. Dezember 2009, 00:55

nein das glaube ich nicht!den bei luftmassenmesser ist meistens der leistungsverlust die ursache aber ich habe auch start probleme bei meinem
2.5TDI V6!habe glühkerzen getauscht auch nichts!ich glaube das sich der starter
selber langsam verabschiedet!bin zwar kein mechaniker aber könnte ja sein oder??

Asexy

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: salzburg

Level: 26

Erfahrungspunkte: 105 342

Nächstes Level: 125 609

  • Nachricht senden

3

Donnerstag, 17. Dezember 2009, 00:57

achja und wo es jetzt auch noch so arsch kalt ist geht er schon fast
garnicht mehr an!!!ICH GLAUB MEIN ASEXY MUSS DRINGEND ZUM ARZT!!!!!

Lesezeichen: