Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

1

Mittwoch, 28. Oktober 2009, 18:25

Ruckeln beim Gas geben

Hallo erstmal,

ich habe ein Problem.

Am Freitag bin ich nach 400km Autobahn mit 140km/h auf der Autobahn unterwegs gewesen. Mit einem MAL fing er beim Gas geben an sich zu schütteln und wibrierte ordentlich. Daraufhin bin ich 100km/h gefahren und kurze Zeit später trat das Problem auch bei dieser Geschwindigkeit auf. Dann habe ich das Auto abgestellt und mir zur Werkstatt schleppen lassen bevor dem Motor noch etwas schlimmeres passiert.
Die werkstatt hat jetzt nach den Nockenwellen geschaut, die sind NOCH ok.

Übrigens handelt es sich um einen 4B Avant mit 2,5TDI (180PS) Quattro und Automatik.

Vielleicht hat ja einer von euch eine Idee und die gleichen Erfahrungen...z.B. Einspritzpumpe, Getriebe etc.

ich danke euch im Voraus für jeden Tip.

Gruß


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 036 880

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Mittwoch, 28. Oktober 2009, 18:40

Was is denn mit den Schlepphebeln unter den Nockenwellen? Sicher das da alles ganz is? Pumpe wäre auch nicht ungewöhnlich. Springt er denn gleich an?
Go Green. Save the Planet. Skoda Citigo Erdgas.

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

3

Mittwoch, 28. Oktober 2009, 19:10

Hallo B.C.

er springt sofort an und läft im Stand absolut Problemlos.
ist halt nur bei der Gasannahme...

Die Werkstatt hatte die Deckel runter und hat sich die Köpfe genau angeschaut (haben sie bei anderen V6 TDi auch schon machen müssen). da war wohl nichts festzustellen.
Gruß
Timm


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 208 380

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Mittwoch, 28. Oktober 2009, 19:12

Das Problem kann auch mit dem LMM Luftmassenmesser auftreten.
Tausch den MAL, dann sollte das Ruckeln weg sein. Hatte ich auch schon.

pomaro

Eroberer

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Buchenberg

Level: 27

Erfahrungspunkte: 137 008

Nächstes Level: 157 092

  • Nachricht senden

5

Mittwoch, 28. Oktober 2009, 19:16

...ruckeln

hallo,


..z.b. spritfilter zu???

gruß
pomaro
A6 2,8 '98 raumgleiter
911 '76 kanonenkugel
914/2.0 '73 sonnenstuhl

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

6

Mittwoch, 28. Oktober 2009, 19:18

Hallo F1sebi,

das mit dem LMM hat mein werkstattmeister mir vorhin auch erklärt. Er will morgen aber MAL erst selber fahren um sich ein besseres Bild machen zu können.

Stimmt das, das es beim Audi nicht angezeigt wird wenn der LMM defekt ist?
Selbst mein 190er mercedes mit K-jettronik konnte der LMM ausgelesen werden...das Auto war aber von Bj.1989. und Audi hat das Bj.2000 noch nicht???

Was kostet der LMM denn?

Das hört sich schonmal treffend an. :-)
Gruß
Timm


neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

7

Mittwoch, 28. Oktober 2009, 19:23

Hallo Pomaro,

der druck der dieselpumpe stimmt und Dieselfilter ist bestellt, kommt morgen rein und wird dann probegefahren.

Mein Werkstattmeister scheint sich auszukennen (freie Werkstatt)!? :-)
Gruß
Timm

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

8

Freitag, 30. Oktober 2009, 12:19

So, Problem erkannt.
Im Stand guten benzindruck...der Werkstattmeister düst los, der Motor fängt an zu stotter, er dreht um und mitten in seiner Einfahrt geht die Kiste aus. :-(
geschaut, gemessen...und...die Kraftstoffpumpe im Tank ist Schrott.
376Euro incl. Mwst.
Dann der ganze Arbeitslohn und jetzt noch eine komplette Durchsicht etc.
das Auto ist angeblich checkheftgepflegt aber der Dieselfilter ist die letzten drei Durchsichten nicht gewechselt worden...da ist wohl was im Busch. :-/ Aber egal, jetzt gehört er mir und dann bekommt er ordentliche Pflege... :-)
Gruß
Timm

pomaro

Eroberer

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Buchenberg

Level: 27

Erfahrungspunkte: 137 008

Nächstes Level: 157 092

  • Nachricht senden

9

Montag, 2. November 2009, 08:58

hallo,

dann allzeit gute fahrt.

gruß
pomaro
A6 2,8 '98 raumgleiter
911 '76 kanonenkugel
914/2.0 '73 sonnenstuhl


neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

10

Montag, 2. November 2009, 09:19

Ich danke Dir...werden wir sehen ob das klappt. ;-)
Ich hole ihn am Fr erstmal aus der Werkstatt und dann werden wir sehen ob alles wieder ok ist. :-)

Gruß
...ich... ;-)
Gruß
Timm

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 036 880

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

11

Montag, 2. November 2009, 18:47

STOPPPPPPP
Ich würde erstmal die Kraftstoffleitungen am Radhaus ´vorne rechts prüfen. Genau im Knick bevor sie vom unterboden hoch kommt kann was gegen geflogen sein und sie ist verengt. Unbedingt den Plastikdeckel an der Stelle abmachen.

Die Pumpe im Tank kann deinen Fehler nicht verursachen. Dein Meister soll sich nochmal genau mit der Funktionsweise von eben dieser Pumpe beschäftigen. Das ist nicht das Problem. Wenn die Pumpe im Tank defekt ist würde er bei weniger als 1/4 voll ausgehen und nicht mehr anspringen.

Die Pumpe fördert nix nach vorne sondern nur in einen Behälter im Tank aus dem die Einspritzpumpe sich den Sprit selber holt wenn der Tank über 1/4 voll ist schwappt soviel sprit über das der Behälter von selber voll wird. Das dient nur zur sicherheit bei leerem Tank.
Go Green. Save the Planet. Skoda Citigo Erdgas.

VB2

Eroberer

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 26

Erfahrungspunkte: 116 381

Nächstes Level: 125 609

  • Nachricht senden

12

Dienstag, 24. November 2009, 11:49

Hallo B.C.

Ich habe genau dieses Problem das mein Tank unter 1/4 Voll ist und der Wagen nicht mehr anspringt. Somit gehe ich davon aus das die Pumpe hinten defekt ist.
Wie wechselt man diese Pumpe? Kann ich das allein machen oder ist es kompliziert?
Audi A6 Avant
2,5 V6 180PS


neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

13

Dienstag, 24. November 2009, 12:49

Hallo VB2,

ich habe für den ein- und ausbau der Pumpe bei Audi 99Euro bezahlt (ohne MwSt) und ca. 370Euro für eine originale Audi-Pumpe (incl. MwSt).
Die Pumpe bekommst im Internet, vom freien Markt, auch für 250Euro.
Bevor ich da im Tank rum wühle gebe ich lieber 100Euro aus...soll wohl mit dem Kabel und den Schläuchen etwas umständlich sein.

Gruß
Timm
Gruß
Timm

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

14

Dienstag, 24. November 2009, 12:58

Ach so, mein ruckeln und vibrieren ist immernoch da.
Musste feststellen das es anscheinend von der Kardanwelle kommt.
Es ist ein vibrieren in Fahrzeuglängsachse, nur unter Last, zwischen 50 und 140km/h. Es wird mit zunehmender Geschwindigkeit (Motor-Drehzahlunabhängig) schneller.
Die Werkstatt sagt die Kardanwelle sieht gut aus, hat kein sichtbares Spiel etc.
jetzt habe ich auf dem Parkplatz ein leichtes knacken in der Vorderachse vernommen, nur wenn die Lenkung voll eingeschlagen ist.
Dann gestern nach 400km Autonbahn in die Ortschaft und beim Gas wegnehmen habe ich ein knacken vorne links das mit abnehmender geschwindigkeit langsamer wird (beim geradeaus fahren).
Leider sind die Geräusche nicht immer und in der selben Stärke vorhanden.
Kann das von der Antriebswelle vorne bzw dem Antriebswellenlager kommen?
Wenn ja, warum bzw. wie dann dieses Vibrieren beim beschleunigen in der längsachse???
Kann mir einer helfen? :-(
Gruß
Timm

cz1969

Neuling

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zierenberg

Level: 20

Erfahrungspunkte: 28 267

Nächstes Level: 29 658

  • Nachricht senden

15

Mittwoch, 25. November 2009, 08:05

Hallo,
die knackgeräusche sind mit Sicherheit von deinen äuseren Antiebswellengelenk(ausgearbeitet,zu viel Spiel).Bei Lenkeinschlag kann das Gelenk haken,was zu drehzahlunterschieden und zu beschriebenen Vibrationen führen kann.Hatte dieses Problem auch,hilft nur Austausch des (der) Gelenks.Gelnksätze bekommst Du bei ebay von Großhändlern schon um die 60€ plus Einbau.


neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

16

Mittwoch, 25. November 2009, 11:02

Hallo CZ,

die Vibrationen treten immer, vor allem bei geradeausfahrt auf, sobalt er unter last steht...vor allem wenn ich berg hoch beschleunige (mehr last) schüttelt er sich total.
Das knacken beim ausrollen bzw unter schub kommt bestimmt von den Gelenken. Rein Akkustisch würde ich auch auf links vorne tippen.
Danke für Deinen Tip!!!
Was sollte der Einbau denn ca. kosten???
Wollte das evtl bei Audi machen lassen weil die mehr Ahnung haben.
Die letzte freie Werkstatt war ja ein echter Griff daneben.
Gruß
Timm

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

17

Dienstag, 1. Dezember 2009, 20:13

Hallo an alle mit dem selben Problem, wir haben es:

Gestern Abend habe ich mein Auto bei Audi abgegeben mit der Maßgabe das sie heut anfangen den Fehler zu suchen. Ich sollte mich evtl auf ein paar Tage einstellen wurde mir gesagt.
Heute Mittag ruft der Werkstattmeister an, das Gelenk der Antriebswelle ist schrott.
Nun konnte ich entweder das Gelenk einzeln oder die ganze Welle tauschen.
Ich habe mich für eine komplette Antriebswelle, im Austausch, von Audi entschieden.
Dann sind wir mit der Aussage verblieben das er morgen die Teile bekommt und bis morgen Abend eingebaut hat.
Heute um 16Uhr ruft er mich an und sagt "wir sind durch, Auto kann abgeholt werden". Wow, das nenn ich MAL schnell.
Also für alle hier oben im Norden...Autohaus Ost in Kiel ist vom Service echt Top!!!

Nun zu den Preisen:
Das Gelenk einzeln kostet ca.189€, die ganze Gelenkwelle im Austausch 447,35€, neu ca.603€...natürlich alles ohne MwSt.
Vom freien Markt gibt es Gelenksätze AB 29€ und kpl. Antriebswellen AB 250€.
Jedoch wollen wir hier nicht über die Qualität sprechen.
Mit Arbeitslohn, neuer Schallschutzwanne, etwas Dämmung und vor allem dem ganzen Montagematerial kam ich auf 1187€.

Fazit:
Nicht ganz Preiswert aber dafür fährt das Auto jetzt wieder wie ein Traum. :-)

VB2

Eroberer

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 26

Erfahrungspunkte: 116 381

Nächstes Level: 125 609

  • Nachricht senden

18

Dienstag, 29. Dezember 2009, 19:47

@ neuer_Typ


schön das dein Auto wieder gut läuft.
Bei meinem war die Einspritzpumpe im Eimer.
Die wurde gewechselt aber jetzt ruckelt er wenn er kalt ist so zwischen 1600 und 1800 Umdrehungen. Darunter nicht und darüber auch nicht. Wenn er sich schüttelt läßt er hinten auch eine gewaltige Wolke raus. Riecht nach unsauberer Verbrennung. Tja jetzt stehen alle da und zucken mit den Schultern.
Audi A6 Avant
2,5 V6 180PS


VB2

Eroberer

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 26

Erfahrungspunkte: 116 381

Nächstes Level: 125 609

  • Nachricht senden

19

Mittwoch, 6. Januar 2010, 21:57

So heute war ich in Bielefeld bei den Motorenprofis.
Die Leute dort wissen wovon sie reden. In meinem Fall war nach einem Blick auf den Bildschirm KLAR warum mein Auto ruckelt.
Die ESP hat nicht genug Druck aufgebaut und darum ruckelte der Motor wenn er kalt war.
Jetzt ist eine neue Pumpe drin aber mit Entsetzten mußte ich ca. 100km vor meinem zu hause feststellen das es jetzt ein anderes Problem gibt. Jetzt läuft er im Stand sehr unruhig. Die Geschichte mit den eingelaufenen Nockenwellen usw. können wir gleich weg lassen weil sie in einem einwandfreien Zustand sind. (Pumpe wurde in Herten beim Boschdienst gewechselt weil da gekauft.)
Vermutung ist das die Pumpe den Druck im unteren Bereich nicht halten kann. Somit geht das Ganze wieder von vorn los. Da werde ich morgen MAL beim Boschkundendienst anrufen und erfagen wie es jetzt weiter gehen soll.
Audi A6 Avant
2,5 V6 180PS

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich
  • »neuer_Typ« ist der Autor dieses Themas

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 667 089

Nächstes Level: 677 567

  • Nachricht senden

20

Samstag, 9. Januar 2010, 11:25

Hallo VB2,

oh man, das hört sich aber echt nervig und kostspielig an.
ich denke die ESP kann man auslesen aber der Luftmengengenmesser hat vielleicht auch eine macke...das kann man wohl nicht auslesen.
Bin ja gespannt was jetzt bei Bosch raus kommt.
Gruß
Timm

Lesezeichen: