Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

MarkusHB

Foren AS

  • »MarkusHB« ist der Autor dieses Themas

Beiträge: 54

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremen

Level: 28

Erfahrungspunkte: 160 154

Nächstes Level: 195 661

  • Nachricht senden

1

Sonntag, 25. Oktober 2009, 09:59

HILFE: Einspritzpumpen Stellungssensor Fehler

Hallo!

Gestern abend ist mein A6 liegengeblieben, er hat kein Gas mehr angenommen. Also abgeschleppt und nach hause.
Da der Tank auf Reserve war (Tankpiepen vor max 10 km) hab ich heute auf verdacht das es daran liegt, 5 liter Diesel nachgekippt, jedoch ohne erfolg.

Ich hab nun den Fehlerspeicher ausgelesen und es kam folgender Fehler:

01376 - Einspritzpumpen- Stellungssensor.

Motorcode lautet AKN.

Wer kann mir bei dem Fehler helfen, was kann sein sein und wo sitzt der Sensor?

Bitte helft mir ;)

Danke!


MarkusHB

Foren AS

  • »MarkusHB« ist der Autor dieses Themas

Beiträge: 54

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremen

Level: 28

Erfahrungspunkte: 160 154

Nächstes Level: 195 661

  • Nachricht senden

2

Montag, 26. Oktober 2009, 08:24

Zahnriemen ist gerissen, Pumpe wird in Ordnung sein.

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 38

Erfahrungspunkte: 1 238 909

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

3

Montag, 26. Oktober 2009, 19:09

ui das ist fies, motor noch zu retten ?
Original AUDI ( VAG ) Neu-Teile zu top Konditionen:

http://www.a6-freunde.com/viewtopic.php?p=126259#126259


kok2424

Foren AS

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Radevormwald

Level: 29

Erfahrungspunkte: 224 071

Nächstes Level: 242 754

  • Nachricht senden

4

Dienstag, 27. Oktober 2009, 11:05

wenn das Zahnriemen für die Einspritzpumpe ist, dann wird dem Motor nichts passieren, da er nur die einspritzpumpe steuert.
A6 2.5TDI QUATTRO, BJ 10/2002

MarkusHB

Foren AS

  • »MarkusHB« ist der Autor dieses Themas

Beiträge: 54

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremen

Level: 28

Erfahrungspunkte: 160 154

Nächstes Level: 195 661

  • Nachricht senden

5

Donnerstag, 29. Oktober 2009, 17:26

Moin!

Es war zum GLück nur der kleine Riemen der die Pumpe antreibt.
Ich hab mich heute nun aber daran getan, beide Zahnrimen zu wechseln.
Und musste erstmal den Pfusch von Audi Vertragswerkstätten beseitigen ( Zahnriemenkasten mit Kabelbindern befestigt das Teilweise gebrochen, Spannrolle mit einem HeliCoil eingesetzt und und und)

Nun musste ich leider noch feststellen, das die Nockenwellen langsam aber sicher einlaufen. Ich merke beim fahren nichts, er läuft noch Sahne.
Nur weiss ich nicht was ich machen soll, nun noch neue Nockenwellen, Schlepphebel etc wenn ich eh gerade Zahnriemen und die komplette Front des Wagens abhabe.

Einerseits weiss ich dann das alles neu ist und diese Fehler nicht mehr kommne, nur kann ich auch pech haben und in 6 Monaten gehts weiter mit den nächsten Defekten.

Gruß und tschüss

kok2424

Foren AS

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Radevormwald

Level: 29

Erfahrungspunkte: 224 071

Nächstes Level: 242 754

  • Nachricht senden

6

Donnerstag, 29. Oktober 2009, 21:26

man weiß ja nie wie lange der noch mit diesen nockenwellen läuft. wenn du eh alles auseinander hast und noch einpaarhundert euro investieren willst, dann mach das.
ich hab gott sei dank es hinter mir...
A6 2.5TDI QUATTRO, BJ 10/2002


sventeente

Ewiger User

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 46 976

Nächstes Level: 49 025

  • Nachricht senden

7

Samstag, 7. November 2009, 20:09

ich bin auch froh das ich die nockenwellen endlich neu habe, war ein ungutes gefühl zu fahren und bei 160 fing er an zu ruckeln wie sonst was, die alten nockenwellen waren echt ein fusch zu weich die neuen sind härter die halten wenigstens was AU und man kann besser schlafen ;-)

MarkusHB

Foren AS

  • »MarkusHB« ist der Autor dieses Themas

Beiträge: 54

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremen

Level: 28

Erfahrungspunkte: 160 154

Nächstes Level: 195 661

  • Nachricht senden

8

Samstag, 7. November 2009, 21:42

Sventeente hast du originale Audi oder Zubehör Nockenwellen verbaut? Was hast du für die Teile komplett bezahlt?

Lesezeichen: