Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Klatta

FORENSPONSOR

  • »Klatta« ist der Autor dieses Themas

Beiträge: 290

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Carlsberg

Level: 37

Erfahrungspunkte: 1 149 182

Nächstes Level: 1 209 937

Danksagungen: 1 / 1

  • Nachricht senden

1

Samstag, 17. Oktober 2009, 17:00

kurzer unruhiger Lauf nach Motorstart

Hallo,
ich hab nen 1.8T mit ner Gasanlage, wobei der Motor immer mit Benzin gestartet wird.
Nun ist mir aufgefallen das der Motor für max 1 Sekunde nach dem Start unruhig läuft.
Vom Gefühl her würde ich sagen er läuft auf 3 Zylindern.
Gewechselt wurden vor kurzem (15tkm) die Zündkerzen und die Zündspulen.
Fehler etc sind nicht abgelegt.

Habt ihr ne mögliche Idee für dieses Verhalten?
Neuer Pampersbomber= A6 Avant 2.7 TDI


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 384 339

Nächstes Level: 11 777 899

  • Nachricht senden

2

Samstag, 17. Oktober 2009, 20:06

batterie vielleicht ein bisschen schwach so das der anlasser nicht genug kraft kriegt?
Jetzt mit RS4 unterm Hintern


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 20 031 443

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

3

Samstag, 17. Oktober 2009, 20:08

Evtl. der Kaltlaufregler ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


Klatta

FORENSPONSOR

  • »Klatta« ist der Autor dieses Themas

Beiträge: 290

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Carlsberg

Level: 37

Erfahrungspunkte: 1 149 182

Nächstes Level: 1 209 937

Danksagungen: 1 / 1

  • Nachricht senden

4

Samstag, 17. Oktober 2009, 21:49

mmm Batterie teste ich morgen.
Aber Kaltlaufregler?? Wo soll der sein?
Neuer Pampersbomber= A6 Avant 2.7 TDI

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 20 031 443

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

5

Samstag, 17. Oktober 2009, 21:55

Zitat von »"Klatta"«

Aber Kaltlaufregler?? Wo soll der sein?


http://de.wikipedia.org/wiki/Kaltlaufregler

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Klatta

FORENSPONSOR

  • »Klatta« ist der Autor dieses Themas

Beiträge: 290

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Carlsberg

Level: 37

Erfahrungspunkte: 1 149 182

Nächstes Level: 1 209 937

Danksagungen: 1 / 1

  • Nachricht senden

6

Samstag, 17. Oktober 2009, 21:57

also Batterie hat 17 Volt, was bedeutet das paßt
der Audi ist Bj 2003, da ist kein KLR nachgerüstet
wie gesagt das Ruckeln ist ganz kurz, die Drehzahl geht dann kurz auf 1500 hoch und sinkt sofort auf ~900
Neuer Pampersbomber= A6 Avant 2.7 TDI


Klatta

FORENSPONSOR

  • »Klatta« ist der Autor dieses Themas

Beiträge: 290

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Carlsberg

Level: 37

Erfahrungspunkte: 1 149 182

Nächstes Level: 1 209 937

Danksagungen: 1 / 1

  • Nachricht senden

7

Montag, 2. November 2009, 18:33

Inzwischen läuft der Motor wieder sauber, also hier noch ne Info zur Ursache:
Die Korrekturwerte vom Benzinsteuergerät waren zu hoch.
Es wurden also das Benzinkennfeld neu erstellt und danach die Gasanlage auf das Kennfeld neu abgestimmt.
Der Motor zieht vom Gefühl her wieder besser und das Ruckeln beim Umschalten ist weg.
Neuer Pampersbomber= A6 Avant 2.7 TDI

Lesezeichen: