Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Hoschi_s

Eroberer

  • »Hoschi_s« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Köln

Level: 25

Erfahrungspunkte: 83 846

Nächstes Level: 100 000

  • Nachricht senden

1

Montag, 5. Oktober 2009, 19:35

Getriebe oder Kupplung defekt?

Hallo

Heute wollte ich mit meinem A6 wegfahren und liess ihn an.
Rückwärts vom Garagenvorplatz danach 1. Gang und Anfahren. Beim Schalten in den zweiten Gang höhrte ich ein leises "Klonck" und dann ging nix mehr.
Kein Vorwärtsgang brachte Antrieb und auch beim Rückwärtsgang ging nichts.
Bei den Gängen 3, 4, 5 und 6 hört man ein leises Schaben. Bei 1, 2 und Rückwärtsgang ist nichts zu hören.
Ausserdem zeigt die Geschwindigkeitsanzeige Tempo an.

Der ADAC hat den Wagen nun geholt und bringt ihn in die Werkstatt wo ich ihn gekauft habe. (Werkstatt bezahlt an ADAC die Mehrkosten für die Überfuhr.)

Bevor die mir jetzt einen vom Pferd erzählen, wollte ich hier fragen was das sein könnte? Getriebe oder Kupplung oder was auch immer?

Wäre froh um Tips damit mich der "Freundliche", übrigens nicht einer mit 4 Ringen, übers Ohr haut.

Gruss
Simon
Der Weg ist das Ziel


Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 38

Erfahrungspunkte: 1 214 192

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

2

Montag, 5. Oktober 2009, 20:30

wie viel hat der wagen denn runter ?

bevor so ne kupplung komplett fertig ist, rutscht sie erstmal ewigkeiten....
Original AUDI ( VAG ) Neu-Teile zu top Konditionen:

http://www.a6-freunde.com/viewtopic.php?p=126259#126259

Hoschi_s

Eroberer

  • »Hoschi_s« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Köln

Level: 25

Erfahrungspunkte: 83 846

Nächstes Level: 100 000

  • Nachricht senden

3

Montag, 5. Oktober 2009, 21:26

160T

Die Kupplung hat vorhin keine Probleme gemacht.
Der Weg ist das Ziel


Hoizer

Silver User

Beiträge: 219

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 35

Erfahrungspunkte: 690 017

Nächstes Level: 824 290

  • Nachricht senden

4

Dienstag, 6. Oktober 2009, 08:12

Antriebswelle?

Hoschi_s

Eroberer

  • »Hoschi_s« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Köln

Level: 25

Erfahrungspunkte: 83 846

Nächstes Level: 100 000

  • Nachricht senden

5

Dienstag, 6. Oktober 2009, 10:33

Die Werkstatt hat grad angerufen.

Eine Antriebswelle sei defekt. Ersatzteil würde 390 Euro zzgl. MWST kosten.
Lohnkosten würden auf Garantie gehen und ich müsse 60% der Materialkosten tragen.
Das geht soweit in Ordnung als dass es im Vertrag steht. A-1 Gebrauchtwagengarantie Vertrag von Ford.

Ist dieses Teil wirklich so teuer?
Der Weg ist das Ziel

Masterplan

Silver User

Beiträge: 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: GF

Level: 35

Erfahrungspunkte: 689 846

Nächstes Level: 824 290

  • Nachricht senden

6

Dienstag, 6. Oktober 2009, 11:32

Wenn du mir deine genauen Daten des Wagens gibst und mir noch sagst welche Seite defekt ist kannst du einen genauen AUDI Betrag bekommen.

Aber im großen und ganzen kommt solch ein Betrag bei einer Gelenkwelle schon hin.
Nur wäre dann noch die Frage was kaputt ist.
Ist die Welle abgescheert? Oder ein Außengelenk in Ar...?
Denn auch solche Teile gibt es einzelnd und damit kannst du deinen Eigenbeitrag senken, da die Mat.kosten dann ja niedriger sind.

Die Werkstatt hat dann zwar etwas höhere Personalkosten, da dann nicht nur der Wechsel der Gelenkwelle ansteht, sondern auch die Zerlegung derselbigen und der ustausch der defekten Teile.
Aber du würdest dann Materialbeteiligung sparen.


MASTER
";Ihre Argumente sind wirklich schwach. Für solche faulen Ausreden müssen Sie sich einen Dümmeren suchen, aber den werden Sie wohl kaum finden";


Hoschi_s

Eroberer

  • »Hoschi_s« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Köln

Level: 25

Erfahrungspunkte: 83 846

Nächstes Level: 100 000

  • Nachricht senden

7

Freitag, 9. Oktober 2009, 11:45

Hallo Masterplan

Danke für Deine ausführliche Antwort.

Es ist nun schon gelaufen. Ich hatte nochmals beim Abholen vom Wagen nachgefragt und der Chef dort meinte, dass das ganze Teil ausgetauscht werden musste.
Da er die Rechnung noch nicht hatte, schickt er mir diese nun zu.

Wir waren mit dem Mondeo (Wagen meiner Frau) dort und er hat diesen auch noch gleich angekuckt. Er hatte geschnattert wie ein Käfer und wir wissen auch, dass im Auspuff ein Loch ist.
Er meinte das könne geschweisst werden, ca. 20-30 Euro.
Das Schnattern kam von zuwenig Öl. Da er keinen längeren Ölmesstab hatte mussten wir Öl nachfüllen. ;-). Das hatte er gleich gemacht und uns nur den Preis für das Öl berechnet, obwohl er ca. 1/2 Stunde mit dem Auto zugebracht hatte.
Auf Nachfrage wie es nächsten März mit dem TÜV aussehe, meinte er nur, dass eine Felge ausgetauscht werden müsse, Frauchen hat einen Randstein mitgenommen, und das Loch im Auspuff gemacht werden muss. Ansonsten sei am Wagen nichts zu beanstanden.

Aufgrund von diesem Service bin ich überzeugt, dass er ehrlich war und mich nicht übers Ohr hauen wollte.
Die Ursprüngliche Werkstatt meiner Frau, schloss bei der letzten HU eine erneute nächsten März kategorisch aus oder veranschlagte Reparaturen im bereich von 1500 bis 2500 Euronen.

Sobald es geht machen wir einen Termin dort zum Schweissen und dann ist auch der Wagen meiner Frau wieder i.O.

Danke für Eure Hilfe.

Gruss
Simon
Der Weg ist das Ziel

Lesezeichen: