Sie sind nicht angemeldet.

Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 426 729

Nächstes Level: 453 790

  • Nachricht senden

1

Samstag, 26. September 2009, 20:54

2´tes Mal mit Startpilot, da Luft im System

Moin,

zur Vorgeschichte, habe meinen Dicken vor ca 3 Tagen MAL morgens nicht mehr anbekommen. Hatte ihn am Vortag, lt. Anzeige noch 20Km, leergefahren. Also auf zur Tanke Diesel holen und in den Tank. Reichte nicht aus Filter war auch leer also nochmal los und den Filter vollgekippt. Dann aha..geht immer noch net also mit Startpilot nachgeholfen und nach einigem orgeln gings dann auch.
Heute ging er wieder nicht an, allerdings war der Tank 3/4 voll!
Also wieder den Startpiloten raus und mit nem Kumpel den durchsichtigen Schlauch beobachtet. ooohhh Luft ohne Ende im Sytem!
Hmmm dachte ich! Woher kommt denn das noch???

Ist das normal?

Bin ja gespannt was mich die nächsten Tage erwartet.
Ob es was mit der Pumpe in Tank zu tun hat?
Gibts tipps was zu Prüfen wäre?

Satteltank mit einer Pumpe, AKE Quatt 01
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 733 856

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 26. September 2009, 21:02

Wenn er ganz leer war, muß vor dem Wieder-Anlassen der Dieselfilter mit Sprit befüllt werden; sonst bekommst Du die Luft wohl nicht vollständig aus dem System...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 157 818

Nächstes Level: 4 297 834

  • Nachricht senden

3

Samstag, 26. September 2009, 21:50

Vorsichtig sein mit dem Leerfahren,kannst dir im schlimmsten Fall die Pumpe damit zerschießen.
Lieber vier Ringe am Wagen,als einen am Finger


Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 426 729

Nächstes Level: 453 790

  • Nachricht senden

4

Sonntag, 27. September 2009, 09:40

Ja, dass wäre ganz schön unangenehm von den Kosten garnicht zu sprechen.

Den Filter hatte ich ja angegossen und trotzdem nach drei Tagen wieder Luft drin.
Normal oder muss woanders herkommen?

Naja werde nachher MAL testen und berichten wie es heute aussieht.
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM

rira

Routinier

Beiträge: 633

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weimar

Level: 40

Erfahrungspunkte: 2 039 896

Nächstes Level: 2 111 327

  • Nachricht senden

5

Sonntag, 27. September 2009, 16:54

hatte so was ähnliches bei meinem a4 wenn du dein auto mit der front berg AB stellst ist das dann auch so das er nicht anspringt oder gehts dann?
probier mal...

Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 426 729

Nächstes Level: 453 790

  • Nachricht senden

6

Montag, 28. September 2009, 08:08

Ist gestern nicht angesprungen :-(

Wie sieht es mit aubschleppen aus, ist ja ne TT? Aber auch nur ein kurzes Stück so einen Kilometer.
Will ihn heute MAL auf die Bühne nehemen.

Sobald er weider läuft versuche ich es dann MAL mit bergab stellen. Wenn er dann morgens anspringen sollte was könnte es dann sein? Kann ja heute MAL gucken.
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM


Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 426 729

Nächstes Level: 453 790

  • Nachricht senden

7

Montag, 28. September 2009, 11:45

Muss man von überholten ESP abraten oder kann man sie in Betracht ziehen?

http://cgi.ebay.de/%DCberholte-Einspritzpumpe-Opel,-Audi,-Bmw,-200%25-Funktion_W0QQitemZ120473158651QQcmdZViewItemQQimsxZ20090925?IMSfp=TL090925143005r25977

http://www.hood.de/auction/31257291/einspritzpumpe-fuer-audi-a4-a6-a8-passat-2-5-tdi.htm

Falls es denn sein muss
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 827

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 956 806

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

8

Montag, 28. September 2009, 12:31

kannst du machen da solche Pumpen von Audi nicht überholt werden dürfen und die deshalb bei Bosch eingeschickt werden müssen selbst wenn nur ein Simmerring defekt ist. Kenn das von mir auf Arbeit wenn wir nen Kompressor haben der defekt ist die gehen auch alle zu Bosch.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 426 729

Nächstes Level: 453 790

  • Nachricht senden

9

Montag, 28. September 2009, 15:34

So habe erstmal ein Rückschlagventil vor der ESP gesetzt. Wenn er dann morgen nicht anspringt wird wohl die Pumpe hin sein.
Den Tip habe ich vom Bosch-Service bekommen. Habe MAL gleich nach dem Preis für eine Überholte gefragt. Er will 1700 Euronen NETTO haben und natürlich meine Alte( Pumpe natürlich ;-) )!
Habe ihm mitgeteilt, dass man die Überholten vom einen Boschdienst für 1050€ Brutto bekommen kann. Hat er gemeint die Leute kennt er schon die stehen zwei Wochen nach Einbau wieder hier aufm Hof und lassen sich eine von denen Einbauen, da die anderen nichts taugen.

Ich werde es auf jedenfall Probieren sieht sehr seriös aus bei Hood inkl 2 Jahren Garantie

http://www.hood.de/auction/31257291/einspritzpumpe-fuer-audi-a4-a6-a8-passat-2-5-tdi.htm

Mit Preisvorschlag ist der Verkäufer auf 950€ bereits MAL eingegangen. Das ist MAL ein unterschied von 47%!
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM


Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 426 729

Nächstes Level: 453 790

  • Nachricht senden

10

Dienstag, 29. September 2009, 11:07

Tja da bin ich wieder. Er ist nicht angesprungen. Hole mir heute noch zwei drei andere angebote für den Einbau der Pumpe.
Was wäre denn ein überzogener Preis ( ohne Pumpe ) und welcher wäre sehr gut?
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM

Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 426 729

Nächstes Level: 453 790

  • Nachricht senden

11

Sonntag, 4. Oktober 2009, 08:12

So zum Abschluß,
Habe die Pumpe von www.motec-discount.de gekauft. Sehr netter und kompetenter Kontakt. Verkauft für Bosch hat kein eigenes Lager und man bekommt mehr % als die größten Autohäuser selbst bei Bosch bekommen.
Habe einen wie ich finde guten Kurs rausschlagen können für den Einbau.
Sollte normal 750€ kosten habe es für 449€ bekommen bei einem Audi Partner!
Und dem Dicken geht es wieder gut :-)
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM

tuxi

Neuling

Beiträge: 12

Fahrzeug: A6 4F 2,7 TDI

EZ: 2006

MKB/GKB: BPP

Wohnort: FFM

Level: 21

Erfahrungspunkte: 34 910

Nächstes Level: 38 246

  • Nachricht senden

12

Donnerstag, 8. Oktober 2009, 01:50

Du weisst aber jetzt, dass Du deine Pumpe selbst gekillt hast?!. Vor allem Startpilot beim unseren TDI´s ist ein häufiger Todesgrund. Vor allem kann der Zahnriemen auch überspringen, wie das endet wissen wir alle.

grüsse

Lesezeichen: