Sie sind nicht angemeldet.

deroet

Eroberer

  • »deroet« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Grevenbroich

Level: 25

Erfahrungspunkte: 95 196

Nächstes Level: 100 000

  • Nachricht senden

1

Montag, 21. September 2009, 14:19

Höchstgeschwindigkeit wird nicht erreicht

hallo, habe mir vom 60 jährigen mann nen 2.5 TDi avant Quattro bjr 1999 modell 2000 gekauft.
erste hand und habe selber nach dem kauf öl m. filter, luftfilter und den dieselfilter getauscht.
vor dem wechsel führ der wagen 190 und danach 200, wenn ein leichtes gefälle voranden ist auch MAL 205!!! :razz: bis 180 geht es recht zügig, nur danach halt nicht.
es spielt keine rolle, ob die Klima läuft oder nicht!
ich bin nach dem wechsel schon über 2500km gefahren, 700km am stück vollgas,bzw. da wo es ging.

tja, so ist es. woran liegt das???

mfg


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 942

Nächstes Level: 4 297 834

  • Nachricht senden

2

Montag, 21. September 2009, 14:28

Schaltgetriebe oder TT5?
Was für eine Bereifung ist drauf?
Ansonsten MAL LMM checken lassen.
Lieber vier Ringe am Wagen,als einen am Finger

deroet

Eroberer

  • »deroet« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Grevenbroich

Level: 25

Erfahrungspunkte: 95 196

Nächstes Level: 100 000

  • Nachricht senden

3

Montag, 21. September 2009, 14:33

schaltgertriebe und bereifung ist 225/45 17

kann ich ihn bei audi cheken lassen oder kann das auch eine freie??

aber danke schonmal


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 428 680

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Montag, 21. September 2009, 17:08

Er wird auch schon... naja... sehr zaghaft eingefahren worden sein...
Pass aber auch auf dass du den Motor nicht überforderst. Er ist eine andere Fahrweise gewöhnt!

rira

Routinier

Beiträge: 633

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weimar

Level: 40

Erfahrungspunkte: 2 042 647

Nächstes Level: 2 111 327

  • Nachricht senden

5

Montag, 21. September 2009, 18:48

ich würde sagen das kommt mit der zeit und wie sebi schon sagte...nicht überfordern...

deroet

Eroberer

  • »deroet« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Grevenbroich

Level: 25

Erfahrungspunkte: 95 196

Nächstes Level: 100 000

  • Nachricht senden

6

Montag, 21. September 2009, 19:34

das mit dem neu einfahren bzw umgewöhnen klingt logisch, nur wie weit fährt mann denn, um den orig. effekt wieder zu haben, wenn er denn kommt!!

ist der LMM denn so anfällig, das der alle paar jahre getauscht wird, einbau war 2003, vom vorbesitzer.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 428 680

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Montag, 21. September 2009, 20:28

Ja den LMM kannst ca alle zwei Jahre tauschen... egal wieviel KM du fährst... hab ich die Erfahrung gemacht.

Mit dem Einfahren mein ich halt... es kann sich durch untertouriges Fahren sehr viel abgelagert haben... es könnte sogar der Oxikat sich langsam zusetzen... das würde aber die Motorsteuerung erkennen und dir im Fehlerspeicher ablegen.

deroet

Eroberer

  • »deroet« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Grevenbroich

Level: 25

Erfahrungspunkte: 95 196

Nächstes Level: 100 000

  • Nachricht senden

8

Montag, 21. September 2009, 20:35

kann ich das testen, ob der LMM eine macke hat??

hab den wagen bis auf die 700km recht ruhig gefahren, AB und an MAL hoch gedreht, natürlich im warmen zustand. fahre am freitag wieder nachhause. MAL schauen was am ende rauskommt.

achso fast vergessen, es kommt auch schonmal vor, das ich im 3. und 4. gang bei ca 2200- 2400 ein kleines loch habe. kann das mit dem LMM zusammenhängen??

Zibbo

Haudegen

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 306 022

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

9

Montag, 21. September 2009, 20:54

was kostet ein LMM tausch?
Wofür kann der noch so verantwortlich sein wenn er defekt oder zu alt ist?!
hab ich überhaupt einen??? :lol:


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 428 680

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

10

Montag, 21. September 2009, 21:13

CA 80 Euro kostet das Teil. Tauschen kannst den selbst. Liegt im Ansaugrohr, das teil mit dem Stecker oben drauf.
Was du zu zum testen machen kannst. Ist ihn abstecken und MAL mit abgezogenen Stecker fahren. Wenn er dann besser läuft, dann ist es das Bauteil.
Aber danach musst du den Fehlerspeicher löschen lassen, da dir die Motorkontrollleuchte im Tacho leuchtet!
An und abstecken nur wenn die Zündung aus ist!

deroet

Eroberer

  • »deroet« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Grevenbroich

Level: 25

Erfahrungspunkte: 95 196

Nächstes Level: 100 000

  • Nachricht senden

11

Dienstag, 22. September 2009, 10:19

alles KLAR, vielen dank werde berichten ob es daran liegt.

wird aber erst donnerstag werden!

mfg

deroet

Eroberer

  • »deroet« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Grevenbroich

Level: 25

Erfahrungspunkte: 95 196

Nächstes Level: 100 000

  • Nachricht senden

12

Mittwoch, 23. September 2009, 18:00

Tach auch, also mein Problem ist gelöst, es lag wirklich am LMM.

Volle Leistung=Voller Spass

Danke nochmal, na dann, bis zum nächsten Problem

:nacht:


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 942

Nächstes Level: 4 297 834

  • Nachricht senden

13

Mittwoch, 23. September 2009, 19:20

Hab ich mir schon gedacht,denn wir hatten das auch MAL.
Da lief unserer nur noch 190km/h.
Lieber vier Ringe am Wagen,als einen am Finger

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 428 680

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

14

Mittwoch, 23. September 2009, 20:38

Sehr schön!

Lesezeichen: